<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="120378027990719" />
<meta name="theme-color" content="#ff0000">


<title>Teen fights cuts to waste collection in Stamford</title>
<script src="https://servedbyadbutler.com/app.js"></script>

<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://thelincolnite.co.uk/xmlrpc.php">

<link href='https://fonts.googleapis.com/css?family=Halant:400,300,500,600,700|Playfair+Display:400,400italic,500,600,700,700italic|Lato:400,300&display=swap' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600;1,700;1,800&display=swap" rel="stylesheet">

<!--[if lt IE 9]><script src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/html5shiv.js"></script><![endif]-->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16311931-1', 'auto');
ga('send', 'pageview');</script> 




<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="y770cBTcDcdtey22nX7dGlbGugkynCWc7T4VM9veH4g" />

<meta name="description" content="The cut went through despite the petition" />
<link rel="canonical" href="https://thelincolnite.co.uk/2021/11/teen-fights-cuts-to-waste-collection-in-stamford/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Teen fights cuts to waste collection in Stamford" />
<meta name="twitter:description" content="The cut went through despite the petition" />
<meta name="twitter:image" content="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/Screenshot-2021-11-07-at-08.52.32.png?fit=1207%2C675&amp;ssl=1" />
<meta name="twitter:creator" content="@emilyynorton" />
<meta name="twitter:site" content="@thelincolnite" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Emily Norton" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thelincolnite.co.uk/#organization","name":"The Lincolnite","url":"https://thelincolnite.co.uk/","sameAs":["http://facebook.com/thelincolnite","https://www.instagram.com/lovelincolnite","http://linkedin.com/company/thelincolnite","http://www.youtube.com/thelincolnite","https://twitter.com/thelincolnite"],"logo":{"@type":"ImageObject","@id":"https://thelincolnite.co.uk/#logo","inLanguage":"en-GB","url":"https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social.png?fit=1024%2C1024&ssl=1","contentUrl":"https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social.png?fit=1024%2C1024&ssl=1","width":1024,"height":1024,"caption":"The Lincolnite"},"image":{"@id":"https://thelincolnite.co.uk/#logo"}},{"@type":"WebSite","@id":"https://thelincolnite.co.uk/#website","url":"https://thelincolnite.co.uk/","name":"The Lincolnite","description":"Lincoln and Greater Lincolnshire news","publisher":{"@id":"https://thelincolnite.co.uk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://thelincolnite.co.uk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://thelincolnite.co.uk/2021/11/teen-fights-cuts-to-waste-collection-in-stamford/#primaryimage","inLanguage":"en-GB","url":"https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/Screenshot-2021-11-07-at-08.52.32.png?fit=1207%2C675&ssl=1","contentUrl":"https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/Screenshot-2021-11-07-at-08.52.32.png?fit=1207%2C675&ssl=1","width":1207,"height":675,"caption":"| BBC News Hub"},{"@type":"WebPage","@id":"https://thelincolnite.co.uk/2021/11/teen-fights-cuts-to-waste-collection-in-stamford/#webpage","url":"https://thelincolnite.co.uk/2021/11/teen-fights-cuts-to-waste-collection-in-stamford/","name":"Teen fights cuts to waste collection in Stamford","isPartOf":{"@id":"https://thelincolnite.co.uk/#website"},"primaryImageOfPage":{"@id":"https://thelincolnite.co.uk/2021/11/teen-fights-cuts-to-waste-collection-in-stamford/#primaryimage"},"datePublished":"2021-11-07T08:53:59+00:00","dateModified":"2021-11-07T08:53:59+00:00","description":"The cut went through despite the petition","breadcrumb":{"@id":"https://thelincolnite.co.uk/2021/11/teen-fights-cuts-to-waste-collection-in-stamford/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://thelincolnite.co.uk/2021/11/teen-fights-cuts-to-waste-collection-in-stamford/"]}]},{"@type":"BreadcrumbList","@id":"https://thelincolnite.co.uk/2021/11/teen-fights-cuts-to-waste-collection-in-stamford/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://thelincolnite.co.uk/news/"},{"@type":"ListItem","position":2,"name":"Teen fights cuts to waste collection in Stamford"}]},{"@type":["Article","NewsArticle"],"@id":"https://thelincolnite.co.uk/2021/11/teen-fights-cuts-to-waste-collection-in-stamford/#article","isPartOf":{"@id":"https://thelincolnite.co.uk/2021/11/teen-fights-cuts-to-waste-collection-in-stamford/#webpage"},"author":{"@id":"https://thelincolnite.co.uk/#/schema/person/7fdd57438419b9a1220e5cb13c9321cf"},"headline":"Teen fights cuts to waste collection in Stamford","datePublished":"2021-11-07T08:53:59+00:00","dateModified":"2021-11-07T08:53:59+00:00","mainEntityOfPage":{"@id":"https://thelincolnite.co.uk/2021/11/teen-fights-cuts-to-waste-collection-in-stamford/#webpage"},"wordCount":130,"commentCount":0,"publisher":{"@id":"https://thelincolnite.co.uk/#organization"},"image":{"@id":"https://thelincolnite.co.uk/2021/11/teen-fights-cuts-to-waste-collection-in-stamford/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/Screenshot-2021-11-07-at-08.52.32.png?fit=1207%2C675&ssl=1","articleSection":["Environment","Government"],"inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://thelincolnite.co.uk/2021/11/teen-fights-cuts-to-waste-collection-in-stamford/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://thelincolnite.co.uk/#organization"}},{"@type":"Person","@id":"https://thelincolnite.co.uk/#/schema/person/7fdd57438419b9a1220e5cb13c9321cf","name":"Emily Norton","image":{"@type":"ImageObject","@id":"https://thelincolnite.co.uk/#personlogo","inLanguage":"en-GB","url":"http://thelincolnite.co.uk/wp-content/uploads/2013/08/Emily-Norton_avatar_1375957307-96x96.jpg","contentUrl":"http://thelincolnite.co.uk/wp-content/uploads/2013/08/Emily-Norton_avatar_1375957307-96x96.jpg","caption":"Emily Norton"},"description":"Emily Norton is the Associate Editor of The Lincolnite.","sameAs":["https://twitter.com/emilyynorton"],"url":"https://thelincolnite.co.uk/author/emilynorton/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="The Lincolnite &raquo; Teen fights cuts to waste collection in Stamford Comments Feed" href="https://thelincolnite.co.uk/2021/11/teen-fights-cuts-to-waste-collection-in-stamford/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thelincolnite.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #E42029 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #E42029 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #E42029 !important;}
            .mistape-letter-front .front-left {border-left-color: #E42029 !important;}
            .mistape-letter-front .front-right {border-right-color: #E42029 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #E42029 !important;}
            .mistape-logo svg {fill: #E42029 !important;}
		</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://thelincolnite.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://thelincolnite.co.uk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://thelincolnite.co.uk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css' href='https://thelincolnite.co.uk/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='jobs-style-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/jobs/assets/css/jobs.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='nova-style-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/style.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='trs-styles-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/trs.css?ver=1.0.109' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://thelincolnite.co.uk/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lr-live-blogger-css' href='https://thelincolnite.co.uk/wp-content/plugins/lr-live-blogger/public/css/lr-live-blogger-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://thelincolnite.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/jquery-ui.min.js?ver=1.0.0' id='events-frontend-ui-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/events-filter.js?ver=5.8.1' id='events-frontend-filters-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/jquery.datetimepicker.js?ver=5.8.1' id='datepicker-js'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js?ver=5.8.1' id='jobs-stripe-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/trs.js?ver=1.0.53' id='trs-scripts-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-16311931-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["thelincolnite.co.uk"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-16311931-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://thelincolnite.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://thelincolnite.co.uk/wp-json/wp/v2/posts/717095" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thelincolnite.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thelincolnite.co.uk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://thelincolnite.co.uk/?p=717095' />
<link rel="alternate" type="application/json+oembed" href="https://thelincolnite.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F11%2Fteen-fights-cuts-to-waste-collection-in-stamford%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thelincolnite.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F11%2Fteen-fights-cuts-to-waste-collection-in-stamford%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.44.0" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3108630664571436" crossorigin="anonymous" type="text/javascript"></script>

<link rel="icon" href="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social.png?fit=270%2C270&#038;ssl=1" />


<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="The Lincolnite" />
<meta property="og:title" content="Teen fights cuts to waste collection in Stamford" />
<meta property="og:url" content="https://thelincolnite.co.uk/2021/11/teen-fights-cuts-to-waste-collection-in-stamford/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="The cut went through despite the petition" />
<meta property="og:image" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=717095&amp;object_id=717095&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2021%252F11%252FScreenshot-2021-11-07-at-08.52.32.png" />
<meta property="og:image:url" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=717095&amp;object_id=717095&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2021%252F11%252FScreenshot-2021-11-07-at-08.52.32.png" />
<meta property="og:image:secure_url" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=717095&amp;object_id=717095&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2021%252F11%252FScreenshot-2021-11-07-at-08.52.32.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="2021-11-07T08:53:59+00:00" />
<meta property="article:modified_time" content="2021-11-07T08:53:59+00:00" />
<meta property="og:updated_time" content="2021-11-07T08:53:59+00:00" />
<meta property="article:section" content="Environment" />
<meta property="article:section" content="Government" />
<meta property="article:publisher" content="https://facebook.com/thelincolnite" />


<meta name="twitter:title" content="Teen fights cuts to waste collection in Stamford" />
<meta name="twitter:url" content="https://thelincolnite.co.uk/2021/11/teen-fights-cuts-to-waste-collection-in-stamford/" />
<meta name="twitter:description" content="The cut went through despite the petition" />
<meta name="twitter:image" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=717095&amp;object_id=717095&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2021%252F11%252FScreenshot-2021-11-07-at-08.52.32.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@emilyynorton" />
<meta name="twitter:site" content="@thelincolnite" />




</head>
<body class="post-template-default single single-post postid-717095 single-format-video" itemscope itemtype="http://schema.org/BlogPosting">
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=120378027990719';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!--[if lt IE 9]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site correctly.</p><![endif]-->

<noscript>Your internet browser has <strong>JavaScript disabled</strong>. Our website works best with JavaScript enabled: <a href="http://www.google.com/support/bin/answer.py?answer=23852" target="_blank">Learn how to enable JavaScript</a></noscript>





<div class="animate-pusher">
<header class="top-bar">
<div class="masthead"></div>
<div class="wrapper">
<div class="grid grid-align-middle gutter-0 posr">

<div class="grid-item 2/10 md-3/10 menu-activator">
<div class="menu-toggle">
<i class="icon-options"></i>
<span>Menu</span>
</div>




<div class="weather-container inline desktop">
<a href="/search"><i class="icon-search-ios"></i></a>
</div>
</div>


<div class="grid-item 6/10 md-4/10 logo">
<a class="" href="https://thelincolnite.co.uk">
<img class="light-mode inline" id="logo-top" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite.png" srcset="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite-2x.png 2x" alt="The Lincolnite Logo">
<img class="dark-mode inline" id="logo-top" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo-dark.png" alt="The Lincolnite Logo">
<span class="featured-text">
HOME
</span>
</a>
</div>


<div class="grid-item 2/10 md-8/10 share1-info mobile inline">
<div class="garid">

<div class="article-share post-share-buttons fw grid-item mobile inline">

</div>
</div>
</div>


<div class="grid-item 2/10 md-3/10 header-follow in-the-header">
<div class="social-holder">
<a class="facebook-modal-button2" href="https://facebook.com/thelincolnite" target="_blank"><i class="icon-facebook2"></i></a>
<a class="twitter-modal-button2" href="https://twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a>
<a class="instagram-button" href="https://instagram.com/lovelincolnite" target="_blank"><i class="icon-instagram"></i></a>



</div>
</div>
</div>
</div>
</header>

<nav class="category-bar">
<div class="et_mobile_nav_menu ipad">
<a href="/search" class="submenu-search"><i class="icon-search-ios"></i></a>
<a href="#" class="mobile_nav closed">
<span class="mobile_menu_bar">Sections <span class="red-chevron"></span></span>
</a>
<div id="mobile_menu1" class="et_mobile_menu" style="display: none;">
<ul id="menu-category-bar" class="menu"><li id="menu-item-661439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661439"><a href="/news">Lincolnshire News</a></li>
<li id="menu-item-693956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693956"><a href="https://thelincolnite.co.uk/news/business/whatson/">What&#8217;s On</a></li>
<li id="menu-item-705570" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-705570"><a href="https://thelincolnite.co.uk/2021/10/the-lincolnite-cocktail-trail/">Cocktail Trail</a></li>
<li id="menu-item-715601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715601"><a href="https://thelincolnite.co.uk/news/30-under-30/">30 Under 30</a></li>
<li id="menu-item-158994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158994"><a href="https://thelincolnite.co.uk/news/business/">Business</a></li>
<li id="menu-item-159170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159170"><a href="/jobs">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-229743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229743"><a href="https://thelincolnite.co.uk/advertise-your-jobs/">Post a Job</a></li>
</ul>
</li>
<li id="menu-item-159171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159171"><a href="/property">Property</a></li>
<li id="menu-item-661437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661437"><a href="https://thelincolnite.co.uk/news/health/coronavirus/">Coronavirus</a></li>
<li id="menu-item-229745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229745"><a href="/contact">Contact</a></li>
<li id="menu-item-283783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283783"><a href="http://www.stonebowmedia.co.uk">Advertising</a></li>
<li id="menu-item-228812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228812"><a href="https://thelincolnite.co.uk/news/ldr/">Local Democracy</a></li>
<li id="menu-item-158996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158996"><a href="https://thelincolnite.co.uk/news/court/">Court</a></li>
<li id="menu-item-159624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159624"><a href="https://thelincolnite.co.uk/news/columns/">Columns</a></li>
<li id="menu-item-159007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159007"><a href="https://thelincolnite.co.uk/news/sport/">Sport</a></li>
<li id="menu-item-661441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661441"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
<li id="menu-item-676769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676769"><a href="https://thelincolnite.co.uk/sendphoto/">Send Your Photos</a></li>
</ul> </div>

</div>
<div class="ctrl prev"></div>
<div class="ctrl next"></div>
<div class="wrapper posr non-ipad">
<div class="scroll">
<ul id="menu-category-bar-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661439"><a href="/news">Lincolnshire News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693956"><a href="https://thelincolnite.co.uk/news/business/whatson/">What&#8217;s On</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-705570"><a href="https://thelincolnite.co.uk/2021/10/the-lincolnite-cocktail-trail/">Cocktail Trail</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715601"><a href="https://thelincolnite.co.uk/news/30-under-30/">30 Under 30</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158994"><a href="https://thelincolnite.co.uk/news/business/">Business</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159170"><a href="/jobs">Jobs</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229743"><a href="https://thelincolnite.co.uk/advertise-your-jobs/">Post a Job</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159171"><a href="/property">Property</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661437"><a href="https://thelincolnite.co.uk/news/health/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229745"><a href="/contact">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283783"><a href="http://www.stonebowmedia.co.uk">Advertising</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228812"><a href="https://thelincolnite.co.uk/news/ldr/">Local Democracy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158996"><a href="https://thelincolnite.co.uk/news/court/">Court</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159624"><a href="https://thelincolnite.co.uk/news/columns/">Columns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159007"><a href="https://thelincolnite.co.uk/news/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661441"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676769"><a href="https://thelincolnite.co.uk/sendphoto/">Send Your Photos</a></li>
</ul> </div>
</div>
</nav>


 <div class="modal-backdrop"></div>
<main class="main wrapper">
<div class="grid grid-override gutter-2">
<div class="grid-item 1/1">

<div class="ad-container">
<div class="masthead advert desktop">
<div class="adbutler">
<a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<input type='hidden' value="
							  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441926 = 0;
      var plc441926 = window.plc441926 || 0;
      jQuery('#adlocation-71346838').html('&lt;' + 'div id=&quot;adlocation-71346838-placement_441926_' + plc441926+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441926, [1,9], 'adlocation-71346838-placement_441926_' + opt.place, opt);
          },
          opt: {
              place: plc441926++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-71346838'&gt;&lt;/div&gt;
  						" />
</div>
</div>
<div class="masthead advert mobile first">
<div class="adbutler">
<a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<input type='hidden' value="
							  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441927 = 0;
      var plc441927 = window.plc441927 || 0;
      jQuery('#adlocation-592882594').html('&lt;' + 'div id=&quot;adlocation-592882594-placement_441927_' + plc441927+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441927, [1,9], 'adlocation-592882594-placement_441927_' + opt.place, opt);
          },
          opt: {
              place: plc441927++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-592882594'&gt;&lt;/div&gt;
  						" />
</div>
</div>
</div>


<article class="content first-single-story" role="main">
<div class="">
<div style="display: inline-block;">
<div class="post-categories">

<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1636275239" data-type="single">
4 hours ago </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2021-11-07 08:53" />
<meta itemprop="dateModified" content="2021-11-07 08:53" />
</div>
</div>
</div>
</div>
<header class="grid">

<h1 class="headline grid-item " itemprop="headline" class="mb- grid-item 7/8 ">Teen fights cuts to waste collection in Stamford</h1>
<span class="mb- grid-item 7/8 excerpt"><p>The cut went through despite the petition</p>
</span>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2021/11/teen-fights-cuts-to-waste-collection-in-stamford/" />


</header>
<div class="video fw">
<iframe title="Fighting against waste cuts" width="800" height="450" src="https://www.youtube.com/embed/T8c_upY8fcI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> </div>
<div class="the-content" itemprop="description">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/emilynorton/">Emily Norton</a>
<span>Associate Editor
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#4520282c293c05312d20292c2b262a292b2c31206b262a6b302e7a3630272f2026317817007f651120202b65232c222d3136652630313665312a65322436312065262a29292026312c2a2b652c2b6516312428232a3721" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
<li class="twitter"><a href="//twitter.com/emilyynorton" target="_blank"><i class="icon-twitter"></i></a></li>
</ul>
</span>
</div>
</div>
</div>
<p>Eighteen-year-old Rose Battey goes to University next year to study politics, but she&#8217;s already got involved with trying to restore a household waste collection cut by the county council to save money.</p>
<p>&#8220;It&#8217;s worrying that people will just turn to fly-tipping or just give up on disposing waste properly,&#8221; she said.</p>
<p>People in Stamford used to be about to take their items too big for their bins to the cattle market car park every Saturday.</p><input type='hidden' id='ad-slot-717095-desktop' class='desktop' value="&lt;div class='ajax-posts' id='-desktop'&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-1342245386').html('&lt;' + 'div id=&quot;adlocation-1342245386-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-1342245386-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1342245386'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" /><input type='hidden' id='ad-slot-717095-mobile' class='mobile' value="&lt;div class='ajax-posts' id='-mobile'&gt;&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-1643551089').html('&lt;' + 'div id=&quot;adlocation-1643551089-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-1643551089-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1643551089'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>Rose gathered 1,600 signatures and spoke at a council meeting to try to get councillors to change their mind.</p>
<p>The cut went through, with the council telling people they must drive to Bourne to dispose of their waste instead.</p>
<p>Rose is argues it is not an accessible option.</p>
<div class="mistape_caption"><span class="mistape-link-wrap"><a href="https://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"></a></span></p>
<p>Spotted an error? Please notify us by selecting that text and pressing <em>Ctrl+Enter</em>.</p>
</div>
</p>
</div>
<button class="single read-more btn btn-fw btn-primary 1/1 mb md-dn btn-fade-in">Read more  </button>




<div id="comments-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy">The Lincolnite welcomes your views. All comments are reactively-moderated and must obey <a href="https://thelincolnite.co.uk/about/comment-rules/" target="_blank">the house rules</a>. Please stay on topic and be respectful of other readers.</span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="fb-comments" data-href="https://thelincolnite.co.uk/2021/11/teen-fights-cuts-to-waste-collection-in-stamford/" data-width="100%" data-numposts="5" data-orderby="social"></div>
</div>
</div>
</div>
<div id="share-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list share-article">

<div class="fb-share">
<div class="btn one-whole">
<div class="fb-send" data-href="https://thelincolnite.co.uk/2021/11/teen-fights-cuts-to-waste-collection-in-stamford/"></div>
<div class="fb-like" data-href="https://thelincolnite.co.uk/2021/11/teen-fights-cuts-to-waste-collection-in-stamford/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2021/11/teen-fights-cuts-to-waste-collection-in-stamford/" data-layout="button"></div>
</div>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Teen fights cuts to waste collection in Stamford @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F11%2Fteen-fights-cuts-to-waste-collection-in-stamford%2F" class="btn one-whole"><i class="icon-twitter"></i> Twitter</a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F11%2Fteen-fights-cuts-to-waste-collection-in-stamford%2F&title=Teen fights cuts to waste collection in Stamford" class="btn one-whole"><i class="icon-linkedin"></i> LinkedIn</a>
</div>

<div class="whatsapp-share">
<a class="btn one-whole" href="#" onclick="deepLink('whatsapp://send?text=Teen fights cuts to waste collection in Stamford https://thelincolnite.co.uk/2021/11/teen-fights-cuts-to-waste-collection-in-stamford/', 'whatsapp://send?text=Teen fights cuts to waste collection in Stamford https://thelincolnite.co.uk/2021/11/teen-fights-cuts-to-waste-collection-in-stamford/');" data-action="share/whatsapp/share">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp.svg">
Whatsapp</a>
</div>
<div class="email-share">
<a class="btn one-whole" href="/cdn-cgi/l/email-protection#9da2eee8fff7f8fee9a0c9f8f8f3bdfbf4faf5e9eebdfee8e9eebde9f2bdeafceee9f8bdfef2f1f1f8fee9f4f2f3bdf4f3bdcee9fcf0fbf2eff9bbfff2f9e4a0f5e9e9edeeb8aedcb8afdbb8afdbe9f5f8f1f4f3fef2f1f3f4e9f8b3fef2b3e8f6b8afdbafadafacb8afdbacacb8afdbe9f8f8f3b0fbf4faf5e9eeb0fee8e9eeb0e9f2b0eafceee9f8b0fef2f1f1f8fee9f4f2f3b0f4f3b0eee9fcf0fbf2eff9b8afdb">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> Email</a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input class="form-input" type="text" name="name" value="https://thelincolnite.co.uk/?p=717095" onClick="this.select();" />
</div>

</div>
<form id="share-by-email">
<h4 class="mb-">Share by email <i class="fr icon-cross"></i></h4>
<input type="email" name="recipient" placeholder="Recipient email" class="form-input mb--">
<input type="email" name="sender" placeholder="Your email" class="form-input mb--">
<input type="text" name="subject" placeholder="Subject" value="Read this: Teen fights cuts to waste collection in Stamford" class="form-input mb--">
<textarea name="message" placeholder="Message" class="form-textarea mb--"></textarea>
<input type="hidden" name="post_id" value="717095">
<button type="submit" class="btn btn-dark one-whole submit">
Send
<svg version="1.1" class="ajax-loading svg-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80 80" xml:space="preserve">
<path id="spinner" fill="#ffffff" d="M40,72C22.4,72,8,57.6,8,40C8,22.4,
				                                    22.4,8,40,8c17.6,0,32,14.4,32,32c0,1.1-0.9,2-2,2
				                                    s-2-0.9-2-2c0-15.4-12.6-28-28-28S12,24.6,12,40s12.6,
				                                    28,28,28c1.1,0,2,0.9,2,2S41.1,72,40,72z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 40 40" to="360 40 40" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</button>
</form>
</div>
</div>
</div>

</article>



<div class="mobile-margin"></div>
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="717095">SHARE  <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-717095" style="display: block;">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2021/11/teen-fights-cuts-to-waste-collection-in-stamford/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2021/11/teen-fights-cuts-to-waste-collection-in-stamford/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Teen fights cuts to waste collection in Stamford @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F11%2Fteen-fights-cuts-to-waste-collection-in-stamford%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F11%2Fteen-fights-cuts-to-waste-collection-in-stamford%2F&title=Teen fights cuts to waste collection in Stamford"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=Teen fights cuts to waste collection in Stamford https://thelincolnite.co.uk/2021/11/teen-fights-cuts-to-waste-collection-in-stamford/', 'https://web.whatsapp.com/send?text=Teen fights cuts to waste collection in Stamford https://thelincolnite.co.uk/2021/11/teen-fights-cuts-to-waste-collection-in-stamford/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#fbc4888e99919e988fc6af9e9e95db9d929c938f88db988e8f88db8f94db8c9a888f9edb989497979e988f929495db9295dba88f9a969d94899fdd99949f82c6938f8f8b88dec8badec9bddec9bd8f939e97929598949795928f9ed59894d58e90dec9bdc9cbc9cadec9bdcacadec9bd8f9e9e95d69d929c938f88d6988e8f88d68f94d68c9a888f9ed6989497979e988f929495d69295d6888f9a969d94899fdec9bd">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=717095" onClick="this.select();" />
</div>

</div>


<div id="comments-slider">
<div class="comments-header">
<span class="comment-policy">The Lincolnite welcomes your views. All comments are reactively-moderated and must obey <a href="https://thelincolnite.co.uk/about/comment-rules/" target="_blank">the house rules</a>. Please stay on topic and be respectful of other readers.</span>
</div>
<div class="comments-body">
<div class="fb-comments" data-href="https://thelincolnite.co.uk/2021/11/teen-fights-cuts-to-waste-collection-in-stamford/" data-width="100%" data-numposts="5" data-orderby="social"></div>
</div>
</div>
<div id="comments-sep"></div>

<div id="disqus_thread" data-article-id="717095"></div>

<div class="advert ad-content-footer desktop ">
<div class="adbutler">
<a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<input type='hidden' value="
							  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-916227280').html('&lt;' + 'div id=&quot;adlocation-916227280-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-916227280-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-916227280'&gt;&lt;/div&gt;
  						" />
</div>
</div>
<div class="advert ad-content-footer mobile third">
<div class="adbutler">
<a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<input type='hidden' value="
							  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-1832043940').html('&lt;' + 'div id=&quot;adlocation-1832043940-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-1832043940-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1832043940'&gt;&lt;/div&gt;
  						" />
</div>
</div>

<div class="newsletter-container p0 single">

<div id="news-subsctibe-form" class="front-page">
<div class="header-follow">
<p class="newsletter-header follow">FOLLOW US</p>
<a class="facebook-modal-button" href="https://facebook.com/thelincolnite" target="_blank"><i class="icon-facebook2"></i></a>
<a class="twitter-modal-button" href="https://twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a>
<a class="instagram-button" href="https://instagram.com/lovelincolnite" target="_blank"><i class="icon-instagram"></i></a>
<a class="linkedin-button" href="https://linkedin.com/company/thelincolnite" target="_blank"><i class="icon-linkedin"></i></a>
</div>
<form action="https://thelincolnite.us4.list-manage.com/subscribe/post?u=00d3509d3ff3b6f78081e7ea8&amp;id=c024ec5bd4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<p class="newsletter-header">GET DAILY HEADLINES IN YOUR INBOX</p>
<div class="mc-field-group">
<input type="email" value="" name="EMAIL" class="required email form-input" id="mce-EMAIL" placeholder="Your Email Address">
<button type="submit" name="subscribe" formmethod="post" id="mc-embedded-subscribe" class="btn btn-gray">Subscribe</button>
</div>
<div id="mce-responses" class="response">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_00d3509d3ff3b6f78081e7ea8_d65632e8ed" tabindex="-1" value=""></div>
</div>
</form>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[5]='BUSINESS';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
 </div>



<div class="full-width">
<div class="widget widget-property">


<h4 class="property-buttons">
<a href="https://thelincolnite.co.uk/property" class="btn btn-primary btn-small btn-fade-in">Property</a>
<a href="https://thelincolnite.co.uk/property/?property-type=for-sale" class="desktop inline btn btn-primary btn-small btn-fade-in">For Sale</a>
<a href="https://thelincolnite.co.uk/property/?property-type=to-let" class="desktop inline btn btn-primary btn-small btn-fade-in">To Let</a>
<a href="https://thelincolnite.co.uk/property/?property-type=commercial" class="desktop inline btn btn-primary btn-small btn-fade-in">Commercial</a>
</h4>

<div class="content-widget">


<div class="swiper-container widget-slider">

<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://mundys.net/property/lettings/lincoln/thyme-court-lincoln-102125002315/" target="_blank">
<figure>
<img width="445" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_2315_6_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="716040" data-permalink="https://thelincolnite.co.uk/img_2315_6_large-jpg/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_2315_6_large.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A58&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1393990175&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_2315_6_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_2315_6_large.jpg?fit=450%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_2315_6_large.jpg?fit=800%2C533&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_2315_6_large.jpg?resize=900%2C503&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_2315_6_large.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_2315_6_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>2 bedroom Semi-Detached Bungalow to let</h5>
<div class="time">&pound;595</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/commercial/market-rasen/cow-lane-market-rasen-102125018779/" target="_blank">
<figure>
<img width="445" height="250" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/09/Site-Layout.png?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="709874" data-permalink="https://thelincolnite.co.uk/site-layout-png/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/09/Site-Layout.png?fit=845%2C493&amp;ssl=1" data-orig-size="845,493" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Site-Layout.png" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/09/Site-Layout.png?fit=514%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/09/Site-Layout.png?fit=800%2C467&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/09/Site-Layout.png?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/09/Site-Layout.png?resize=60%2C35&amp;ssl=1 60w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/09/Site-Layout.png?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>Residential (land) For Sale</h5>
<div class="time">&pound;450,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/venables-way-lincoln-102125023432/" target="_blank">
<figure>
<img width="445" height="250" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/10/IMG_22985_11_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="715615" data-permalink="https://thelincolnite.co.uk/img_22985_11_large-jpg/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/10/IMG_22985_11_large.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPad Pro (12.9-inch) (4th generation)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1635430948&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.27&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0068965517241379&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_22985_11_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/10/IMG_22985_11_large.jpg?fit=400%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/10/IMG_22985_11_large.jpg?fit=800%2C600&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/10/IMG_22985_11_large.jpg?resize=900%2C503&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/10/IMG_22985_11_large.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/10/IMG_22985_11_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>2 bedroom Apartment for sale</h5>
<div class="time">&pound;129,950</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/lettings/skegness/church-lane-skegness-102125023480/" target="_blank">
<figure>
<img width="445" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_23030_15_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="716192" data-permalink="https://thelincolnite.co.uk/img_23030_15_large-jpg/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_23030_15_large.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A58&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1394164130&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;11&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_23030_15_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_23030_15_large.jpg?fit=450%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_23030_15_large.jpg?fit=800%2C533&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_23030_15_large.jpg?resize=900%2C503&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_23030_15_large.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_23030_15_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>4 bedroom Detached House to let</h5>
<div class="time">&pound;975</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/poplar-drive-the-elms-lincoln-102125023398/" target="_blank">
<figure>
<img width="445" height="250" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/10/IMG_22951_1_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="713675" data-permalink="https://thelincolnite.co.uk/img_22951_1_large-jpg/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/10/IMG_22951_1_large.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPad Pro (12.9-inch) (4th generation)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634739611&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.27&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0017985611510791&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_22951_1_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/10/IMG_22951_1_large.jpg?fit=400%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/10/IMG_22951_1_large.jpg?fit=800%2C600&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/10/IMG_22951_1_large.jpg?resize=900%2C503&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/10/IMG_22951_1_large.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/10/IMG_22951_1_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>2 bedroom Park Home for sale</h5>
<div class="time">&pound;85,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/lettings/lincoln/verdun-close-lincoln-102125015925/" target="_blank">
<figure>
<img width="445" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_15644_10_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="716587" data-permalink="https://thelincolnite.co.uk/img_15644_10_large-jpg-2/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_15644_10_large.jpg?fit=1024%2C681&amp;ssl=1" data-orig-size="1024,681" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_15644_10_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_15644_10_large.jpg?fit=451%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_15644_10_large.jpg?fit=800%2C532&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_15644_10_large.jpg?resize=900%2C503&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_15644_10_large.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_15644_10_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>2 bedroom Detached Bungalow to let</h5>
<div class="time">&pound;725</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/lettings/lincoln/manton-road-lincoln-102125019982/" target="_blank">
<figure>
<img width="445" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_19600_6_large-1.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="716307" data-permalink="https://thelincolnite.co.uk/img_19600_6_large-jpg-2/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_19600_6_large-1.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPad Pro (11-inch) (3rd generation)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1635511261&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.27&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_19600_6_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_19600_6_large-1.jpg?fit=400%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_19600_6_large-1.jpg?fit=800%2C600&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_19600_6_large-1.jpg?resize=900%2C503&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_19600_6_large-1.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_19600_6_large-1.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>3 bedroom Apartment to let</h5>
<div class="time">&pound;725</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/orchard-close-lincoln-102125023352/" target="_blank">
<figure>
<img width="445" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_22905_4_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="716458" data-permalink="https://thelincolnite.co.uk/img_22905_4_large-jpg/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_22905_4_large.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634653669&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_22905_4_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_22905_4_large.jpg?fit=450%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_22905_4_large.jpg?fit=800%2C534&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_22905_4_large.jpg?resize=900%2C503&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_22905_4_large.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_22905_4_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>3 bedroom Detached House for sale</h5>
<div class="time">&pound;260,000</div>
</a>
</div>
<div class="swiper-slide last-link-element">
<a href="https://thelincolnite.co.uk/property/">
<figure><i class="icon-plus79"></i></figure>
<h5>View more</h5>
</a>
</div>
</div>

<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
<div class="widget widget-local-jobs">

<h4 class="property-buttons">

<a href="https://thelincolnite.co.uk/jobs" class="btn btn-primary btn-small btn-fade-in">Jobs</a>
<a href="https://thelincolnite.co.uk/advertise-your-jobs" class="btn btn-primary btn-small btn-fade-in">+ Add a job</a>
</h4>

<div class="content-widget">

<div class="swiper-container widget-slider">

<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/optical-assistant-2/">
<figure><img width="65" height="57" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/Clearview-logo.png?fit=65%2C57&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="716667" data-permalink="https://thelincolnite.co.uk/clearview-logo/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/Clearview-logo.png?fit=65%2C57&amp;ssl=1" data-orig-size="65,57" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Clearview-logo" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/Clearview-logo.png?fit=65%2C57&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/Clearview-logo.png?fit=65%2C57&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/Clearview-logo.png?w=65&amp;ssl=1 65w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/Clearview-logo.png?resize=57%2C50&amp;ssl=1 57w" data-lazy-sizes="(max-width: 65px) 100vw, 65px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/Clearview-logo.png?fit=65%2C57&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Optical Assistant</h5>
<p>Clear View Opticians</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/domestic-assistant-3/">
<figure><img width="165" height="45" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?fit=165%2C45&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="265253" data-permalink="https://thelincolnite.co.uk/lms-an-education-for-life-png/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?fit=1275%2C347&amp;ssl=1" data-orig-size="1275,347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LMS-An-Education-for-Life.png" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?fit=550%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?fit=800%2C218&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?w=1275&amp;ssl=1 1275w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?resize=550%2C150&amp;ssl=1 550w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?resize=1024%2C279&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?resize=112%2C30&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?resize=165%2C45&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?resize=900%2C245&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?resize=230%2C63&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?resize=160%2C44&amp;ssl=1 160w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?resize=335%2C91&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?resize=60%2C16&amp;ssl=1 60w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?fit=165%2C45&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Domestic Assistant</h5>
<p>Lincoln Minster School</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/joiner-3/">
<figure><img width="165" height="74" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels.jpg?fit=165%2C74&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="243994" data-permalink="https://thelincolnite.co.uk/600-pixels-jpg/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels.jpg?fit=600%2C269&amp;ssl=1" data-orig-size="600,269" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="600-pixels.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels.jpg?fit=550%2C247&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels.jpg?fit=600%2C269&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels.jpg?resize=550%2C247&amp;ssl=1 550w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels.jpg?resize=112%2C50&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels.jpg?resize=165%2C74&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels.jpg?resize=230%2C103&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels.jpg?resize=145%2C65&amp;ssl=1 145w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels.jpg?resize=335%2C150&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels.jpg?resize=60%2C27&amp;ssl=1 60w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels.jpg?fit=165%2C74&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Joiner</h5>
<p>Stephen D. Francis</p>
<p>Lincolnshire</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/gp-surgery-receptionist/">
<figure><img width="165" height="99" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/images-1.jpeg?fit=165%2C99&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="673339" data-permalink="https://thelincolnite.co.uk/images-18/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/images-1.jpeg?fit=289%2C174&amp;ssl=1" data-orig-size="289,174" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="images" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/images-1.jpeg?fit=289%2C174&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/images-1.jpeg?fit=289%2C174&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/images-1.jpeg?w=289&amp;ssl=1 289w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/images-1.jpeg?resize=112%2C67&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/images-1.jpeg?resize=165%2C99&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/images-1.jpeg?resize=230%2C138&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/images-1.jpeg?resize=108%2C65&amp;ssl=1 108w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/images-1.jpeg?resize=60%2C36&amp;ssl=1 60w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/images-1.jpeg?fit=165%2C99&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>GP Surgery Receptionist</h5>
<p>Newark Road Surgery</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/site-chargehand/">
<figure><img width="165" height="45" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?fit=165%2C45&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="265253" data-permalink="https://thelincolnite.co.uk/lms-an-education-for-life-png/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?fit=1275%2C347&amp;ssl=1" data-orig-size="1275,347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LMS-An-Education-for-Life.png" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?fit=550%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?fit=800%2C218&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?w=1275&amp;ssl=1 1275w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?resize=550%2C150&amp;ssl=1 550w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?resize=1024%2C279&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?resize=112%2C30&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?resize=165%2C45&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?resize=900%2C245&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?resize=230%2C63&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?resize=160%2C44&amp;ssl=1 160w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?resize=335%2C91&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?resize=60%2C16&amp;ssl=1 60w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?fit=165%2C45&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Site Chargehand</h5>
<p>Lincoln Minster School</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/science-technician-3/">
<figure><img width="125" height="125" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg?fit=125%2C125&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="265482" data-permalink="https://thelincolnite.co.uk/nk-logo-stacked-colour-256-for-use-jpg/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg?fit=256%2C256&amp;ssl=1" data-orig-size="256,256" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NK-Logo-Stacked-Colour-256-for-use.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg?fit=256%2C256&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg?fit=256%2C256&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg?w=256&amp;ssl=1 256w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg?resize=112%2C112&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg?resize=125%2C125&amp;ssl=1 125w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg?resize=65%2C65&amp;ssl=1 65w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg?resize=220%2C220&amp;ssl=1 220w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg?resize=50%2C50&amp;ssl=1 50w" data-lazy-sizes="(max-width: 125px) 100vw, 125px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg?fit=125%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Science Technician</h5>
<p>North Kesteven Academy</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/architectural-technologist-architect/">
<figure><img width="125" height="125" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/Logo-and-CIAT.jpg?fit=125%2C125&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="716145" data-permalink="https://thelincolnite.co.uk/logo-and-ciat-jpg/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/Logo-and-CIAT.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Logo-and-CIAT.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/Logo-and-CIAT.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/Logo-and-CIAT.jpg?fit=600%2C600&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/Logo-and-CIAT.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/Logo-and-CIAT.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/Logo-and-CIAT.jpg?resize=112%2C112&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/Logo-and-CIAT.jpg?resize=125%2C125&amp;ssl=1 125w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/Logo-and-CIAT.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/Logo-and-CIAT.jpg?resize=65%2C65&amp;ssl=1 65w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/Logo-and-CIAT.jpg?resize=220%2C220&amp;ssl=1 220w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/Logo-and-CIAT.jpg?resize=50%2C50&amp;ssl=1 50w" data-lazy-sizes="(max-width: 125px) 100vw, 125px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/Logo-and-CIAT.jpg?fit=125%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Architectural Technologist/ Architect</h5>
<p>Heronswood Design Limited</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/digital-designer-2/">
<figure><img width="165" height="62" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png?fit=165%2C62&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="174547" data-permalink="https://thelincolnite.co.uk/reg_nostrap_transparent-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png?fit=800%2C299&amp;ssl=1" data-orig-size="800,299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Reg_NoStrap_Transparent.png" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png?fit=550%2C206&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png?fit=800%2C299&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png?w=800&amp;ssl=1 800w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png?resize=550%2C206&amp;ssl=1 550w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png?resize=112%2C42&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png?resize=165%2C62&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png?resize=600%2C227&amp;ssl=1 600w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png?resize=230%2C86&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png?resize=160%2C60&amp;ssl=1 160w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png?resize=335%2C125&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png?resize=60%2C22&amp;ssl=1 60w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png?fit=165%2C62&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Digital Designer</h5>
<p>Page Tiger</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide last-link-element">
<a href="https://thelincolnite.co.uk/jobs/">
<figure><i class="icon-plus79"></i></figure>
<h5>View more</h5>
</a>
</div>
</div>

<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
</div>

<div class="advert ad-content-footer desktop ">
<div class="adbutler">
<a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<input type='hidden' value="
							  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-2142619544').html('&lt;' + 'div id=&quot;adlocation-2142619544-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-2142619544-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-2142619544'&gt;&lt;/div&gt;
  						" />
</div>
</div>
<div class="advert ad-content-footer mobile">
<div class="adbutler">
<a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<input type='hidden' value="
							  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-774532998').html('&lt;' + 'div id=&quot;adlocation-774532998-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-774532998-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-774532998'&gt;&lt;/div&gt;
  						" />
</div>
</div>

<div class="ajax-container">
<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2021/11/life-changing-injuries-for-woman-and-teen-after-a46-crash/" />
<meta itemprop="datePublished" content="2021-11-06 20:23" />
<meta itemprop="dateModified" content="2021-11-06 20:23" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">

<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1636230232" data-type="single">
17 hours ago </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2021-11-06 20:23" />
<meta itemprop="dateModified" content="2021-11-06 20:23" />
</div>
</div>
<svg class="bookmark" style="" version="1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" enable-background="new 0 0 48 48">
<path fill="#F00" d="M37,43l-13-6l-13,6V9c0-2.2,1.8-4,4-4h18c2.2,0,4,1.8,4,4V43z" />
</svg>
</div>


<meta itemprop="author" content="The Lincolnite">
<meta itemprop="publisher" content="The Lincolnite">

<a href="https://thelincolnite.co.uk/location/lincoln/">
<span class="post-location">Lincoln</span>
</a>
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2021/11/life-changing-injuries-for-woman-and-teen-after-a46-crash/">
<span class="headline" itemprop="headline">Life-changing injuries for woman and teen after A46 crash</span>
<span class="excerpt mb"><p>The drivers of both cars were also injured </p>
</span>
</a>
</h2>


</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2021/11/life-changing-injuries-for-woman-and-teen-after-a46-crash/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1070" height="588" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_2308.jpg?fit=1070%2C588&amp;ssl=1" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="717076" data-permalink="https://thelincolnite.co.uk/img_2308/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_2308.jpg?fit=1070%2C588&amp;ssl=1" data-orig-size="1070,588" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_2308" data-image-description="" data-image-caption="&lt;p&gt;The crash happened on the northbound carriageway of the A46, just past the Pennells roundabout. | Photo: Vladimir &lt;/p&gt;
" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_2308.jpg?fit=546%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_2308.jpg?fit=800%2C440&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_2308.jpg?w=1070&amp;ssl=1 1070w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_2308.jpg?resize=546%2C300&amp;ssl=1 546w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_2308.jpg?resize=1024%2C563&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_2308.jpg?resize=112%2C62&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_2308.jpg?resize=165%2C91&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_2308.jpg?resize=900%2C495&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_2308.jpg?resize=230%2C126&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_2308.jpg?resize=118%2C65&amp;ssl=1 118w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_2308.jpg?resize=335%2C184&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_2308.jpg?resize=60%2C33&amp;ssl=1 60w" data-lazy-sizes="(max-width: 1070px) 100vw, 1070px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_2308.jpg?fit=1070%2C588&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <p class="wp-caption-text">The crash happened on the northbound carriageway of the A46, just past the Pennells roundabout. | Photo: Vladimir </p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_2308.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/lincolnite/">The Lincolnite</a>
<span>News Team
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#ec82899b9fac9884898085828f838082859889c28f83c29987d39f998e86898f98d1bea9d6cca0858a89c18f848d828b85828bcc858286999e85899fcc8a839ecc9b83818d82cc8d8288cc98898982cc8d8a98899eccadd8dacc8f9e8d9f84" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
<li class="twitter"><a href="//twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a></li>
<li class="facebook"><a href="https://www.facebook.com/thelincolnite" target="_blank"><i class="icon-facebook"></i></a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
<p>A 26-year-old woman and a 14-year-old girl suffered life-changing injuries after a crash on the A46 at Thorpe on the Hill on Friday night.</p>
<p>The crash, which happened at 6.59pm on November 5, involved a white Scania lorry, a silver Ford Focus, and a grey Volkswagen Tiguan.</p>
<p>The vehicles collided on the northbound carriageway of the A46, just past the Pennells roundabout.</p><input type='hidden' id='ad-slot-717073-desktop' class='desktop' value="&lt;div class='ajax-posts' id='-desktop'&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-952295148').html('&lt;' + 'div id=&quot;adlocation-952295148-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-952295148-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-952295148'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" /><input type='hidden' id='ad-slot-717073-mobile' class='mobile' value="&lt;div class='ajax-posts' id='-mobile'&gt;&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-1006471830').html('&lt;' + 'div id=&quot;adlocation-1006471830-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-1006471830-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1006471830'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>The woman and teenager who suffered life-changing injuries were both passengers in the same car. The drivers of both cars suffered serious injuries.</p>
<p>The driver of the lorry has not been injured.</p>
<p>The road was closed until just before 4.30am on Saturday, November 6 while officers completed their initial enquiries. The investigation remains ongoing.</p>
<p>Lincolnshire Police believe that there will have been a number of motorists who will have seen this collision, or the vehicles driving prior to the incident.</p>
<p>Anyone with information or dashcam footage should contact Lincolnshire Police on 101 or via email at <a href="/cdn-cgi/l/email-protection#a9cfc6dbcacc87cac6c7dddbc6c5e9c5c0c7cada87d9c6c5c0cacc87dcc2"><span class="__cf_email__" data-cfemail="563039243533783539382224393a163a3f3835257826393a3f353378233d">[email&#160;protected]</span></a> quoting incident 433 of November 5.</p>
<p>Alternatively, it can be reported through the independent charity Crimestoppers anonymously on 0800 555 111 or <a href="https://crimestoppers-uk.org/">online here</a>.</p>
</p>
</div>
</div>
<button data-post-id="717073" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="717073">SHARE  <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-717073" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2021/11/life-changing-injuries-for-woman-and-teen-after-a46-crash/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2021/11/life-changing-injuries-for-woman-and-teen-after-a46-crash/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Life-changing injuries for woman and teen after A46 crash @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F11%2Flife-changing-injuries-for-woman-and-teen-after-a46-crash%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F11%2Flife-changing-injuries-for-woman-and-teen-after-a46-crash%2F&title=Life-changing injuries for woman and teen after A46 crash"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=Life-changing injuries for woman and teen after A46 crash https://thelincolnite.co.uk/2021/11/life-changing-injuries-for-woman-and-teen-after-a46-crash/', 'https://web.whatsapp.com/send?text=Life-changing injuries for woman and teen after A46 crash https://thelincolnite.co.uk/2021/11/life-changing-injuries-for-woman-and-teen-after-a46-crash/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#754a0600171f10160148391c131058161d141b121c1b12551c1b1f00071c100655131a0755021a18141b55141b11550110101b5514130110075534414355160714061d53171a110c481d01010506504634504733504733011d10191c1b161a191b1c01105b161a5b001e504733474547445047334444504733191c131058161d141b121c1b12581c1b1f00071c100658131a0758021a18141b58141b11580110101b5814130110075814414358160714061d504733">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=717073" onClick="this.select();" />
</div>

</div>
</div>

<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2021/11/former-clown-who-abused-boys-jailed-for-13-years/" />
<meta itemprop="datePublished" content="2021-11-06 20:03" />
<meta itemprop="dateModified" content="2021-11-06 20:03" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">

<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1636229038" data-type="single">
17 hours ago </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2021-11-06 20:03" />
<meta itemprop="dateModified" content="2021-11-06 20:03" />
</div>
</div>
<svg class="bookmark" style="" version="1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" enable-background="new 0 0 48 48">
<path fill="#F00" d="M37,43l-13-6l-13,6V9c0-2.2,1.8-4,4-4h18c2.2,0,4,1.8,4,4V43z" />
</svg>
</div>


<meta itemprop="author" content="Joseph Verney">
<meta itemprop="publisher" content="The Lincolnite">

<a href="https://thelincolnite.co.uk/location/skegness/">
<span class="post-location">Skegness</span>
</a>
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2021/11/former-clown-who-abused-boys-jailed-for-13-years/">
<span class="headline" itemprop="headline">Former clown who abused boys jailed for 13 years</span>
<span class="excerpt mb"><p>He previously worked as a children&#8217;s entertainer </p>
</span>
</a>
</h2>


</div>
<div class="feature-holder">


<a class="index-featured-image  small" href="https://thelincolnite.co.uk/2021/11/former-clown-who-abused-boys-jailed-for-13-years/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1920" height="1920" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/George-Holden.jpg?fit=1920%2C1920&amp;ssl=1" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="717069" data-permalink="https://thelincolnite.co.uk/2021/11/former-clown-who-abused-boys-jailed-for-13-years/george-holden/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/George-Holden.jpg?fit=1920%2C1920&amp;ssl=1" data-orig-size="1920,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="George-Holden" data-image-description="" data-image-caption="&lt;p&gt;George Holden, 88, has been jailed for 13 years. | Photo: Derby Constabulary &lt;/p&gt;
" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/George-Holden.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/George-Holden.jpg?fit=800%2C800&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/George-Holden.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/George-Holden.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/George-Holden.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/George-Holden.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/George-Holden.jpg?resize=112%2C112&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/George-Holden.jpg?resize=125%2C125&amp;ssl=1 125w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/George-Holden.jpg?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/George-Holden.jpg?resize=900%2C900&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/George-Holden.jpg?resize=65%2C65&amp;ssl=1 65w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/George-Holden.jpg?resize=220%2C220&amp;ssl=1 220w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/George-Holden.jpg?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/George-Holden.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/George-Holden.jpg?fit=1920%2C1920&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <p class="wp-caption-text">George Holden, 88, has been jailed for 13 years. | Photo: Derby Constabulary </p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2021/11/George-Holden.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/josephv/">Joseph Verney</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#4923263a2c3921093d212c2520272a262527203d2c672a26673c22763a3c2b232c2a3d741b0c73690f263b242c3b692a25263e27693e212669282b3c3a2c2d692b26303a69232820252c2d692f263b69787a69302c283b3a" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
<p>An 88-year-old man who previously worked as a children&#8217;s entertainer has been jailed for 13 years after admitting a string of sexual offences against two boys in the 1970s.</p>
<p>George Holden abused the boys, who were aged 10 and under at the time of the offences, during trips to Queens Park Leisure Centre in Chesterfield, at his home in Brookbank Avenue in the Derbyshire town, and at a caravan site in Skegness.</p>
<p>Holden, who worked across the country as a children’s entertainer called Georgie The Clown, was previously convicted for sex offences against children in the 1960s and 1980s.</p><input type='hidden' id='ad-slot-717068-desktop' class='desktop' value="&lt;div class='ajax-posts' id='-desktop'&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-907701459').html('&lt;' + 'div id=&quot;adlocation-907701459-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-907701459-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-907701459'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" /><input type='hidden' id='ad-slot-717068-mobile' class='mobile' value="&lt;div class='ajax-posts' id='-mobile'&gt;&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-1518216889').html('&lt;' + 'div id=&quot;adlocation-1518216889-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-1518216889-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1518216889'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>One of the complainants reported the abuse to Derbyshire Constabulary and specialist officers launched an investigation. During their enquiries a second victim was interviewed who told of the abuse he had also suffered.</p>
<p>Holden admitted in interview that he abused a string of children. However he claimed that, due to ill health and the length of time since the abuse took place, he could not remember the number of children that he had committed offences against.</p>
<p>Holden was subsequently charged with 18 offences against the two victims – which included counts of buggery with a boy under the age of 16, gross indecency with a child under the age of 14, and counts of indecent assault with a boy under the age of 14.</p>
<p>He pleaded guilty to 17 of the offences, including multiple counts of buggery with the same victim (under the age of 16).</p>
<p>Holden was jailed at Derby Crown Court on Friday, November 5 where he was told that he must serve at least two thirds of the 13-year sentence.</p>
<p>He will also remain on licence for a year after the sentence is complete and will appear on the sex offenders register for life.</p>
<p>Sergeant Ryan McVeigh, who investigated Holden’s offences, said: “I first want to pay tribute to both of the men who have come forward; for the trauma they have endured, for the courage they have shown in reporting these matters, and for their support in what has been a long running investigation.</p>
<p>“The crimes that Holden committed against them have left a lasting legacy for which there is no real closure.</p>
<p>“Holden is now 88-years-old, and he has lived his life without being held accountable for these crimes, until now.</p>
<p>“He has shown that he is a committed paedophile whose systematic abuse over three decades will have caused untold damage to so many young lives.”</p>
</p>
</div>
</div>
<button data-post-id="717068" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="717068">SHARE  <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-717068" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2021/11/former-clown-who-abused-boys-jailed-for-13-years/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2021/11/former-clown-who-abused-boys-jailed-for-13-years/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Former clown who abused boys jailed for 13 years @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F11%2Fformer-clown-who-abused-boys-jailed-for-13-years%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F11%2Fformer-clown-who-abused-boys-jailed-for-13-years%2F&title=Former clown who abused boys jailed for 13 years"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=Former clown who abused boys jailed for 13 years https://thelincolnite.co.uk/2021/11/former-clown-who-abused-boys-jailed-for-13-years/', 'https://web.whatsapp.com/send?text=Former clown who abused boys jailed for 13 years https://thelincolnite.co.uk/2021/11/former-clown-who-abused-boys-jailed-for-13-years/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#77480402151d1214034a3118051a120557141b18001957001f18571615020412135715180e04571d161e1b121357111805574644570e12160504511518130e4a1f03030704524436524531524531031f121b1e1914181b191e031259141859021c5245314547454652453146465245311118051a12055a141b1800195a001f185a1615020412135a15180e045a1d161e1b12135a1118055a46445a0e12160504524531">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=717068" onClick="this.select();" />
</div>

</div>
</div>

<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2021/11/lincoln-high-street-closed-after-crash/" />
<meta itemprop="datePublished" content="2021-11-06 08:40" />
<meta itemprop="dateModified" content="2021-11-06 20:08" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">

<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1636188013" data-type="single">
November 6, 2021 8.40 am </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2021-11-06 08:40" />
<meta itemprop="dateModified" content="2021-11-06 20:08" />
</div>
</div>
</div>


<meta itemprop="author" content="Leanne Crawford">
<meta itemprop="publisher" content="The Lincolnite">

<a href="https://thelincolnite.co.uk/location/lincoln/">
<span class="post-location">Lincoln</span>
</a>
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2021/11/lincoln-high-street-closed-after-crash/">
<span class="headline" itemprop="headline">Lincoln High Street closed after car and motorbike crash</span>
<span class="excerpt mb"><p>The area was closed off to drivers on Bonfire Night</p>
</span>
</a>
</h2>


</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2021/11/lincoln-high-street-closed-after-crash/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="467" height="274" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/253555444_2112073748949047_8408257001339382745_n.jpg?fit=467%2C274&amp;ssl=1" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="717051" data-permalink="https://thelincolnite.co.uk/2021/11/lincoln-high-street-closed-after-crash/253555444_2112073748949047_8408257001339382745_n/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/253555444_2112073748949047_8408257001339382745_n.jpg?fit=467%2C274&amp;ssl=1" data-orig-size="467,274" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lincoln High Street crash" data-image-description="" data-image-caption="&lt;p&gt;The scene of the incident on Lincoln High Street. | Photo: Colin Brown&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/253555444_2112073748949047_8408257001339382745_n.jpg?fit=467%2C274&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/253555444_2112073748949047_8408257001339382745_n.jpg?fit=467%2C274&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/253555444_2112073748949047_8408257001339382745_n.jpg?w=467&amp;ssl=1 467w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/253555444_2112073748949047_8408257001339382745_n.jpg?resize=112%2C66&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/253555444_2112073748949047_8408257001339382745_n.jpg?resize=165%2C97&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/253555444_2112073748949047_8408257001339382745_n.jpg?resize=230%2C135&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/253555444_2112073748949047_8408257001339382745_n.jpg?resize=111%2C65&amp;ssl=1 111w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/253555444_2112073748949047_8408257001339382745_n.jpg?resize=335%2C197&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/253555444_2112073748949047_8408257001339382745_n.jpg?resize=60%2C35&amp;ssl=1 60w" data-lazy-sizes="(max-width: 467px) 100vw, 467px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/11/253555444_2112073748949047_8408257001339382745_n.jpg?fit=467%2C274&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <p class="wp-caption-text">The scene of the incident on Lincoln High Street. | Photo: Colin Brown</p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2021/11/253555444_2112073748949047_8408257001339382745_n.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/leanne/">Leanne Crawford</a>
<span>Associate Editor
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#92fef7f3fcfcf7d2e6faf7fefbfcf1fdfefcfbe6f7bcf1fdbce7f9ade1e7f0f8f7f1e6afc0d7a8b2defbfcf1fdfefcb2dafbf5fab2c1e6e0f7f7e6b2f1fefde1f7f6b2f3f4e6f7e0b2f1f3e0b2f3fcf6b2fffde6fde0f0fbf9f7b2f1e0f3e1fa" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
<p>Lincoln High Street was closed in both directions after a crash involving a car and a motorbike near Domino’s Pizza.</p>
<p>The incident happened at around 8.30pm on Friday, November 5.</p>
<p>Emergency services attended the scene, and the biker suffered minor injuries.</p><input type='hidden' id='ad-slot-717049-desktop' class='desktop' value="&lt;div class='ajax-posts' id='-desktop'&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-852134976').html('&lt;' + 'div id=&quot;adlocation-852134976-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-852134976-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-852134976'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" /><input type='hidden' id='ad-slot-717049-mobile' class='mobile' value="&lt;div class='ajax-posts' id='-mobile'&gt;&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-557655715').html('&lt;' + 'div id=&quot;adlocation-557655715-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-557655715-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-557655715'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>Lincolnshire Fire and Rescue said the Lincoln South fire crew came across the incident.</p>
<p>They carried out scene safety procedures and administered first aid and oxygen to the motorcycle rider until ambulance staff arrived.</p>
<p>A Lincolnshire Police spokesman said: “<span data-removefontsize="true" data-originalcomputedfontsize="16">We were called to reports of a collision between a motorcyclist and a car at 8.33pm in High Street, Lincoln on November 5. </span></p>
<p><span data-removefontsize="true" data-originalcomputedfontsize="16">“The road was closed while officers and ambulance crews dealt with the incident. </span></p>
<p><span data-removefontsize="true" data-originalcomputedfontsize="16">“The motorcyclist suffered minor injuries. The road was cleared and reopened at 10.40pm.”</span></p>
<p>&nbsp;</p>
</p>
</div>
</div>
<button data-post-id="717049" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="717049">SHARE  <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-717049" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2021/11/lincoln-high-street-closed-after-crash/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2021/11/lincoln-high-street-closed-after-crash/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Lincoln High Street closed after car and motorbike crash @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F11%2Flincoln-high-street-closed-after-crash%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F11%2Flincoln-high-street-closed-after-crash%2F&title=Lincoln High Street closed after car and motorbike crash"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=Lincoln High Street closed after car and motorbike crash https://thelincolnite.co.uk/2021/11/lincoln-high-street-closed-after-crash/', 'https://web.whatsapp.com/send?text=Lincoln High Street closed after car and motorbike crash https://thelincolnite.co.uk/2021/11/lincoln-high-street-closed-after-crash/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#c6f9b5b3a4aca3a5b2fb8aafa8a5a9aaa8e68eafa1aee695b2b4a3a3b2e6a5aaa9b5a3a2e6a7a0b2a3b4e6a5a7b4e6a7a8a2e6aba9b2a9b4a4afada3e6a5b4a7b5aee0a4a9a2bffbaeb2b2b6b5e3f587e3f480e3f480b2aea3aaafa8a5a9aaa8afb2a3e8a5a9e8b3ade3f480f4f6f4f7e3f480f7f7e3f480aaafa8a5a9aaa8ebaeafa1aeebb5b2b4a3a3b2eba5aaa9b5a3a2eba7a0b2a3b4eba5b4a7b5aee3f480">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=717049" onClick="this.select();" />
</div>

</div>
</div>

</div>
<a href="#" class="btn-ajax btn btn-fw btn-primary btn-slide-top">
+ More stories
<svg version="1.1" class="ajax-loading svg-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80 80" xml:space="preserve">
<path id="spinner" fill="#ffffff" d="M40,72C22.4,72,8,57.6,8,40C8,22.4,
                                    22.4,8,40,8c17.6,0,32,14.4,32,32c0,1.1-0.9,2-2,2
                                    s-2-0.9-2-2c0-15.4-12.6-28-28-28S12,24.6,12,40s12.6,
                                    28,28,28c1.1,0,2,0.9,2,2S41.1,72,40,72z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 40 40" to="360 40 40" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</a>

<div style="margin: 70px auto 0; width: 80px;"><div class="lds-facebook"><div></div><div></div><div></div></div></div>
</div>


</div>
</main>

<footer class="footer">
<div class="wrapper">
<div class="grid gutter-0">

<div class="grid-item 1/1 lg-1/3 info-column" itemscope itemtype="http://schema.org/Organization">
<img src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo-small-white-2x.png" srcset="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite-white.png 2x" alt="The Lincolnite Logo" class="footer-logo" />
<div class="copyright">&copy; Published independently since 2010<br> by <a href="//stonebowmedia.co.uk" target="_blank">Stonebow Media Ltd</a></div>
</div>

<div class="grid-item 1/1 lg-1/3 about-advertising2 info-column tc">

<ul id="menu-footer-menu" class="menu"><li id="menu-item-158990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158990"><a href="https://thelincolnite.co.uk/contact/">Contact / Send us your news</a></li>
<li id="menu-item-159159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159159"><a href="https://thelincolnite.co.uk/site-credits/">About Us &#038; Site Credits</a></li>
<li id="menu-item-171187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171187"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
</ul> </div>

<div class="grid-item 1/1 lg-1/3 tc lg-tr get-our-app-container2 info-column">

<a href="//impress.press" target="_blank">
<img src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/TRUST-IMPRESS-White.png" alt="Trust in journalism Logo" class="trust-journalism-logo" />
</a>
</div>

</div>
</div>
<button class="back-top"><i class="icon-direction-right"></i></button>
</footer>

</div>

<div id="twitter-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list">
<h3><i class="icon-twitter"></i> Twitter </h3>
<div class="twitter-share">
<a target="_blank" href="//twitter.com/thelincolnite" class="btn one-whole">The Lincolnite</a>
<a target="_blank" href="//twitter.com/stonebowmedia" class="btn one-whole">Stonebow Media</a>
<a target="_blank" href="//twitter.com/lincsreporter" class="btn one-whole">Lincolnshire Reporter</a>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list">
<div class="fb-share">
<h3><i class="icon-facebook"></i> Facebook</h3>
<a target="_blank" href="//facebook.com/thelincolnite" class="btn one-whole"> The Lincolnite</a>
<a target="_blank" href="//facebook.com/stonebowmedia" class="btn one-whole"> Stonebow Media</a>
<a target="_blank" href="//facebook.com/lincsreporter" class="btn one-whole"> Lincolnshire Reporter</a>
</div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.9' id='modernizr-js'></script>
<script type='text/javascript' id='mistape-front-js-extra'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1607630152' id='mistape-front-js'></script>
<script type='text/javascript' id='jobs-script-js-extra'>
/* <![CDATA[ */
var liJobs = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","includes_url":"https:\/\/thelincolnite.co.uk\/wp-includes\/","plugin_url":"https:\/\/thelincolnite.co.uk\/wp-content\/themes\/lincolnite-v6\/includes\/jobs\/","site_url":"https:\/\/thelincolnite.co.uk","job_id":"","stripe_public_key":"pk_live_hJ7mrtK20htg4dbLCG8GCHtm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/jobs/assets/js/jobs.js?ver=1.2' id='jobs-script-js'></script>
<script type='text/javascript' id='nova-js-main-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","filters":{"post_type":"post","page_number":1},"get":[],"vars":{"post_id":717095},"graphics":"https:\/\/thelincolnite.co.uk\/wp-content\/themes\/lincolnite-v6\/graphics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/main.min.js?ver=1.1.6' id='nova-js-main-js'></script>
<script type='text/javascript' id='li-pm-property-script-js-extra'>
/* <![CDATA[ */
var lipm = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","includes_url":"https:\/\/thelincolnite.co.uk\/wp-includes\/","property_type":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/property/assets/js/li-pm-properties.js?ver=0.2' id='li-pm-property-script-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202144.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'113817988',post:'717095',tz:'0',srv:'thelincolnite.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '113817988', '717095' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BNFzRTwm2HfO5bp_ZGbj7wXUiZdjic5fhJJKZuttpnCq5nifS5GmB_KGC6JII8ew_MeeL-L9i080K5HMPgdwSak','sw':'https://thelincolnite.co.uk/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
<div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
<div class="dialog-wrap">
<div class="dialog-wrap-top">
<h2>Spelling error report</h2>
<div class="mistape_dialog_block">
<h3>The following text will be sent to our editors:</h3>
<div id="mistape_reported_text"></div>
</div>
</div>
<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
<h3><label for="mistape_comment">Your comment (optional):</label></h3>
<textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
</div><div class="pos-relative">
</div>
</div>
</div>
<div class="mistape_dialog_block">
<a class="mistape_action" data-action="send" data-id="717095" role="button">Send</a>
<a class="mistape_action" data-dialog-close role="button" style="display:none">Cancel</a>
</div>
<div class="mistape-letter-front letter-part">
<div class="front-left"></div>
<div class="front-right"></div>
<div class="front-bottom"></div>
</div>
<div class="mistape-letter-back letter-part">
<div class="mistape-letter-back-top"></div>
</div>
<div class="mistape-letter-top letter-part"></div>
</div></div></div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>

<script>
      (function(d) {
        var config = {
          kitId: 'dmm4zik',
          scriptTimeout: 3000,
          async: true
        },
        h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
      })(document);
    </script>



</body>
</html>