<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="120378027990719" />
<meta name="theme-color" content="#ff0000">


<title>Ex-deputy headteacher loses appeal to have sentence reduced for rape and sex assault convictions</title>

<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://thelincolnite.co.uk/xmlrpc.php">

<link href='https://fonts.googleapis.com/css?family=Halant:400,300,500,600,700|Playfair+Display:400,400italic,500,600,700,700italic|Lato:400,300&display=swap' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600;1,700;1,800&display=swap" rel="stylesheet">

<!--[if lt IE 9]><script src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/html5shiv.js"></script><![endif]-->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16311931-1', 'auto');
ga('send', 'pageview');</script> 




<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="y770cBTcDcdtey22nX7dGlbGugkynCWc7T4VM9veH4g" />

<meta name="description" content="He worked at a now-closed down special needs school near Grantham" />
<link rel="canonical" href="https://thelincolnite.co.uk/2022/08/ex-deputy-headteacher-loses-appeal-to-have-sentence-reduced-for-rape-and-sex-assault-convictions/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ex-deputy headteacher loses appeal to have sentence reduced for rape and sex assault convictions" />
<meta name="twitter:description" content="He worked at a now-closed down special needs school near Grantham" />
<meta name="twitter:image" content="https://thelincolnite.co.uk/wp-content/uploads/2022/01/David-Taylor-Mugshot-Featured-scaled.jpg" />
<meta name="twitter:creator" content="@thelincolnite" />
<meta name="twitter:site" content="@thelincolnite" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Joseph Verney" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="The Lincolnite &raquo; Ex-deputy headteacher loses appeal to have sentence reduced for rape and sex assault convictions Comments Feed" href="https://thelincolnite.co.uk/2022/08/ex-deputy-headteacher-loses-appeal-to-have-sentence-reduced-for-rape-and-sex-assault-convictions/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thelincolnite.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://thelincolnite.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://thelincolnite.co.uk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://thelincolnite.co.uk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jobs-style-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/jobs/assets/css/jobs.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='nova-style-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/style.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='trs-styles-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/trs.css?ver=1.0.139' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://thelincolnite.co.uk/wp-includes/css/dashicons.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='lr-live-blogger-css' href='https://thelincolnite.co.uk/wp-content/plugins/lr-live-blogger/public/css/lr-live-blogger-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://thelincolnite.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=10.9' type='text/css' media='all' />
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/jquery-ui.min.js?ver=1.0.0' id='events-frontend-ui-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/events-filter.js?ver=5.8.4' id='events-frontend-filters-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/jquery.datetimepicker.js?ver=5.8.4' id='datepicker-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3?ver=5.8.4' id='jobs-stripe-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/trs.js?ver=1.0.81' id='trs-scripts-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-16311931-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["thelincolnite.co.uk"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-16311931-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://thelincolnite.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://thelincolnite.co.uk/wp-json/wp/v2/posts/764643" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thelincolnite.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thelincolnite.co.uk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://thelincolnite.co.uk/?p=764643' />
<link rel="alternate" type="application/json+oembed" href="https://thelincolnite.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F08%2Fex-deputy-headteacher-loses-appeal-to-have-sentence-reduced-for-rape-and-sex-assault-convictions%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thelincolnite.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F08%2Fex-deputy-headteacher-loses-appeal-to-have-sentence-reduced-for-rape-and-sex-assault-convictions%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.81.0" />
<style type='text/css'>img#wpstats{display:none}</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3108630664571436" crossorigin="anonymous" type="text/javascript"></script>

<link rel="icon" href="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-180x180.png" />
<meta name="msapplication-TileImage" content="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-270x270.png" />


<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="The Lincolnite" />
<meta property="og:title" content="Ex-deputy headteacher loses appeal to have sentence reduced for rape and sex assault convictions" />
<meta property="og:url" content="https://thelincolnite.co.uk/2022/08/ex-deputy-headteacher-loses-appeal-to-have-sentence-reduced-for-rape-and-sex-assault-convictions/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="He worked at a now-closed down special needs school near Grantham" />
<meta property="og:image" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=764643&amp;object_id=764643&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2022%252F01%252FDavid-Taylor-social-tile.jpg" />
<meta property="og:image:url" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=764643&amp;object_id=764643&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2022%252F01%252FDavid-Taylor-social-tile.jpg" />
<meta property="og:image:secure_url" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=764643&amp;object_id=764643&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2022%252F01%252FDavid-Taylor-social-tile.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="2022-08-24T10:55:45+01:00" />
<meta property="article:modified_time" content="2022-08-24T10:55:45+01:00" />
<meta property="og:updated_time" content="2022-08-24T10:55:45+01:00" />
<meta property="article:section" content="Court" />
<meta property="article:publisher" content="https://facebook.com/thelincolnite" />


<meta name="twitter:title" content="Ex-deputy headteacher loses appeal to have sentence reduced for rape and sex assault convictions" />
<meta name="twitter:url" content="https://thelincolnite.co.uk/2022/08/ex-deputy-headteacher-loses-appeal-to-have-sentence-reduced-for-rape-and-sex-assault-convictions/" />
<meta name="twitter:description" content="He worked at a now-closed down special needs school near Grantham" />
<meta name="twitter:image" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=764643&amp;object_id=764643&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2022%252F01%252FDavid-Taylor-social-tile.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thelincolnite" />




</head>
<body class="post-template-default single single-post postid-764643 single-format-standard" itemscope itemtype="http://schema.org/BlogPosting">
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=120378027990719';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!--[if lt IE 9]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site correctly.</p><![endif]-->

<noscript>Your internet browser has <strong>JavaScript disabled</strong>. Our website works best with JavaScript enabled: <a href="http://www.google.com/support/bin/answer.py?answer=23852" target="_blank">Learn how to enable JavaScript</a></noscript>





<div class="animate-pusher">
<header class="top-bar">
<div class="masthead"></div>
<div class="wrapper">
<div class="grid grid-align-middle gutter-0 posr">

<div class="grid-item 2/10 md-3/10 menu-activator">
<div class="menu-toggle">
<i class="icon-options"></i>
<span>Menu</span>
</div>




<div class="weather-container inline desktop">
<a href="/search"><i class="icon-search-ios"></i></a>
</div>
</div>


<div class="grid-item 6/10 md-4/10 logo">
<a class="" href="https://thelincolnite.co.uk">
<img class="light-mode inline" id="logo-top" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite.png" srcset="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite-2x.png 2x" alt="The Lincolnite Logo">
<img class="dark-mode inline" id="logo-top" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo-dark.png" alt="The Lincolnite Logo">
<span class="featured-text">
HOME
</span>
</a>
</div>


<div class="grid-item 2/10 md-8/10 share1-info mobile inline">
<div class="garid">

<div class="article-share post-share-buttons fw grid-item mobile inline">

</div>
</div>
</div>


<div class="grid-item 2/10 md-3/10 header-follow in-the-header">
<div class="social-holder">
<a class="facebook-modal-button2" href="https://facebook.com/thelincolnite" target="_blank"><i class="icon-facebook2"></i></a>
<a class="twitter-modal-button2" href="https://twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a>
<a class="instagram-button" href="https://instagram.com/lovelincolnite" target="_blank"><i class="icon-instagram"></i></a>



</div>
</div>
</div>
</div>
</header>

<nav class="category-bar">
<div class="et_mobile_nav_menu ipad">

<a href="/search" class="submenu-search"><i class="icon-search-ios"></i></a>
<a href="#" class="mobile_nav closed">
<span class="mobile_menu_bar">Sections <span class="red-chevron"></span></span>
</a>
<div id="mobile_menu1" class="et_mobile_menu" style="display: none;">
<ul id="menu-category-bar" class="menu"><li id="menu-item-661439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661439"><a href="/news">Lincolnshire News</a></li>
<li id="menu-item-693956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693956"><a href="https://thelincolnite.co.uk/news/business/whatson/">What&#8217;s On</a></li>
<li id="menu-item-158994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158994"><a href="https://thelincolnite.co.uk/news/business/">Business</a></li>
<li id="menu-item-736688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736688"><a href="https://thelincolnite.co.uk/awards/">Awards</a></li>
<li id="menu-item-159170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159170"><a href="/jobs">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-229743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229743"><a href="https://thelincolnite.co.uk/advertise-your-jobs/">Post a Job</a></li>
</ul>
</li>
<li id="menu-item-738551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738551"><a href="https://thelincolnite.co.uk/podcast/">Podcast</a></li>
<li id="menu-item-159171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159171"><a href="/property">Property</a></li>
<li id="menu-item-661437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661437"><a href="https://thelincolnite.co.uk/news/health/coronavirus/">Coronavirus</a></li>
<li id="menu-item-229745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229745"><a href="/contact">Contact</a></li>
<li id="menu-item-715601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715601"><a href="https://thelincolnite.co.uk/news/30-under-30/">30 Under 30</a></li>
<li id="menu-item-283783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283783"><a href="http://www.stonebowmedia.co.uk">Advertising</a></li>
<li id="menu-item-228812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228812"><a href="https://thelincolnite.co.uk/news/ldr/">Local Democracy</a></li>
<li id="menu-item-158996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158996"><a href="https://thelincolnite.co.uk/news/court/">Court</a></li>
<li id="menu-item-159624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159624"><a href="https://thelincolnite.co.uk/news/columns/">Columns</a></li>
<li id="menu-item-159007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159007"><a href="https://thelincolnite.co.uk/news/sport/">Sport</a></li>
<li id="menu-item-661441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661441"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
<li id="menu-item-676769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676769"><a href="https://thelincolnite.co.uk/sendphoto/">Send Your Photos</a></li>
</ul> </div>

</div>
<div class="ctrl prev"></div>
<div class="ctrl next"></div>
<div class="wrapper posr non-ipad">
<div class="scroll">
<ul id="menu-category-bar-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661439"><a href="/news">Lincolnshire News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693956"><a href="https://thelincolnite.co.uk/news/business/whatson/">What&#8217;s On</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158994"><a href="https://thelincolnite.co.uk/news/business/">Business</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736688"><a href="https://thelincolnite.co.uk/awards/">Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159170"><a href="/jobs">Jobs</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229743"><a href="https://thelincolnite.co.uk/advertise-your-jobs/">Post a Job</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738551"><a href="https://thelincolnite.co.uk/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159171"><a href="/property">Property</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661437"><a href="https://thelincolnite.co.uk/news/health/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229745"><a href="/contact">Contact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715601"><a href="https://thelincolnite.co.uk/news/30-under-30/">30 Under 30</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283783"><a href="http://www.stonebowmedia.co.uk">Advertising</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228812"><a href="https://thelincolnite.co.uk/news/ldr/">Local Democracy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158996"><a href="https://thelincolnite.co.uk/news/court/">Court</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159624"><a href="https://thelincolnite.co.uk/news/columns/">Columns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159007"><a href="https://thelincolnite.co.uk/news/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661441"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676769"><a href="https://thelincolnite.co.uk/sendphoto/">Send Your Photos</a></li>
</ul> </div>
</div>
</nav>




<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div class="modal-backdrop"></div>
<main class="main wrapper">
<div class="grid grid-override gutter-2">
<div class="grid-item 1/1">

<div class="ad-container">
<div class="masthead advert ">
<a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<div class="google-ad-container" id='div-gpt-ad-1642087583600-0' style='min-width: 88px; min-height: 20px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1642087583600-0'); });
						</script>
</div>
</div>
</div>


<article class="content first-single-story" role="main">
<div class="">
<div style="display: inline-block;">
<div class="post-categories">
<div style="display:inline;" class="">

</div>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1661338545" data-type="single">
6 seconds ago </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2022-08-24 10:55" />
<meta itemprop="dateModified" content="2022-08-24 10:55" />
</div>
</div>
</div>

</div>
<header class="grid">

<h1 class="headline grid-item " itemprop="headline" class="mb- grid-item 7/8 ">Ex-deputy headteacher loses appeal to have sentence reduced for rape and sex assault convictions</h1>
<span class="mb- grid-item 7/8 excerpt"><p>He worked at a now-closed down special needs school near Grantham</p>
</span>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2022/08/ex-deputy-headteacher-loses-appeal-to-have-sentence-reduced-for-rape-and-sex-assault-convictions/" />


</header>

<figure class="featured-image ">
<img width="1625" height="2048" src="https://thelincolnite.co.uk/wp-content/uploads/2022/01/David-Taylor-Mugshot-Featured-scaled.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/01/David-Taylor-Mugshot-Featured-scaled.jpg 1625w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/David-Taylor-Mugshot-Featured-238x300.jpg 238w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/David-Taylor-Mugshot-Featured-812x1024.jpg 812w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/David-Taylor-Mugshot-Featured-1219x1536.jpg 1219w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/David-Taylor-Mugshot-Featured-89x112.jpg 89w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/David-Taylor-Mugshot-Featured-99x125.jpg 99w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/David-Taylor-Mugshot-Featured-900x1134.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/David-Taylor-Mugshot-Featured-1587x2000.jpg 1587w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/David-Taylor-Mugshot-Featured-127x160.jpg 127w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/David-Taylor-Mugshot-Featured-52x65.jpg 52w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/David-Taylor-Mugshot-Featured-175x220.jpg 175w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/David-Taylor-Mugshot-Featured-40x50.jpg 40w" sizes="(max-width: 1625px) 100vw, 1625px" data-attachment-id="730964" data-permalink="https://thelincolnite.co.uk/2022/01/lincolnshire-county-council-faces-lawsuit-after-deputy-head-sexually-abused-pupils/david-taylor-mugshot-featured/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/01/David-Taylor-Mugshot-Featured-scaled.jpg" data-orig-size="1625,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright 2009&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="David-Taylor-Mugshot-Featured" data-image-description="" data-image-caption="&lt;p&gt;David Taylor was jailed for 19 years and six months. | Photo: Lincolnshire Police&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/01/David-Taylor-Mugshot-Featured-238x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/01/David-Taylor-Mugshot-Featured-812x1024.jpg" /> <figcaption>David Taylor was jailed for 19 years and six months. | Photo: Lincolnshire Police</figcaption>
</figure>
<div class="the-content inline-ad" itemprop="description">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/josephv/">Joseph Verney</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#33595c4056435b73475b565f5a5d505c5f5d5a47561d505c1d46580c404651595650470e61760913764b1e57564346474a135b565257475652505b5641135f5c4056401352434356525f13475c135b5245561340565d47565d5056134156574650565713555c41134152435613525d571340564b1352404052465f4713505c5d455a50475a5c5d40" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
<p>The deputy headteacher at a now-closed down special needs school near Grantham has lost a Court of Appeal bid against his convictions of rape and sexual assault to have his sentence reduced</p>
<p>Lincoln man David Taylor, 71 at the time of conviction, and 86-year-old Raymond Longley, were <a href="https://thelincolnite.co.uk/2021/08/lincolnshire-school-workers-jailed-for-sexual-assaults-spanning-two-decades/">convicted of several sexual offences</a> at the former Stubton Hall School, spanning over a 20-year period between 1983 and 1995. Taylor was sentenced to a total of 19 years and six months behind bars, while Longley was jailed for four years.</p>
<p>A former pupil who was sexually abused by the deputy headteacher from the age of 10 previously encouraged others to speak up about abuse as a civil <a href="https://thelincolnite.co.uk/2022/01/lincolnshire-county-council-faces-lawsuit-after-deputy-head-sexually-abused-pupils/">lawsuit mounted against Lincolnshire County Council</a>, who owned and ran the school.</p><input type='hidden' id='ad-slot-764643-desktop' class='' value="&lt;div class='ajax-posts' id='-desktop'&gt;&lt;/div&gt;" />
<p>Taylor, who worked at the school between 1975 and 1995, was previously <a href="https://thelincolnite.co.uk/2022/05/deputy-headteacher-appeals-rape-and-sex-assault-convictions-grantham/">granted permission to appeal</a> against his conviction by a High Court judge on March 29, 2022.</p>
<p>However, his appeal was dismissed by the judge at the Court of Appeal at the Royal Courts of Justice in London on August 2.</p>
<p>Claire (pseudonym), who was sexually and physically abused by Taylor from the age of 10, spoke of her relief following the decision.</p>
<p>“I am pleased that David Taylor’s appeal was dismissed,” said Claire. “At the end of the day he got what he deserved, and I am glad the appeal court agreed with this.</p>
<p>“This appeal has just prolonged the torment for myself and I am sure it has for the other complainants involved with this case. Hopefully we can all try and put this behind us now.”</p>
<div id="attachment_764648" style="width: 1837px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-764648" data-attachment-id="764648" data-permalink="https://thelincolnite.co.uk/2022/08/ex-deputy-headteacher-loses-appeal-to-have-sentence-reduced-for-rape-and-sex-assault-convictions/katherine-yates-stubton-hal-2/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/08/Katherine-Yates-Stubton-Hal-1-scaled.jpg" data-orig-size="1827,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Katherine-Yates-Stubton-Hal" data-image-description="" data-image-caption="&lt;p&gt;Following David Taylor&#8217;s failed attempt to appeal his conviction, solicitor Katherine Yates from Andrew Grove &#038; Company is still appealing for former pupils of Stubton Hall School to come forward.&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/08/Katherine-Yates-Stubton-Hal-1-268x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/08/Katherine-Yates-Stubton-Hal-1-914x1024.jpg" loading="lazy" class="wp-image-764648 size-full" src="https://thelincolnite.co.uk/wp-content/uploads/2022/08/Katherine-Yates-Stubton-Hal-1-scaled.jpg" alt="" width="1827" height="2048" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/08/Katherine-Yates-Stubton-Hal-1-scaled.jpg 1827w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/Katherine-Yates-Stubton-Hal-1-268x300.jpg 268w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/Katherine-Yates-Stubton-Hal-1-914x1024.jpg 914w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/Katherine-Yates-Stubton-Hal-1-1370x1536.jpg 1370w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/Katherine-Yates-Stubton-Hal-1-100x112.jpg 100w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/Katherine-Yates-Stubton-Hal-1-112x125.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/Katherine-Yates-Stubton-Hal-1-900x1009.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/Katherine-Yates-Stubton-Hal-1-1784x2000.jpg 1784w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/Katherine-Yates-Stubton-Hal-1-143x160.jpg 143w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/Katherine-Yates-Stubton-Hal-1-58x65.jpg 58w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/Katherine-Yates-Stubton-Hal-1-196x220.jpg 196w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/Katherine-Yates-Stubton-Hal-1-45x50.jpg 45w" sizes="(max-width: 1827px) 100vw, 1827px" /><p id="caption-attachment-764648" class="wp-caption-text">Following David Taylor&#8217;s failed attempt to appeal his conviction, solicitor Katherine Yates from Andrew Grove &amp; Company is still appealing for former pupils of Stubton Hall School to come forward.</p></div>
<p>Solicitor Katherine Yates from Andrew Grove and Company in Cambridge is currently mounting a civil lawsuit against Lincolnshire County Council, which owned and ran the school.</p>
<p>“It’s hard to believe that Taylor sought to reduce his sentence given the despicable nature of his crimes and the fact that he fathered a child with one of the girls who he began abusing when she was under 16,” said Katherine.</p>
<p>“The dismissal of his appeal enables victims to draw a line under the criminal proceedings and focus on getting the closure and counselling that they need through the civil proceedings.”</p>
<p>Since May 2021 the number of survivors Andrew Grove and Company is representing has increased from 26 to 40, and although they have already started court proceedings, Katherine and her team are still appealing for more former pupils to get in touch.</p>
<p>“It doesn’t matter if you have not previously come forward to the police,” she said. “We can still help you claim the compensation you are entitled to.</p>
<p>&#8220;This money can’t erase the past, but it could help you build a better future and can be used to pay for counselling, education or training, for example.</p>
<p>“It doesn’t cost anything to make a claim, as all claims are funded by way of a no win, no fee agreement. We don’t ask for any money up front and we’ll even pay your expenses.”</p>
</p>
</div>
<button class="single read-more btn btn-fw btn-primary 1/1 mb md-dn btn-fade-in">Read more  </button>




<div id="comments-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy">The Lincolnite welcomes your views. All comments are reactively-moderated and must obey <a href="https://thelincolnite.co.uk/about/comment-rules/" target="_blank">the house rules</a>. Please stay on topic and be respectful of other readers.</span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="fb-comments" data-href="https://thelincolnite.co.uk/2022/08/ex-deputy-headteacher-loses-appeal-to-have-sentence-reduced-for-rape-and-sex-assault-convictions/" data-width="100%" data-numposts="5" data-orderby="social"></div>
</div>
</div>
</div>
<div id="share-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list share-article">

<div class="fb-share">
<div class="btn one-whole">
<div class="fb-send" data-href="https://thelincolnite.co.uk/2022/08/ex-deputy-headteacher-loses-appeal-to-have-sentence-reduced-for-rape-and-sex-assault-convictions/"></div>
<div class="fb-like" data-href="https://thelincolnite.co.uk/2022/08/ex-deputy-headteacher-loses-appeal-to-have-sentence-reduced-for-rape-and-sex-assault-convictions/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2022/08/ex-deputy-headteacher-loses-appeal-to-have-sentence-reduced-for-rape-and-sex-assault-convictions/" data-layout="button"></div>
</div>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Ex-deputy headteacher loses appeal to have sentence reduced for rape and sex assault convictions @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F08%2Fex-deputy-headteacher-loses-appeal-to-have-sentence-reduced-for-rape-and-sex-assault-convictions%2F" class="btn one-whole"><i class="icon-twitter"></i> Twitter</a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F08%2Fex-deputy-headteacher-loses-appeal-to-have-sentence-reduced-for-rape-and-sex-assault-convictions%2F&title=Ex-deputy headteacher loses appeal to have sentence reduced for rape and sex assault convictions" class="btn one-whole"><i class="icon-linkedin"></i> LinkedIn</a>
</div>

<div class="whatsapp-share">
<a class="btn one-whole" href="#" onclick="deepLink('whatsapp://send?text=Ex-deputy headteacher loses appeal to have sentence reduced for rape and sex assault convictions https://thelincolnite.co.uk/2022/08/ex-deputy-headteacher-loses-appeal-to-have-sentence-reduced-for-rape-and-sex-assault-convictions/', 'whatsapp://send?text=Ex-deputy headteacher loses appeal to have sentence reduced for rape and sex assault convictions https://thelincolnite.co.uk/2022/08/ex-deputy-headteacher-loses-appeal-to-have-sentence-reduced-for-rape-and-sex-assault-convictions/');" data-action="share/whatsapp/share">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp.svg">
Whatsapp</a>
</div>
<div class="email-share">
<a class="btn one-whole" href="/cdn-cgi/l/email-protection#655a1610070f00061158201d4801001510111c450d000401110004060d001745090a1600164504151500040945110a450d0413004516000b11000b0600451700011006000145030a17451704150045040b014516001d450416160410091145060a0b130c06110c0a0b1643070a011c580d11111516405624405723405723110d00090c0b060a090b0c11004b060a4b100e40572357555757405723555d405723001d4801001510111c480d000401110004060d001748090a1600164804151500040948110a480d0413004816000b11000b0600481700011006000148030a17481704150048040b014816001d480416160410091148060a0b130c06110c0a0b16405723">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> Email</a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input class="form-input" type="text" name="name" value="https://thelincolnite.co.uk/?p=764643" onClick="this.select();" />
</div>

</div>
<form id="share-by-email">
<h4 class="mb-">Share by email <i class="fr icon-cross"></i></h4>
<input type="email" name="recipient" placeholder="Recipient email" class="form-input mb--">
<input type="email" name="sender" placeholder="Your email" class="form-input mb--">
<input type="text" name="subject" placeholder="Subject" value="Read this: Ex-deputy headteacher loses appeal to have sentence reduced for rape and sex assault convictions" class="form-input mb--">
<textarea name="message" placeholder="Message" class="form-textarea mb--"></textarea>
<input type="hidden" name="post_id" value="764643">
<button type="submit" class="btn btn-dark one-whole submit">
Send
<svg version="1.1" class="ajax-loading svg-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80 80" xml:space="preserve">
<path id="spinner" fill="#ffffff" d="M40,72C22.4,72,8,57.6,8,40C8,22.4,
				                                    22.4,8,40,8c17.6,0,32,14.4,32,32c0,1.1-0.9,2-2,2
				                                    s-2-0.9-2-2c0-15.4-12.6-28-28-28S12,24.6,12,40s12.6,
				                                    28,28,28c1.1,0,2,0.9,2,2S41.1,72,40,72z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 40 40" to="360 40 40" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</button>
</form>
</div>
</div>
</div>

</article>



<div class="mobile-margin"></div>
<div class="share-opener2">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down my-share-button" data-url="https://thelincolnite.co.uk/2022/08/ex-deputy-headteacher-loses-appeal-to-have-sentence-reduced-for-rape-and-sex-assault-convictions/" data-content-id="764643">SHARE </a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-764643" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2022/08/ex-deputy-headteacher-loses-appeal-to-have-sentence-reduced-for-rape-and-sex-assault-convictions/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2022/08/ex-deputy-headteacher-loses-appeal-to-have-sentence-reduced-for-rape-and-sex-assault-convictions/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Ex-deputy headteacher loses appeal to have sentence reduced for rape and sex assault convictions @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F08%2Fex-deputy-headteacher-loses-appeal-to-have-sentence-reduced-for-rape-and-sex-assault-convictions%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F08%2Fex-deputy-headteacher-loses-appeal-to-have-sentence-reduced-for-rape-and-sex-assault-convictions%2F&title=Ex-deputy headteacher loses appeal to have sentence reduced for rape and sex assault convictions"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=Ex-deputy headteacher loses appeal to have sentence reduced for rape and sex assault convictions https://thelincolnite.co.uk/2022/08/ex-deputy-headteacher-loses-appeal-to-have-sentence-reduced-for-rape-and-sex-assault-convictions/', 'https://web.whatsapp.com/send?text=Ex-deputy headteacher loses appeal to have sentence reduced for rape and sex assault convictions https://thelincolnite.co.uk/2022/08/ex-deputy-headteacher-loses-appeal-to-have-sentence-reduced-for-rape-and-sex-assault-convictions/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#dce3afa9beb6b9bfa8e199a4f1b8b9aca9a8a5fcb4b9bdb8a8b9bdbfb4b9aefcb0b3afb9affcbdacacb9bdb0fca8b3fcb4bdaab9fcafb9b2a8b9b2bfb9fcaeb9b8a9bfb9b8fcbab3aefcaebdacb9fcbdb2b8fcafb9a4fcbdafafbda9b0a8fcbfb3b2aab5bfa8b5b3b2affabeb3b8a5e1b4a8a8acaff9ef9df9ee9af9ee9aa8b4b9b0b5b2bfb3b0b2b5a8b9f2bfb3f2a9b7f9ee9aeeeceeeef9ee9aece4f9ee9ab9a4f1b8b9aca9a8a5f1b4b9bdb8a8b9bdbfb4b9aef1b0b3afb9aff1bdacacb9bdb0f1a8b3f1b4bdaab9f1afb9b2a8b9b2bfb9f1aeb9b8a9bfb9b8f1bab3aef1aebdacb9f1bdb2b8f1afb9a4f1bdafafbda9b0a8f1bfb3b2aab5bfa8b5b3b2aff9ee9a">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=764643" onClick="this.select();" />
</div>

</div>



<div class="advert ad-content-footer  ">
<div class="google-ad-container" id='div-gpt-ad-1642087583600-1' style='min-width: 88px; min-height: 20px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1642087583600-1'); });
						</script>
</div>
</div>

<div class="newsletter-container p0 single">

<div id="news-subsctibe-form" class="front-page">
<div class="header-follow">
<p class="newsletter-header follow">FOLLOW US</p>
<a class="facebook-modal-button" href="https://facebook.com/thelincolnite" target="_blank"><i class="icon-facebook2"></i></a>
<a class="twitter-modal-button" href="https://twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a>
<a class="instagram-button" href="https://instagram.com/lovelincolnite" target="_blank"><i class="icon-instagram"></i></a>
<a class="linkedin-button" href="https://linkedin.com/company/thelincolnite" target="_blank"><i class="icon-linkedin"></i></a>
</div>
<form action="https://thelincolnite.us4.list-manage.com/subscribe/post?u=00d3509d3ff3b6f78081e7ea8&amp;id=c024ec5bd4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<p class="newsletter-header">GET DAILY HEADLINES IN YOUR INBOX</p>
<div class="mc-field-group">
<input type="email" value="" name="EMAIL" class="required email form-input" id="mce-EMAIL" placeholder="Your Email Address">
<button type="submit" name="subscribe" formmethod="post" id="mc-embedded-subscribe" class="btn btn-gray">Subscribe</button>
</div>
<div id="mce-responses" class="response">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_00d3509d3ff3b6f78081e7ea8_d65632e8ed" tabindex="-1" value=""></div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[5]='BUSINESS';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
 </div>



<div class="full-width">
<div class="widget widget-property">


<h4 class="property-buttons">
<a href="https://thelincolnite.co.uk/property" class="btn btn-primary btn-small btn-fade-in">Property</a>
<a href="https://thelincolnite.co.uk/property/?property-type=for-sale" class="desktop inline btn btn-primary btn-small btn-fade-in">For Sale</a>
<a href="https://thelincolnite.co.uk/property/?property-type=to-let" class="desktop inline btn btn-primary btn-small btn-fade-in">To Let</a>
<a href="https://thelincolnite.co.uk/property/?property-type=commercial" class="desktop inline btn btn-primary btn-small btn-fade-in">Commercial</a>
</h4>

<div class="content-widget">


<div class="swiper-container widget-slider">

<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://www.robert-bell.org/property/10091099/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/07/df8e8b2caea561f320d4e95b8365a171_753_424_s_c1-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/07/df8e8b2caea561f320d4e95b8365a171_753_424_s_c1-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/07/df8e8b2caea561f320d4e95b8365a171_753_424_s_c1-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2022/07/df8e8b2caea561f320d4e95b8365a171_753_424_s_c1-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/07/df8e8b2caea561f320d4e95b8365a171_753_424_s_c1-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/07/df8e8b2caea561f320d4e95b8365a171_753_424_s_c1-230x130.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/07/df8e8b2caea561f320d4e95b8365a171_753_424_s_c1-115x65.jpg 115w, https://thelincolnite.co.uk/wp-content/uploads/2022/07/df8e8b2caea561f320d4e95b8365a171_753_424_s_c1-335x189.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/07/df8e8b2caea561f320d4e95b8365a171_753_424_s_c1-60x34.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2022/07/df8e8b2caea561f320d4e95b8365a171_753_424_s_c1.jpg 753w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="758997" data-permalink="https://thelincolnite.co.uk/df8e8b2caea561f320d4e95b8365a171_753_424_s_c1-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/07/df8e8b2caea561f320d4e95b8365a171_753_424_s_c1.jpg" data-orig-size="753,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="df8e8b2caea561f320d4e95b8365a171_753_424_s_c1.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/07/df8e8b2caea561f320d4e95b8365a171_753_424_s_c1-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/07/df8e8b2caea561f320d4e95b8365a171_753_424_s_c1.jpg" /><img width="266" height="144" src="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png 266w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-112x61.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-165x89.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-230x125.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-120x65.png 120w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-60x32.png 60w" sizes="(max-width: 266px) 100vw, 266px" data-attachment-id="219136" data-permalink="https://thelincolnite.co.uk/logo-png-9/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-orig-size="266,144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" /> </figure>
<h5>Highstone House, Mareham Road, Horncastle</h5>
<div class="time">&pound;400,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://www.robert-bell.org/property/11386328/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/08/24200a402eb08137cf0e1dbc10092418_753_424_s_c1-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/08/24200a402eb08137cf0e1dbc10092418_753_424_s_c1-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/24200a402eb08137cf0e1dbc10092418_753_424_s_c1-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/24200a402eb08137cf0e1dbc10092418_753_424_s_c1-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/24200a402eb08137cf0e1dbc10092418_753_424_s_c1-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/24200a402eb08137cf0e1dbc10092418_753_424_s_c1-230x130.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/24200a402eb08137cf0e1dbc10092418_753_424_s_c1-115x65.jpg 115w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/24200a402eb08137cf0e1dbc10092418_753_424_s_c1-335x189.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/24200a402eb08137cf0e1dbc10092418_753_424_s_c1-60x34.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/24200a402eb08137cf0e1dbc10092418_753_424_s_c1.jpg 753w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="762532" data-permalink="https://thelincolnite.co.uk/24200a402eb08137cf0e1dbc10092418_753_424_s_c1-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/08/24200a402eb08137cf0e1dbc10092418_753_424_s_c1.jpg" data-orig-size="753,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="24200a402eb08137cf0e1dbc10092418_753_424_s_c1.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/08/24200a402eb08137cf0e1dbc10092418_753_424_s_c1-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/08/24200a402eb08137cf0e1dbc10092418_753_424_s_c1.jpg" /><img width="266" height="144" src="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png 266w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-112x61.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-165x89.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-230x125.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-120x65.png 120w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-60x32.png 60w" sizes="(max-width: 266px) 100vw, 266px" data-attachment-id="219136" data-permalink="https://thelincolnite.co.uk/logo-png-9/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-orig-size="266,144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" /> </figure>
<h5>4 Woodchester Court, North Hlykeham</h5>
<div class="time">&pound;550,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://www.robert-bell.org/property/11533527/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/06/c8b645c05fcba5d324f901b4e3b3be2f_753_424_s_c1-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/06/c8b645c05fcba5d324f901b4e3b3be2f_753_424_s_c1-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/c8b645c05fcba5d324f901b4e3b3be2f_753_424_s_c1-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/c8b645c05fcba5d324f901b4e3b3be2f_753_424_s_c1-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/c8b645c05fcba5d324f901b4e3b3be2f_753_424_s_c1-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/c8b645c05fcba5d324f901b4e3b3be2f_753_424_s_c1-230x130.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/c8b645c05fcba5d324f901b4e3b3be2f_753_424_s_c1-115x65.jpg 115w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/c8b645c05fcba5d324f901b4e3b3be2f_753_424_s_c1-335x189.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/c8b645c05fcba5d324f901b4e3b3be2f_753_424_s_c1-60x34.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/c8b645c05fcba5d324f901b4e3b3be2f_753_424_s_c1.jpg 753w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="752440" data-permalink="https://thelincolnite.co.uk/c8b645c05fcba5d324f901b4e3b3be2f_753_424_s_c1-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/c8b645c05fcba5d324f901b4e3b3be2f_753_424_s_c1.jpg" data-orig-size="753,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="c8b645c05fcba5d324f901b4e3b3be2f_753_424_s_c1.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/c8b645c05fcba5d324f901b4e3b3be2f_753_424_s_c1-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/c8b645c05fcba5d324f901b4e3b3be2f_753_424_s_c1.jpg" /><img width="266" height="144" src="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png 266w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-112x61.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-165x89.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-230x125.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-120x65.png 120w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-60x32.png 60w" sizes="(max-width: 266px) 100vw, 266px" data-attachment-id="219136" data-permalink="https://thelincolnite.co.uk/logo-png-9/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-orig-size="266,144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" /> </figure>
<h5>TO LET &#8211; West Street, Horncastle</h5>
<div class="time">&pound;750</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://www.robert-bell.org/property/10602184/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2020/12/98d7fbde35d2552bafdd5ffaea8e0682_753_424_s_c1-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2020/12/98d7fbde35d2552bafdd5ffaea8e0682_753_424_s_c1-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/98d7fbde35d2552bafdd5ffaea8e0682_753_424_s_c1-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/98d7fbde35d2552bafdd5ffaea8e0682_753_424_s_c1-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/98d7fbde35d2552bafdd5ffaea8e0682_753_424_s_c1-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/98d7fbde35d2552bafdd5ffaea8e0682_753_424_s_c1-230x130.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/98d7fbde35d2552bafdd5ffaea8e0682_753_424_s_c1-115x65.jpg 115w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/98d7fbde35d2552bafdd5ffaea8e0682_753_424_s_c1-335x189.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/98d7fbde35d2552bafdd5ffaea8e0682_753_424_s_c1-60x34.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/98d7fbde35d2552bafdd5ffaea8e0682_753_424_s_c1.jpg 753w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="671716" data-permalink="https://thelincolnite.co.uk/98d7fbde35d2552bafdd5ffaea8e0682_753_424_s_c1-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2020/12/98d7fbde35d2552bafdd5ffaea8e0682_753_424_s_c1.jpg" data-orig-size="753,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="98d7fbde35d2552bafdd5ffaea8e0682_753_424_s_c1.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2020/12/98d7fbde35d2552bafdd5ffaea8e0682_753_424_s_c1-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2020/12/98d7fbde35d2552bafdd5ffaea8e0682_753_424_s_c1.jpg" /><img width="266" height="144" src="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png 266w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-112x61.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-165x89.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-230x125.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-120x65.png 120w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-60x32.png 60w" sizes="(max-width: 266px) 100vw, 266px" data-attachment-id="219136" data-permalink="https://thelincolnite.co.uk/logo-png-9/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-orig-size="266,144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" /> </figure>
<h5>Hartsholme, The Broadway, Woodhall Spa</h5>
<div class="time">&pound;415,000</div>
</a>
</div>

<div class="swiper-slide">
<a href="https://www.robert-bell.org/property/11197888/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2021/11/b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/11/b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1-230x130.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1-115x65.jpg 115w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1-335x189.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1-60x34.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1.jpg 753w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="718054" data-permalink="https://thelincolnite.co.uk/b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/11/b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1.jpg" data-orig-size="753,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/11/b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/11/b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1.jpg" /><img width="266" height="144" src="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png 266w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-112x61.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-165x89.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-230x125.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-120x65.png 120w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-60x32.png 60w" sizes="(max-width: 266px) 100vw, 266px" data-attachment-id="219136" data-permalink="https://thelincolnite.co.uk/logo-png-9/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-orig-size="266,144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" /> </figure>
<h5>Withern Mill Trout Farm Church Lane, Alford</h5>
<div class="time">&pound;1,300,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://www.robert-bell.org/property/7750339/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2018/04/6a68603d0651c0b55ea4c67523172288_753_424_s_c1-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2018/04/6a68603d0651c0b55ea4c67523172288_753_424_s_c1-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2018/04/6a68603d0651c0b55ea4c67523172288_753_424_s_c1-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2018/04/6a68603d0651c0b55ea4c67523172288_753_424_s_c1-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2018/04/6a68603d0651c0b55ea4c67523172288_753_424_s_c1-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2018/04/6a68603d0651c0b55ea4c67523172288_753_424_s_c1-230x130.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2018/04/6a68603d0651c0b55ea4c67523172288_753_424_s_c1-115x65.jpg 115w, https://thelincolnite.co.uk/wp-content/uploads/2018/04/6a68603d0651c0b55ea4c67523172288_753_424_s_c1-335x189.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2018/04/6a68603d0651c0b55ea4c67523172288_753_424_s_c1-60x34.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2018/04/6a68603d0651c0b55ea4c67523172288_753_424_s_c1.jpg 753w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="219641" data-permalink="https://thelincolnite.co.uk/6a68603d0651c0b55ea4c67523172288_753_424_s_c1-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2018/04/6a68603d0651c0b55ea4c67523172288_753_424_s_c1.jpg" data-orig-size="753,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6a68603d0651c0b55ea4c67523172288_753_424_s_c1.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2018/04/6a68603d0651c0b55ea4c67523172288_753_424_s_c1-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2018/04/6a68603d0651c0b55ea4c67523172288_753_424_s_c1.jpg" /><img width="266" height="144" src="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png 266w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-112x61.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-165x89.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-230x125.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-120x65.png 120w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-60x32.png 60w" sizes="(max-width: 266px) 100vw, 266px" data-attachment-id="219136" data-permalink="https://thelincolnite.co.uk/logo-png-9/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-orig-size="266,144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" /> </figure>
<h5>Development Opportunity, Horncastle</h5>
<div class="time">&pound;480,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://www.robert-bell.org/property/10565358/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2020/12/a1027b45b80038a76d27394034b153cc_753_424_s_c1-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2020/12/a1027b45b80038a76d27394034b153cc_753_424_s_c1-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/a1027b45b80038a76d27394034b153cc_753_424_s_c1-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/a1027b45b80038a76d27394034b153cc_753_424_s_c1-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/a1027b45b80038a76d27394034b153cc_753_424_s_c1-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/a1027b45b80038a76d27394034b153cc_753_424_s_c1-230x130.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/a1027b45b80038a76d27394034b153cc_753_424_s_c1-115x65.jpg 115w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/a1027b45b80038a76d27394034b153cc_753_424_s_c1-335x189.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/a1027b45b80038a76d27394034b153cc_753_424_s_c1-60x34.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/a1027b45b80038a76d27394034b153cc_753_424_s_c1.jpg 753w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="671730" data-permalink="https://thelincolnite.co.uk/a1027b45b80038a76d27394034b153cc_753_424_s_c1-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2020/12/a1027b45b80038a76d27394034b153cc_753_424_s_c1.jpg" data-orig-size="753,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a1027b45b80038a76d27394034b153cc_753_424_s_c1.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2020/12/a1027b45b80038a76d27394034b153cc_753_424_s_c1-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2020/12/a1027b45b80038a76d27394034b153cc_753_424_s_c1.jpg" /><img width="266" height="144" src="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png 266w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-112x61.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-165x89.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-230x125.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-120x65.png 120w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-60x32.png 60w" sizes="(max-width: 266px) 100vw, 266px" data-attachment-id="219136" data-permalink="https://thelincolnite.co.uk/logo-png-9/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-orig-size="266,144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" /> </figure>
<h5>10 Hunters Lane, Tattershall</h5>
<div class="time">&pound;430,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://www.robert-bell.org/property/7144733/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2018/04/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2018/04/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2018/04/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2018/04/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2018/04/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2018/04/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1-230x130.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2018/04/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1-115x65.jpg 115w, https://thelincolnite.co.uk/wp-content/uploads/2018/04/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1-335x189.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2018/04/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1-60x34.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2018/04/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1.jpg 753w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="219656" data-permalink="https://thelincolnite.co.uk/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2018/04/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1.jpg" data-orig-size="753,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2018/04/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2018/04/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1.jpg" /><img width="266" height="144" src="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png 266w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-112x61.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-165x89.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-230x125.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-120x65.png 120w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-60x32.png 60w" sizes="(max-width: 266px) 100vw, 266px" data-attachment-id="219136" data-permalink="https://thelincolnite.co.uk/logo-png-9/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-orig-size="266,144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" /> </figure>
<h5>Warehousing, Boston Road, Horncastle</h5>
<div class="time">&pound;</div>
</a>
</div>
<div class="swiper-slide last-link-element">
<a href="https://thelincolnite.co.uk/property/">
<figure><i class="icon-plus79"></i></figure>
<h5>View more</h5>
</a>
</div>
</div>

<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
<div class="widget widget-local-jobs">

<h4 class="property-buttons">

<a href="https://thelincolnite.co.uk/jobs" class="btn btn-primary btn-small btn-fade-in">Jobs</a>
<a href="https://thelincolnite.co.uk/advertise-your-jobs" class="btn btn-primary btn-small btn-fade-in">+ Add a job</a>
</h4>

<div class="content-widget">

<div class="swiper-container widget-slider">

<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/promoting-independence-care-assistant/">
<figure><img width="165" height="65" src="https://thelincolnite.co.uk/wp-content/uploads/2022/08/nhs-165x65.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/08/nhs-165x65.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/nhs-112x44.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/nhs-230x90.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/nhs-160x63.png 160w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/nhs-60x23.png 60w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/nhs.png 271w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="764597" data-permalink="https://thelincolnite.co.uk/nhs-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/08/nhs.png" data-orig-size="271,106" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nhs.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/08/nhs.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/08/nhs.png" /></figure>
<h5>Promoting Independence Care Assistant</h5>
<p>Lincolnshire Community Health Services</p>
<p>Countywide</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/site-labourer-2/">
<figure><img width="165" height="74" src="https://thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels-165x74.jpg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels-165x74.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels-550x247.jpg 550w, https://thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels-112x50.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels-230x103.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels-145x65.jpg 145w, https://thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels-335x150.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels-60x27.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels.jpg 600w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="243994" data-permalink="https://thelincolnite.co.uk/600-pixels-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels.jpg" data-orig-size="600,269" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="600-pixels.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels-550x247.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels.jpg" /></figure>
<h5>Site Labourer</h5>
<p>Stephen D. Francis</p>
<p>Lincolnshire</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/joiner-5/">
<figure><img width="165" height="74" src="https://thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels-165x74.jpg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels-165x74.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels-550x247.jpg 550w, https://thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels-112x50.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels-230x103.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels-145x65.jpg 145w, https://thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels-335x150.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels-60x27.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels.jpg 600w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="243994" data-permalink="https://thelincolnite.co.uk/600-pixels-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels.jpg" data-orig-size="600,269" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="600-pixels.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels-550x247.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2019/01/600-pixels.jpg" /></figure>
<h5>Joiner</h5>
<p>Stephen D. Francis</p>
<p></p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/content-community-moderator/">
<figure><img width="165" height="41" src="https://thelincolnite.co.uk/wp-content/uploads/2013/02/stonebow_lincolnite_logo-165x41.jpg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2013/02/stonebow_lincolnite_logo-165x41.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2013/02/stonebow_lincolnite_logo-112x28.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2013/02/stonebow_lincolnite_logo-230x57.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2013/02/stonebow_lincolnite_logo-160x39.jpg 160w, https://thelincolnite.co.uk/wp-content/uploads/2013/02/stonebow_lincolnite_logo-60x15.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2013/02/stonebow_lincolnite_logo.jpg 300w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="66746" data-permalink="https://thelincolnite.co.uk/stonebow_lincolnite_logo/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2013/02/stonebow_lincolnite_logo.jpg" data-orig-size="300,74" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stonebow_lincolnite_logo" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2013/02/stonebow_lincolnite_logo.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2013/02/stonebow_lincolnite_logo.jpg" /></figure>
<h5>Content &#038; Community Moderator</h5>
<p>Stonebow Media</p>
<p>Remote/Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/receptionist-office-administrator-6/">
<figure><img width="165" height="45" src="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-165x45.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-165x45.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-550x150.png 550w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-1024x279.png 1024w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-112x30.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-900x245.png 900w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-230x63.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-160x44.png 160w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-335x91.png 335w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-60x16.png 60w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png 1275w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="265253" data-permalink="https://thelincolnite.co.uk/lms-an-education-for-life-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png" data-orig-size="1275,347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LMS-An-Education-for-Life.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-550x150.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-1024x279.png" /></figure>
<h5>Receptionist/Office Administrator</h5>
<p>Lincoln Minster School</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide last-link-element">
<a href="https://thelincolnite.co.uk/jobs/">
<figure><i class="icon-plus79"></i></figure>
<h5>View more</h5>
</a>
</div>
</div>

<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
</div>

<div class="advert ad-content-footer  ">
<div class="google-ad-container" id='div-gpt-ad-1642087583600-2' style='min-width: 88px; min-height: 20px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1642087583600-2'); });
						</script>
</div>
</div>

<div class="ajax-container">
<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta property="article:tag" content="standard">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2022/08/prolific-lincoln-shoplifter-jailed/" />
<meta itemprop="datePublished" content="2022-08-24 10:35" />
<meta itemprop="dateModified" content="2022-08-24 10:35" />
<div class="grid-item 1/1">
<div class="police content">
<div class="police-divider                                                                                                                                                                  "></div>
<div class="police-logo">
<img alt='' src='https://thelincolnite.co.uk/wp-content/uploads/2021/10/972-9724402_logo-for-lincolnshire-police-lincolnshire-police-badge-1-190x190.png' srcset='https://thelincolnite.co.uk/wp-content/uploads/2021/10/972-9724402_logo-for-lincolnshire-police-lincolnshire-police-badge-1-380x380.png 2x' class='avatar avatar-190 photo' height='190' width='190' loading='lazy' /> </div>
<div style="display: inline-block;">
<div title="Trusted source" class="post-details police">
<div class="author-details police                                                                                                                                                                                                                                                  ">
<a itemprop="author" href="https://thelincolnite.co.uk/author/lincspolice/">Lincolnshire Police</a>
</div>

<svg class="police-tick" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="#333"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M0 0h24v24H0V0z" fill="none" /><path fill="red" d="M12 1L3 5v6c0 5.55 3.84 10.74 9 12 5.16-1.26 9-6.45 9-12V5l-9-4zm7 10c0 4.52-2.98 8.69-7 9.93-4.02-1.24-7-5.41-7-9.93V6.3l7-3.11 7 3.11V11zm-11.59.59L6 13l4 4 8-8-1.41-1.42L10 14.17z" /></svg>
</div>
<div class="post-categories">

<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1661337322" data-type="single">
21 mins ago </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2022-08-24 10:35" />
<meta itemprop="dateModified" content="2022-08-24 10:35" />
</div>
</div>
</div>
</div>
<div class="has-thumbnail">

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2022/08/prolific-lincoln-shoplifter-jailed/">
<span class="headline" itemprop="headline">Prolific Lincoln shoplifter jailed</span>
<span class="excerpt mb"><p>Police released his image to encourage people to report offenders</p>
</span>
</a>
</h2>


</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2022/08/prolific-lincoln-shoplifter-jailed/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="810" height="810" src="https://thelincolnite.co.uk/wp-content/uploads/2022/08/2022-08-24-drew-garside.jpg" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/08/2022-08-24-drew-garside.jpg 810w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/2022-08-24-drew-garside-300x300.jpg 300w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/2022-08-24-drew-garside-112x112.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/2022-08-24-drew-garside-125x125.jpg 125w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/2022-08-24-drew-garside-160x160.jpg 160w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/2022-08-24-drew-garside-65x65.jpg 65w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/2022-08-24-drew-garside-220x220.jpg 220w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/2022-08-24-drew-garside-50x50.jpg 50w" sizes="(max-width: 810px) 100vw, 810px" data-attachment-id="764645" data-permalink="https://thelincolnite.co.uk/2022/08/prolific-lincoln-shoplifter-jailed/2022-08-24-drew-garside/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/08/2022-08-24-drew-garside.jpg" data-orig-size="810,810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1660911975&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2022-08-24-drew-garside" data-image-description="" data-image-caption="&lt;p&gt;Shoplifter Drew Garside | Photo: Lincolnshire Police&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/08/2022-08-24-drew-garside-300x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/08/2022-08-24-drew-garside.jpg" /> <p class="wp-caption-text">Shoplifter Drew Garside | Photo: Lincolnshire Police</p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2022/08/2022-08-24-drew-garside.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay inline-ad" itemprop="description">
<div class="content">
<div style="margin-top: 40px;"></div>
</div>
<p>A shoplifter who carried out 17 thefts between June and August has been sentenced to 24 weeks in prison thanks to proactive work by the Lincoln Neighbourhood Policing Team (NPT).</p>
<p>Drew Garside, 27, of Laughton Way North, Lincoln, received the sentence after repeatedly targeting shops in Lincoln city, including Co-op stores, Boots, Pets at Home, Tesco and the Post Office. His thefts included alcohol, chocolates and coffee.</p>
<p>The hearing at Lincoln Magistrates’ Court also took into account six thefts which took place between 6 June and 12 July, as well as 11 further incidents between 28 June and 16 August. He was also convicted for one count of possessions on Class A drugs.</p><input type='hidden' id='ad-slot-764642-desktop' class='' value="&lt;div class='ajax-posts' id='-desktop'&gt;&lt;/div&gt;" />
<p>He was arrested on Wednesday 17 August following proactive work by the city’s NPT, and his sentence was given the following day.</p>
<p>Garside had also previously been given a Criminal Behaviour Order (CBO) due to persistent begging on 15 May 2019, with conditions designed to prevent further offending. The conditions included not placing himself in a position to gather money in the city centre, or to approach anyone and ask for money in the city centre.</p>
<p>Following the hearing, this CBO has now been adapted to include a ban on entering retail premises in Lincoln to reflect his persistent shop-lifting, and extended until 15 May 2024.</p>
<p>A CBO is an order designed to tackle the most serious and persistent anti-social individuals where their behaviour has brought them before a criminal court. If it’s breached, this is a criminal offence and custodial sentence can be enforced to deal with the individual.</p>
<p>We are proactively release his image now so that members of the community have the opportunity to recognise offending, and are more able to report an incident if one occurs.</p>
<p>If you have an incident you feel needs police attention, please contact us on 101.</p>
</p>
</div>
</div>
<button data-post-id="764642" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in 
            lincspolice                                                                                                                                    ">
Read more</button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener2">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down my-share-button" data-url="https://thelincolnite.co.uk/2022/08/prolific-lincoln-shoplifter-jailed/" data-content-id="764642">SHARE </a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-764642" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2022/08/prolific-lincoln-shoplifter-jailed/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2022/08/prolific-lincoln-shoplifter-jailed/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Prolific Lincoln shoplifter jailed @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F08%2Fprolific-lincoln-shoplifter-jailed%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F08%2Fprolific-lincoln-shoplifter-jailed%2F&title=Prolific Lincoln shoplifter jailed"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=Prolific Lincoln shoplifter jailed https://thelincolnite.co.uk/2022/08/prolific-lincoln-shoplifter-jailed/', 'https://web.whatsapp.com/send?text=Prolific Lincoln shoplifter jailed https://thelincolnite.co.uk/2022/08/prolific-lincoln-shoplifter-jailed/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#f5ca8680979f909681c8a5879a999c939c96d5b99c9b969a999bd5869d9a85999c93819087d59f949c999091d3979a918cc89d81818586d0c6b4d0c7b3d0c7b3819d90999c9b969a999b9c8190db969adb809ed0c7b3c7c5c7c7d0c7b3c5cdd0c7b385879a999c939c96d8999c9b969a999bd8869d9a85999c93819087d89f949c999091d0c7b3">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=764642" onClick="this.select();" />
</div>

</div>
</div>

<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta property="article:tag" content="standard">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2022/08/over-50-refugees-housed-in-north-east-lincolnshire-on-ukraine-independence-day/" />
<meta itemprop="datePublished" content="2022-08-24 10:19" />
<meta itemprop="dateModified" content="2022-08-24 10:19" />
<div class="grid-item 1/1">
<div class="police content">
<div class="police-divider                                                                                  nelc                                                                                "></div>
<div class="police-logo">
<img alt='' src='https://thelincolnite.co.uk/wp-content/uploads/2022/06/cropped-northeastlincscounci-logo-190x190.png' srcset='https://thelincolnite.co.uk/wp-content/uploads/2022/06/cropped-northeastlincscounci-logo-380x380.png 2x' class='avatar avatar-190 photo' height='190' width='190' loading='lazy' /> </div>
<div style="display: inline-block;">
<div title="Trusted source" class="post-details police">
<div class="author-details police                                                                                                                          nelc                                                                                                                        ">
<a itemprop="author" href="https://thelincolnite.co.uk/author/nelc/">North East Lincolnshire Council</a>
</div>

<svg class="police-tick" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="#333"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M0 0h24v24H0V0z" fill="none" /><path fill="red" d="M12 1L3 5v6c0 5.55 3.84 10.74 9 12 5.16-1.26 9-6.45 9-12V5l-9-4zm7 10c0 4.52-2.98 8.69-7 9.93-4.02-1.24-7-5.41-7-9.93V6.3l7-3.11 7 3.11V11zm-11.59.59L6 13l4 4 8-8-1.41-1.42L10 14.17z" /></svg>
</div>
<div class="post-categories">

<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1661336386" data-type="single">
36 mins ago </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2022-08-24 10:19" />
<meta itemprop="dateModified" content="2022-08-24 10:19" />
</div>
</div>
</div>
</div>
<div class="has-thumbnail">

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2022/08/over-50-refugees-housed-in-north-east-lincolnshire-on-ukraine-independence-day/">
<span class="headline" itemprop="headline">Over 50 refugees housed in North East Lincolnshire on Ukraine Independence Day</span>
<span class="excerpt mb"><p>Council leader voices his support to refugees and their local hosts</p>
</span>
</a>
</h2>


</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2022/08/over-50-refugees-housed-in-north-east-lincolnshire-on-ukraine-independence-day/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1920" height="1080" src="https://thelincolnite.co.uk/wp-content/uploads/2022/08/Ukraine-NELC.jpg" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/08/Ukraine-NELC.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/Ukraine-NELC-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/Ukraine-NELC-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/Ukraine-NELC-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/Ukraine-NELC-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/Ukraine-NELC-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/Ukraine-NELC-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/Ukraine-NELC-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/Ukraine-NELC-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/Ukraine-NELC-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/Ukraine-NELC-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/Ukraine-NELC-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" data-attachment-id="764637" data-permalink="https://thelincolnite.co.uk/2022/08/over-50-refugees-housed-in-north-east-lincolnshire-on-ukraine-independence-day/ukraine-nelc/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/08/Ukraine-NELC.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ukraine-NELC" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/08/Ukraine-NELC-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/08/Ukraine-NELC-1024x576.jpg" />
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2022/08/Ukraine-NELC.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay inline-ad" itemprop="description">
<div class="content">
<div style="margin-top: 40px;"></div>
</div>
<p>TODAY, on Ukraine Independence Day, North East Lincolnshire Council’s leader has voiced his support to the country’s nationals now living here, and to their local hosts.</p>
<p>It was today in 1991 that Ukraine’s parliament vowed to separate from the Soviet Union – a day that also marks six months since war began.</p>
<p>In the course of those six months, 56 people have escaped the fighting to find sanctuary and new futures in North East Lincolnshire as part of the national Homes for Ukraine Scheme.</p><input type='hidden' id='ad-slot-764629-desktop' class='' value="&lt;div class='ajax-posts' id='-desktop'&gt;&lt;/div&gt;" />
<p>Nationally, the UK has so far welcomed more than 100,000 people with the numbers locally set to increase further as sponsors continue to come forward. Sponsors apply to welcome individuals or families into their homes and are properly matched to people fleeing the war, following the appropriate safeguarding checks.</p>
<p>As guardians of the Homes for Ukraine scheme in the borough, North East Lincolnshire Council has worked hard to settle the people with their sponsors, and says Leader Cllr Philip Jackson this will continue. The Ukraine flag continues to fly above our Town Hall as a reflection of the borough’s support.</p>
<p>“The Ukraine people need to know we are thinking of them today. We cannot give them that independence back but what we can do is let them know our hearts continue to go out to those who remain in their homeland, and to wish all those who have arrived in North East Lincolnshire the very, very best,” he said.</p>
<p>“We are so pleased to have welcomed these individuals and families so far and will continue to do so. I also extend my thanks to all our sponsors who have opened their homes, along with those people within our communities who have supported them. It is a time for reflection today as we recall the dreadful events of the last six months and we all live in the hope that this can, and will be resolved,” added Cllr Jackson.</p>
<p>To find out more about the sponsor scheme please go to <a href="https://www.nelincs.gov.uk/help-and-support-for-ukraine/">Help and support for Ukraine &#8211; NELC | NELC (nelincs.gov.uk)</a></p>
</p>
</div>
</div>
<button data-post-id="764629" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in 
                                                                                    nelc                                                            ">
Read more</button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener2">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down my-share-button" data-url="https://thelincolnite.co.uk/2022/08/over-50-refugees-housed-in-north-east-lincolnshire-on-ukraine-independence-day/" data-content-id="764629">SHARE </a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-764629" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2022/08/over-50-refugees-housed-in-north-east-lincolnshire-on-ukraine-independence-day/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2022/08/over-50-refugees-housed-in-north-east-lincolnshire-on-ukraine-independence-day/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Over 50 refugees housed in North East Lincolnshire on Ukraine Independence Day @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F08%2Fover-50-refugees-housed-in-north-east-lincolnshire-on-ukraine-independence-day%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F08%2Fover-50-refugees-housed-in-north-east-lincolnshire-on-ukraine-independence-day%2F&title=Over 50 refugees housed in North East Lincolnshire on Ukraine Independence Day"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=Over 50 refugees housed in North East Lincolnshire on Ukraine Independence Day https://thelincolnite.co.uk/2022/08/over-50-refugees-housed-in-north-east-lincolnshire-on-ukraine-independence-day/', 'https://web.whatsapp.com/send?text=Over 50 refugees housed in North East Lincolnshire on Ukraine Independence Day https://thelincolnite.co.uk/2022/08/over-50-refugees-housed-in-north-east-lincolnshire-on-ukraine-independence-day/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#8fb0fcfaede5eaecfbb2c0f9eafdafbabfaffdeae9fae8eaeafcafe7e0fafceaebafe6e1afc1e0fdfbe7afcaeefcfbafc3e6e1ece0e3e1fce7e6fdeaafe0e1afdae4fdeee6e1eaafc6e1ebeaffeae1ebeae1eceaafcbeef6a9ede0ebf6b2e7fbfbfffcaabcceaabdc9aabdc9fbe7eae3e6e1ece0e3e1e6fbeaa1ece0a1fae4aabdc9bdbfbdbdaabdc9bfb7aabdc9e0f9eafda2babfa2fdeae9fae8eaeafca2e7e0fafceaeba2e6e1a2e1e0fdfbe7a2eaeefcfba2e3e6e1ece0e3e1fce7e6fdeaa2e0e1a2fae4fdeee6e1eaa2e6e1ebeaffeae1ebeae1eceaa2ebeef6aabdc9">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=764629" onClick="this.select();" />
</div>

</div>
</div>

</div>
<a href="#" class="btn-ajax btn btn-fw btn-primary btn-slide-top">
+ More stories
<svg version="1.1" class="ajax-loading svg-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80 80" xml:space="preserve">
<path id="spinner" fill="#ffffff" d="M40,72C22.4,72,8,57.6,8,40C8,22.4,
                                    22.4,8,40,8c17.6,0,32,14.4,32,32c0,1.1-0.9,2-2,2
                                    s-2-0.9-2-2c0-15.4-12.6-28-28-28S12,24.6,12,40s12.6,
                                    28,28,28c1.1,0,2,0.9,2,2S41.1,72,40,72z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 40 40" to="360 40 40" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</a>

<div style="margin: 70px auto 0; width: 80px;"><div class="lds-facebook"><div></div><div></div><div></div></div></div>
</div>


</div>
</main>

<footer class="footer">
<div class="wrapper">
<div class="grid gutter-0">

<div class="grid-item 1/1 lg-1/3 info-column" itemscope itemtype="http://schema.org/Organization">
<img src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo-small-white-2x.png" srcset="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite-white.png 2x" alt="The Lincolnite Logo" class="footer-logo" />
<div class="copyright">&copy; Published independently since 2010<br> by <a href="//stonebowmedia.co.uk" target="_blank">Stonebow Media Ltd</a></div>
</div>

<div class="grid-item 1/1 lg-1/3 about-advertising2 info-column tc">

<ul id="menu-footer-menu" class="menu"><li id="menu-item-158990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158990"><a href="https://thelincolnite.co.uk/contact/">Contact / Send us your news</a></li>
<li id="menu-item-159159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159159"><a href="https://thelincolnite.co.uk/site-credits/">About Us &#038; Site Credits</a></li>
<li id="menu-item-171187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171187"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
</ul> </div>

<div class="grid-item 1/1 lg-1/3 tc lg-tr get-our-app-container2 info-column">

<a href="//impress.press" target="_blank">
<img src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/TRUST-IMPRESS-White.png" alt="Trust in journalism Logo" class="trust-journalism-logo" />
</a>
</div>

</div>
</div>
<button class="back-top"><i class="icon-direction-right"></i></button>
</footer>

</div>

<div id="twitter-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list">
<h3><i class="icon-twitter"></i> Twitter </h3>
<div class="twitter-share">
<a target="_blank" href="//twitter.com/thelincolnite" class="btn one-whole">The Lincolnite</a>
<a target="_blank" href="//twitter.com/stonebowmedia" class="btn one-whole">Stonebow Media</a>
<a target="_blank" href="//twitter.com/lincsreporter" class="btn one-whole">Lincolnshire Reporter</a>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list">
<div class="fb-share">
<h3><i class="icon-facebook"></i> Facebook</h3>
<a target="_blank" href="//facebook.com/thelincolnite" class="btn one-whole"> The Lincolnite</a>
<a target="_blank" href="//facebook.com/stonebowmedia" class="btn one-whole"> Stonebow Media</a>
<a target="_blank" href="//facebook.com/lincsreporter" class="btn one-whole"> Lincolnshire Reporter</a>
</div>
</div>
</div>
</div>
</div>

<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" />
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Loading Comments...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Write a Comment..."></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Website</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Post Comment" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='jobs-script-js-extra'>
/* <![CDATA[ */
var liJobs = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","includes_url":"https:\/\/thelincolnite.co.uk\/wp-includes\/","plugin_url":"https:\/\/thelincolnite.co.uk\/wp-content\/themes\/lincolnite-v6\/includes\/jobs\/","site_url":"https:\/\/thelincolnite.co.uk","job_id":"","stripe_public_key":"pk_live_hJ7mrtK20htg4dbLCG8GCHtm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/jobs/assets/js/jobs.js?ver=1.24' id='jobs-script-js'></script>
<script type='text/javascript' id='nova-js-main-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","filters":{"post_type":"post","page_number":1},"get":[],"vars":{"post_id":764643},"graphics":"https:\/\/thelincolnite.co.uk\/wp-content\/themes\/lincolnite-v6\/graphics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/main.min.js?ver=1.1.6' id='nova-js-main-js'></script>
<script type='text/javascript' id='li-pm-property-script-js-extra'>
/* <![CDATA[ */
var lipm = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","includes_url":"https:\/\/thelincolnite.co.uk\/wp-includes\/","property_type":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/property/assets/js/li-pm-properties.js?ver=0.2' id='li-pm-property-script-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/thelincolnite.co.uk\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","nonce":"871a4b12e1","display_exif":"0","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thelincolnite.co.uk\/wp-login.php?redirect_to=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F08%2Fex-deputy-headteacher-loses-appeal-to-have-sentence-reduced-for-rape-and-sex-assault-convictions%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.9' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202234.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'113817988',post:'764643',tz:'1',srv:'thelincolnite.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '113817988', '764643' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BNFzRTwm2HfO5bp_ZGbj7wXUiZdjic5fhJJKZuttpnCq5nifS5GmB_KGC6JII8ew_MeeL-L9i080K5HMPgdwSak','sw':'https://thelincolnite.co.uk/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>

<script>
      (function(d) {
        var config = {
          kitId: 'dmm4zik',
          scriptTimeout: 3000,
          async: true
        },
        h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
      })(document);
    </script>



</body>
</html>