<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="120378027990719" />
<meta name="theme-color" content="#ff0000">


<title>Charity chums! Meet the nine-year-olds cycling 33 miles for Children&#039;s Air Ambulance</title>

<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://thelincolnite.co.uk/xmlrpc.php">

<link href='https://fonts.googleapis.com/css?family=Halant:400,300,500,600,700|Playfair+Display:400,400italic,500,600,700,700italic|Lato:400,300&display=swap' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600;1,700;1,800&display=swap" rel="stylesheet">

<!--[if lt IE 9]><script src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/html5shiv.js"></script><![endif]-->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16311931-1', 'auto');
ga('send', 'pageview');</script> 




<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="y770cBTcDcdtey22nX7dGlbGugkynCWc7T4VM9veH4g" />

<meta name="description" content="A long journey for a great cause!" />
<link rel="canonical" href="https://thelincolnite.co.uk/2022/05/charity-chums-meet-the-nine-year-olds-cycling-33-miles-for-childrens-air-ambulance/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Charity chums! Meet the nine-year-olds cycling 33 miles for Children&#039;s Air Ambulance" />
<meta name="twitter:description" content="A long journey for a great cause!" />
<meta name="twitter:image" content="https://thelincolnite.co.uk/wp-content/uploads/2022/05/ted-oliver-169.png" />
<meta name="twitter:creator" content="@Bonnieryrne" />
<meta name="twitter:site" content="@thelincolnite" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Ronnie Byrne" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="The Lincolnite &raquo; Charity chums! Meet the nine-year-olds cycling 33 miles for Children&#8217;s Air Ambulance Comments Feed" href="https://thelincolnite.co.uk/2022/05/charity-chums-meet-the-nine-year-olds-cycling-33-miles-for-childrens-air-ambulance/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thelincolnite.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://thelincolnite.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://thelincolnite.co.uk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://thelincolnite.co.uk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jobs-style-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/jobs/assets/css/jobs.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='nova-style-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/style.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='trs-styles-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/trs.css?ver=1.0.130' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://thelincolnite.co.uk/wp-includes/css/dashicons.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='lr-live-blogger-css' href='https://thelincolnite.co.uk/wp-content/plugins/lr-live-blogger/public/css/lr-live-blogger-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://thelincolnite.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=10.9' type='text/css' media='all' />
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/jquery-ui.min.js?ver=1.0.0' id='events-frontend-ui-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/events-filter.js?ver=5.8.4' id='events-frontend-filters-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/jquery.datetimepicker.js?ver=5.8.4' id='datepicker-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3?ver=5.8.4' id='jobs-stripe-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/trs.js?ver=1.0.76' id='trs-scripts-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-16311931-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["thelincolnite.co.uk"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-16311931-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://thelincolnite.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://thelincolnite.co.uk/wp-json/wp/v2/posts/749119" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thelincolnite.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thelincolnite.co.uk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://thelincolnite.co.uk/?p=749119' />
<link rel="alternate" type="application/json+oembed" href="https://thelincolnite.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F05%2Fcharity-chums-meet-the-nine-year-olds-cycling-33-miles-for-childrens-air-ambulance%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thelincolnite.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F05%2Fcharity-chums-meet-the-nine-year-olds-cycling-33-miles-for-childrens-air-ambulance%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.74.0" />
<style type='text/css'>img#wpstats{display:none}</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3108630664571436" crossorigin="anonymous" type="text/javascript"></script>

<link rel="icon" href="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-180x180.png" />
<meta name="msapplication-TileImage" content="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-270x270.png" />


<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="The Lincolnite" />
<meta property="og:title" content="Charity chums! Meet the nine-year-olds cycling 33 miles for Children&#039;s Air Ambulance" />
<meta property="og:url" content="https://thelincolnite.co.uk/2022/05/charity-chums-meet-the-nine-year-olds-cycling-33-miles-for-childrens-air-ambulance/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="A long journey for a great cause!" />
<meta property="og:image" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=749119&amp;object_id=749119&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2022%252F05%252Fted-oliver-169.png" />
<meta property="og:image:url" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=749119&amp;object_id=749119&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2022%252F05%252Fted-oliver-169.png" />
<meta property="og:image:secure_url" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=749119&amp;object_id=749119&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2022%252F05%252Fted-oliver-169.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="2022-05-13T14:30:26+01:00" />
<meta property="article:modified_time" content="2022-05-13T12:36:14+01:00" />
<meta property="og:updated_time" content="2022-05-13T12:36:14+01:00" />
<meta property="article:section" content="News" />
<meta property="article:publisher" content="https://facebook.com/thelincolnite" />


<meta name="twitter:title" content="Charity chums! Meet the nine-year-olds cycling 33 miles for Children&#039;s Air Ambulance" />
<meta name="twitter:url" content="https://thelincolnite.co.uk/2022/05/charity-chums-meet-the-nine-year-olds-cycling-33-miles-for-childrens-air-ambulance/" />
<meta name="twitter:description" content="A long journey for a great cause!" />
<meta name="twitter:image" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=749119&amp;object_id=749119&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2022%252F05%252Fted-oliver-169.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Bonnieryrne" />
<meta name="twitter:site" content="@thelincolnite" />




</head>
<body class="post-template-default single single-post postid-749119 single-format-standard" itemscope itemtype="http://schema.org/BlogPosting">
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=120378027990719';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!--[if lt IE 9]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site correctly.</p><![endif]-->

<noscript>Your internet browser has <strong>JavaScript disabled</strong>. Our website works best with JavaScript enabled: <a href="http://www.google.com/support/bin/answer.py?answer=23852" target="_blank">Learn how to enable JavaScript</a></noscript>





<div class="animate-pusher">
<header class="top-bar">
<div class="masthead"></div>
<div class="wrapper">
<div class="grid grid-align-middle gutter-0 posr">

<div class="grid-item 2/10 md-3/10 menu-activator">
<div class="menu-toggle">
<i class="icon-options"></i>
<span>Menu</span>
</div>




<div class="weather-container inline desktop">
<a href="/search"><i class="icon-search-ios"></i></a>
</div>
</div>


<div class="grid-item 6/10 md-4/10 logo">
<a class="" href="https://thelincolnite.co.uk">
<img class="light-mode inline" id="logo-top" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite.png" srcset="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite-2x.png 2x" alt="The Lincolnite Logo">
<img class="dark-mode inline" id="logo-top" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo-dark.png" alt="The Lincolnite Logo">
<span class="featured-text">
HOME
</span>
</a>
</div>


<div class="grid-item 2/10 md-8/10 share1-info mobile inline">
<div class="garid">

<div class="article-share post-share-buttons fw grid-item mobile inline">

</div>
</div>
</div>


<div class="grid-item 2/10 md-3/10 header-follow in-the-header">
<div class="social-holder">
<a class="facebook-modal-button2" href="https://facebook.com/thelincolnite" target="_blank"><i class="icon-facebook2"></i></a>
<a class="twitter-modal-button2" href="https://twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a>
<a class="instagram-button" href="https://instagram.com/lovelincolnite" target="_blank"><i class="icon-instagram"></i></a>



</div>
</div>
</div>
</div>
</header>

<nav class="category-bar">
<div class="et_mobile_nav_menu ipad">

<a href="/search" class="submenu-search"><i class="icon-search-ios"></i></a>
<a href="#" class="mobile_nav closed">
<span class="mobile_menu_bar">Sections <span class="red-chevron"></span></span>
</a>
<div id="mobile_menu1" class="et_mobile_menu" style="display: none;">
<ul id="menu-category-bar" class="menu"><li id="menu-item-661439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661439"><a href="/news">Lincolnshire News</a></li>
<li id="menu-item-693956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693956"><a href="https://thelincolnite.co.uk/news/business/whatson/">What&#8217;s On</a></li>
<li id="menu-item-158994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158994"><a href="https://thelincolnite.co.uk/news/business/">Business</a></li>
<li id="menu-item-736688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736688"><a href="https://thelincolnite.co.uk/awards/">Awards</a></li>
<li id="menu-item-159170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159170"><a href="/jobs">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-229743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229743"><a href="https://thelincolnite.co.uk/advertise-your-jobs/">Post a Job</a></li>
</ul>
</li>
<li id="menu-item-738551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738551"><a href="https://thelincolnite.co.uk/podcast/">Podcast</a></li>
<li id="menu-item-159171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159171"><a href="/property">Property</a></li>
<li id="menu-item-661437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661437"><a href="https://thelincolnite.co.uk/news/health/coronavirus/">Coronavirus</a></li>
<li id="menu-item-229745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229745"><a href="/contact">Contact</a></li>
<li id="menu-item-715601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715601"><a href="https://thelincolnite.co.uk/news/30-under-30/">30 Under 30</a></li>
<li id="menu-item-283783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283783"><a href="http://www.stonebowmedia.co.uk">Advertising</a></li>
<li id="menu-item-228812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228812"><a href="https://thelincolnite.co.uk/news/ldr/">Local Democracy</a></li>
<li id="menu-item-158996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158996"><a href="https://thelincolnite.co.uk/news/court/">Court</a></li>
<li id="menu-item-159624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159624"><a href="https://thelincolnite.co.uk/news/columns/">Columns</a></li>
<li id="menu-item-159007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159007"><a href="https://thelincolnite.co.uk/news/sport/">Sport</a></li>
<li id="menu-item-661441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661441"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
<li id="menu-item-676769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676769"><a href="https://thelincolnite.co.uk/sendphoto/">Send Your Photos</a></li>
</ul> </div>

</div>
<div class="ctrl prev"></div>
<div class="ctrl next"></div>
<div class="wrapper posr non-ipad">
<div class="scroll">
<ul id="menu-category-bar-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661439"><a href="/news">Lincolnshire News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693956"><a href="https://thelincolnite.co.uk/news/business/whatson/">What&#8217;s On</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158994"><a href="https://thelincolnite.co.uk/news/business/">Business</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736688"><a href="https://thelincolnite.co.uk/awards/">Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159170"><a href="/jobs">Jobs</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229743"><a href="https://thelincolnite.co.uk/advertise-your-jobs/">Post a Job</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738551"><a href="https://thelincolnite.co.uk/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159171"><a href="/property">Property</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661437"><a href="https://thelincolnite.co.uk/news/health/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229745"><a href="/contact">Contact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715601"><a href="https://thelincolnite.co.uk/news/30-under-30/">30 Under 30</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283783"><a href="http://www.stonebowmedia.co.uk">Advertising</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228812"><a href="https://thelincolnite.co.uk/news/ldr/">Local Democracy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158996"><a href="https://thelincolnite.co.uk/news/court/">Court</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159624"><a href="https://thelincolnite.co.uk/news/columns/">Columns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159007"><a href="https://thelincolnite.co.uk/news/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661441"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676769"><a href="https://thelincolnite.co.uk/sendphoto/">Send Your Photos</a></li>
</ul> </div>
</div>
</nav>




<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div class="modal-backdrop"></div>
<main class="main wrapper">
<div class="grid grid-override gutter-2">
<div class="grid-item 1/1">

<div class="ad-container">
<div class="masthead advert ">
<a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<div class="google-ad-container" id='div-gpt-ad-1642087583600-0' style='min-width: 88px; min-height: 20px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1642087583600-0'); });
						</script>
</div>
</div>
</div>


<article class="content first-single-story" role="main">
<div class="">
<div style="display: inline-block;">
<div class="post-categories">
<div style="display:inline;" class="">

</div>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1652452226" data-type="single">
50 seconds ago </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2022-05-13 14:30" />
<meta itemprop="dateModified" content="2022-05-13 12:36" />
</div>
</div>
</div>

</div>
<header class="grid">

<h1 class="headline grid-item " itemprop="headline" class="mb- grid-item 7/8 ">Charity chums! Meet the nine-year-olds cycling 33 miles for Children&#8217;s Air Ambulance</h1>
<span class="mb- grid-item 7/8 excerpt"><p>A long journey for a great cause!</p>
</span>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2022/05/charity-chums-meet-the-nine-year-olds-cycling-33-miles-for-childrens-air-ambulance/" />


</header>

<figure class="featured-image ">
<img width="2000" height="1125" src="https://thelincolnite.co.uk/wp-content/uploads/2022/05/ted-oliver-169.png" class="attachment-full size-full wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/05/ted-oliver-169.png 2000w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/ted-oliver-169-533x300.png 533w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/ted-oliver-169-1024x576.png 1024w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/ted-oliver-169-1536x864.png 1536w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/ted-oliver-169-112x63.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/ted-oliver-169-165x93.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/ted-oliver-169-900x506.png 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/ted-oliver-169-230x129.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/ted-oliver-169-116x65.png 116w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/ted-oliver-169-445x250.png 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/ted-oliver-169-335x188.png 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/ted-oliver-169-60x34.png 60w" sizes="(max-width: 2000px) 100vw, 2000px" data-attachment-id="749125" data-permalink="https://thelincolnite.co.uk/2022/05/charity-chums-meet-the-nine-year-olds-cycling-33-miles-for-childrens-air-ambulance/ted-oliver-169/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/ted-oliver-169.png" data-orig-size="2000,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ted &#038; Oliver" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/ted-oliver-169-533x300.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/ted-oliver-169-1024x576.png" /> </figure>
<div class="the-content inline-ad" itemprop="description">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/ronnie/">Ronnie Byrne</a>
<span>Multimedia Producer
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#eb99848585828eab9f838e87828588848785829f8ec58884c59e80d4989e89818e889fd6b9aed1cba8838a99829f92cb88839e8698cacba68e8e9fcb9f838ecb8582858ec6928e8a99c684878f98cb8892888782858ccbd8d8cb8682878e98cb8d8499cba88382878f998e85cdc8d3d9dadcd098cbaa8299cbaa86899e878a85888e" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
<li class="twitter"><a href="https://thelincolnite.co.uk/podcast/" target="_blank"><div class="short-link-share author"></div></a></li>
<li class="twitter"><a href="//twitter.com/Bonnieryrne" target="_blank"><i class="icon-twitter"></i></a></li>
</ul>
</span>
</div>
</div>
</div>
<p>Two nine-year-old boys are embarking on a 33-mile bike ride to raise money for charity.</p>
<p>Ted and Oliver are making a round journey from Washingborough to Woodhall Spa, and have already raised nearly triple the amount of money they set out to.</p>
<p>The pair had initially wanted to raise £250 to support the National Children&#8217;s Air Ambulance, but at the time of writing, that figure stands at £746.</p><input type='hidden' id='ad-slot-749119-desktop' class='' value="&lt;div class='ajax-posts' id='-desktop'&gt;&lt;/div&gt;" />
<p>Ted and Oliver spoke to <em>The Lincolnite </em>Podcast to talk about their training, how they&#8217;re looking forward to the big day, and the incredible amount of money they&#8217;ve raised, without even starting their journey!</p>
<p><strong>Listen here:</strong></p>
<p><iframe loading="lazy" style="border: none; min-width: min(100%, 430px);" title="The Lincolnite Podcast" src="https://www.podbean.com/player-v2/?i=bhbym-43bb8f-pbblog-playlist&amp;share=1&amp;download=0&amp;rtl=0&amp;fonts=Arial&amp;skin=f6f6f6&amp;font-color=auto&amp;logo_link=podcast_page&amp;order=episodic&amp;limit=7&amp;filter=all&amp;ss=3cc4f366ee662326f7f6fc98c7308c8e&amp;btn-skin=c73a3a&amp;size=315" width="100%" height="315" scrolling="no" allowfullscreen="allowfullscreen" data-name="pb-iframe-player"></iframe></p>
<p>To donate to Ted and Oliver&#8217;s charity fundraiser, <a href="https://www.justgiving.com/crowdfunding/oliver-ted-bike-ride?utm_id=108&amp;utm_term=wWBdyGWaj&amp;fbclid=IwAR2rip9ix7jpIIvDorgGQJPNLumMPTrx61y3P7V5Snb9xYArGuie8QI47RM">click here</a>.</p>
<hr />
<p style="text-align: center;"><strong>Subscribe free</strong> to <a href="https://thelincolnite.co.uk/podcast/">The Lincolnite Podcast</a></p>
<p style="text-align: center;"><strong>Available on</strong> <strong><a href="https://podcasts.apple.com/gb/podcast/the-lincolnite-podcast/id1452855966">Apple</a>  |  <a href="https://podcasts.google.com/feed/aHR0cHM6Ly9mZWVkLnBvZGJlYW4uY29tL3RoZWxpbmNvbG5pdGUvZmVlZC54bWw">Google</a>  | <a href="https://open.spotify.com/show/5T0yl3iFtApWPyzUDLlYEz?si=736dc8851ba74426"> Spotify</a>  |  <a href="https://music.amazon.com/podcasts/0659bedf-8eb6-40af-b040-e8f393f60b33/the-lincolnite-podcast">Amazon</a></strong></p>
</p>
</div>
<button class="single read-more btn btn-fw btn-primary 1/1 mb md-dn btn-fade-in">Read more  </button>




<div id="comments-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy">The Lincolnite welcomes your views. All comments are reactively-moderated and must obey <a href="https://thelincolnite.co.uk/about/comment-rules/" target="_blank">the house rules</a>. Please stay on topic and be respectful of other readers.</span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="fb-comments" data-href="https://thelincolnite.co.uk/2022/05/charity-chums-meet-the-nine-year-olds-cycling-33-miles-for-childrens-air-ambulance/" data-width="100%" data-numposts="5" data-orderby="social"></div>
</div>
</div>
</div>
<div id="share-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list share-article">

<div class="fb-share">
<div class="btn one-whole">
<div class="fb-send" data-href="https://thelincolnite.co.uk/2022/05/charity-chums-meet-the-nine-year-olds-cycling-33-miles-for-childrens-air-ambulance/"></div>
<div class="fb-like" data-href="https://thelincolnite.co.uk/2022/05/charity-chums-meet-the-nine-year-olds-cycling-33-miles-for-childrens-air-ambulance/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2022/05/charity-chums-meet-the-nine-year-olds-cycling-33-miles-for-childrens-air-ambulance/" data-layout="button"></div>
</div>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Charity chums! Meet the nine-year-olds cycling 33 miles for Children&#8217;s Air Ambulance @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F05%2Fcharity-chums-meet-the-nine-year-olds-cycling-33-miles-for-childrens-air-ambulance%2F" class="btn one-whole"><i class="icon-twitter"></i> Twitter</a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F05%2Fcharity-chums-meet-the-nine-year-olds-cycling-33-miles-for-childrens-air-ambulance%2F&title=Charity chums! Meet the nine-year-olds cycling 33 miles for Children&#8217;s Air Ambulance" class="btn one-whole"><i class="icon-linkedin"></i> LinkedIn</a>
</div>

<div class="whatsapp-share">
<a class="btn one-whole" href="#" onclick="deepLink('whatsapp://send?text=Charity chums! Meet the nine-year-olds cycling 33 miles for Children&#8217;s Air Ambulance https://thelincolnite.co.uk/2022/05/charity-chums-meet-the-nine-year-olds-cycling-33-miles-for-childrens-air-ambulance/', 'whatsapp://send?text=Charity chums! Meet the nine-year-olds cycling 33 miles for Children&#8217;s Air Ambulance https://thelincolnite.co.uk/2022/05/charity-chums-meet-the-nine-year-olds-cycling-33-miles-for-childrens-air-ambulance/');" data-action="share/whatsapp/share">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp.svg">
Whatsapp</a>
</div>
<div class="email-share">
<a class="btn one-whole" href="/cdn-cgi/l/email-protection#d1eea2a4b3bbb4b2a5ec92b9b0a3b8a5a8f1b2b9a4bca2f0f19cb4b4a5f1a5b9b4f1bfb8bfb4fca8b4b0a3fcbebdb5a2f1b2a8b2bdb8bfb6f1e2e2f1bcb8bdb4a2f1b7bea3f192b9b8bdb5a3b4bff7f2e9e3e0e6eaa2f190b8a3f190bcb3a4bdb0bfb2b4f7b3beb5a8ecb9a5a5a1a2f4e290f4e397f4e397a5b9b4bdb8bfb2bebdbfb8a5b4ffb2beffa4baf4e397e3e1e3e3f4e397e1e4f4e397b2b9b0a3b8a5a8fcb2b9a4bca2fcbcb4b4a5fca5b9b4fcbfb8bfb4fca8b4b0a3fcbebdb5a2fcb2a8b2bdb8bfb6fce2e2fcbcb8bdb4a2fcb7bea3fcb2b9b8bdb5a3b4bfa2fcb0b8a3fcb0bcb3a4bdb0bfb2b4f4e397">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> Email</a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input class="form-input" type="text" name="name" value="https://thelincolnite.co.uk/?p=749119" onClick="this.select();" />
</div>

</div>
<form id="share-by-email">
<h4 class="mb-">Share by email <i class="fr icon-cross"></i></h4>
<input type="email" name="recipient" placeholder="Recipient email" class="form-input mb--">
<input type="email" name="sender" placeholder="Your email" class="form-input mb--">
<input type="text" name="subject" placeholder="Subject" value="Read this: Charity chums! Meet the nine-year-olds cycling 33 miles for Children&#8217;s Air Ambulance" class="form-input mb--">
<textarea name="message" placeholder="Message" class="form-textarea mb--"></textarea>
<input type="hidden" name="post_id" value="749119">
<button type="submit" class="btn btn-dark one-whole submit">
Send
<svg version="1.1" class="ajax-loading svg-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80 80" xml:space="preserve">
<path id="spinner" fill="#ffffff" d="M40,72C22.4,72,8,57.6,8,40C8,22.4,
				                                    22.4,8,40,8c17.6,0,32,14.4,32,32c0,1.1-0.9,2-2,2
				                                    s-2-0.9-2-2c0-15.4-12.6-28-28-28S12,24.6,12,40s12.6,
				                                    28,28,28c1.1,0,2,0.9,2,2S41.1,72,40,72z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 40 40" to="360 40 40" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</button>
</form>
</div>
</div>
</div>

</article>



<div class="mobile-margin"></div>
<div class="share-opener2">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down my-share-button" data-url="https://thelincolnite.co.uk/2022/05/charity-chums-meet-the-nine-year-olds-cycling-33-miles-for-childrens-air-ambulance/" data-content-id="749119">SHARE </a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-749119" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2022/05/charity-chums-meet-the-nine-year-olds-cycling-33-miles-for-childrens-air-ambulance/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2022/05/charity-chums-meet-the-nine-year-olds-cycling-33-miles-for-childrens-air-ambulance/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Charity chums! Meet the nine-year-olds cycling 33 miles for Children&#8217;s Air Ambulance @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F05%2Fcharity-chums-meet-the-nine-year-olds-cycling-33-miles-for-childrens-air-ambulance%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F05%2Fcharity-chums-meet-the-nine-year-olds-cycling-33-miles-for-childrens-air-ambulance%2F&title=Charity chums! Meet the nine-year-olds cycling 33 miles for Children&#8217;s Air Ambulance"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=Charity chums! Meet the nine-year-olds cycling 33 miles for Children&#8217;s Air Ambulance https://thelincolnite.co.uk/2022/05/charity-chums-meet-the-nine-year-olds-cycling-33-miles-for-childrens-air-ambulance/', 'https://web.whatsapp.com/send?text=Charity chums! Meet the nine-year-olds cycling 33 miles for Children&#8217;s Air Ambulance https://thelincolnite.co.uk/2022/05/charity-chums-meet-the-nine-year-olds-cycling-33-miles-for-childrens-air-ambulance/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#17286462757d7274632a547f76657e636e37747f627a6436375a72726337637f7237797e79723a6e7276653a787b736437746e747b7e7970372424377a7e7b72643771786537547f7e7b7365727931342f2526202c6437567e6537567a75627b76797472317578736e2a7f63636764322456322551322551637f727b7e7974787b797e637239747839627c322551252725253225512722322551747f76657e636e3a747f627a643a7a7272633a637f723a797e79723a6e7276653a787b73643a746e747b7e79703a24243a7a7e7b72643a7178653a747f7e7b73657279643a767e653a767a75627b76797472322551">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=749119" onClick="this.select();" />
</div>

</div>



<div class="advert ad-content-footer  ">
<div class="google-ad-container" id='div-gpt-ad-1642087583600-1' style='min-width: 88px; min-height: 20px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1642087583600-1'); });
						</script>
</div>
</div>

<div class="newsletter-container p0 single">

<div id="news-subsctibe-form" class="front-page">
<div class="header-follow">
<p class="newsletter-header follow">FOLLOW US</p>
<a class="facebook-modal-button" href="https://facebook.com/thelincolnite" target="_blank"><i class="icon-facebook2"></i></a>
<a class="twitter-modal-button" href="https://twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a>
<a class="instagram-button" href="https://instagram.com/lovelincolnite" target="_blank"><i class="icon-instagram"></i></a>
<a class="linkedin-button" href="https://linkedin.com/company/thelincolnite" target="_blank"><i class="icon-linkedin"></i></a>
</div>
<form action="https://thelincolnite.us4.list-manage.com/subscribe/post?u=00d3509d3ff3b6f78081e7ea8&amp;id=c024ec5bd4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<p class="newsletter-header">GET DAILY HEADLINES IN YOUR INBOX</p>
<div class="mc-field-group">
<input type="email" value="" name="EMAIL" class="required email form-input" id="mce-EMAIL" placeholder="Your Email Address">
<button type="submit" name="subscribe" formmethod="post" id="mc-embedded-subscribe" class="btn btn-gray">Subscribe</button>
</div>
<div id="mce-responses" class="response">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_00d3509d3ff3b6f78081e7ea8_d65632e8ed" tabindex="-1" value=""></div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[5]='BUSINESS';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
 </div>



<div class="full-width">
<div class="widget widget-property">


<h4 class="property-buttons">
<a href="https://thelincolnite.co.uk/property" class="btn btn-primary btn-small btn-fade-in">Property</a>
<a href="https://thelincolnite.co.uk/property/?property-type=for-sale" class="desktop inline btn btn-primary btn-small btn-fade-in">For Sale</a>
<a href="https://thelincolnite.co.uk/property/?property-type=to-let" class="desktop inline btn btn-primary btn-small btn-fade-in">To Let</a>
<a href="https://thelincolnite.co.uk/property/?property-type=commercial" class="desktop inline btn btn-primary btn-small btn-fade-in">Commercial</a>
</h4>

<div class="content-widget">


<div class="swiper-container widget-slider">

<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/bruce-road-lincoln-102125021376/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/04/IMG_20968_28_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/04/IMG_20968_28_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/04/IMG_20968_28_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="743696" data-permalink="https://thelincolnite.co.uk/img_20968_28_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/04/IMG_20968_28_large.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1649415400&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;11&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20968_28_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/04/IMG_20968_28_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/04/IMG_20968_28_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>4 bedroom Semi-Detached House</h5>
<div class="time">&pound;475,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/mercer-drive-lincoln-102125024732/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_24252_1_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_24252_1_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_24252_1_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="749044" data-permalink="https://thelincolnite.co.uk/img_24252_1_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_24252_1_large.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 250D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652187801&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;13&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_24252_1_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_24252_1_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_24252_1_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>4 bedroom Detached House</h5>
<div class="time">&pound;365,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/lettings/lincoln/cromwell-street-lincoln-102125024717/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_24238_6_large-1-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_24238_6_large-1-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_24238_6_large-1-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="748431" data-permalink="https://thelincolnite.co.uk/img_24238_6_large-jpg-2/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_24238_6_large-1.jpg" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A58&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1411541453&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_24238_6_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_24238_6_large-1-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_24238_6_large-1.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>3 bedroom Town House</h5>
<div class="time">&pound;795</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/lettings/lincoln/vernon-street-lincoln-102125018506/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_18167_4_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_18167_4_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_18167_4_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="748784" data-permalink="https://thelincolnite.co.uk/img_18167_4_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_18167_4_large.jpg" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A58&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568373488&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_18167_4_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_18167_4_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_18167_4_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>2 bedroom Semi-Detached House</h5>
<div class="time">&pound;675</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/commercial/market-rasen/market-place-market-rasen-102125020867/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_20468_3_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_20468_3_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_20468_3_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="691780" data-permalink="https://thelincolnite.co.uk/img_20468_3_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_20468_3_large.jpg" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A58&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1601571298&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;12&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20468_3_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_20468_3_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_20468_3_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>A3 – Restaurants / Cafes, Residential</h5>
<div class="time">&pound;220,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/market-rasen/hoe-drive-market-rasen-102125024636/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_24158_11_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_24158_11_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_24158_11_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="748727" data-permalink="https://thelincolnite.co.uk/img_24158_11_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_24158_11_large.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A528B&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1651769613&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.74&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0012936610608021&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_24158_11_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_24158_11_large-400x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_24158_11_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>2 bedroom Mid Terraced House</h5>
<div class="time">&pound;162,500</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/lettings/market-rasen/middlefield-lane-market-rasen-102125024523/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/04/IMG_24049_2_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/04/IMG_24049_2_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/04/IMG_24049_2_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="744178" data-permalink="https://thelincolnite.co.uk/img_24049_2_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/04/IMG_24049_2_large.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_24049_2_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/04/IMG_24049_2_large-400x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/04/IMG_24049_2_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>2 bedroom Cottage</h5>
<div class="time">&pound;850</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/lettings/lincoln/hampden-close-lincoln-102125024612/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_24134_2_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_24134_2_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_24134_2_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="747872" data-permalink="https://thelincolnite.co.uk/img_24134_2_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_24134_2_large.jpg" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A58&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1411109063&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_24134_2_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_24134_2_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_24134_2_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>3 bedroom Detached House</h5>
<div class="time">&pound;975</div>
</a>
</div>
<div class="swiper-slide last-link-element">
<a href="https://thelincolnite.co.uk/property/">
<figure><i class="icon-plus79"></i></figure>
<h5>View more</h5>
</a>
 </div>
</div>

<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
<div class="widget widget-local-jobs">

<h4 class="property-buttons">

<a href="https://thelincolnite.co.uk/jobs" class="btn btn-primary btn-small btn-fade-in">Jobs</a>
<a href="https://thelincolnite.co.uk/advertise-your-jobs" class="btn btn-primary btn-small btn-fade-in">+ Add a job</a>
</h4>

<div class="content-widget">

<div class="swiper-container widget-slider">

<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/teacher-of-rse-and-pshce/">
<figure><img width="165" height="45" src="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-165x45.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-165x45.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-550x150.png 550w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-1024x279.png 1024w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-112x30.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-900x245.png 900w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-230x63.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-160x44.png 160w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-335x91.png 335w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-60x16.png 60w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png 1275w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="265253" data-permalink="https://thelincolnite.co.uk/lms-an-education-for-life-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png" data-orig-size="1275,347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LMS-An-Education-for-Life.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-550x150.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-1024x279.png" /></figure>
<h5>Teacher of RSE and PSHCE</h5>
<p>Lincoln Minster School</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/assistant-site-supervisor-3/">
<figure><img width="109" height="125" src="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-109x125.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-109x125.png 109w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-98x112.png 98w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-140x160.png 140w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-57x65.png 57w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-192x220.png 192w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-44x50.png 44w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png 223w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="294004" data-permalink="https://thelincolnite.co.uk/test-logo3/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png" data-orig-size="223,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="test-logo3" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png" /></figure>
<h5>Assistant Site Supervisor</h5>
<p>Sir Robert Pattinson Academy</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/science-technician-4/">
<figure><img width="109" height="125" src="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-109x125.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-109x125.png 109w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-98x112.png 98w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-140x160.png 140w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-57x65.png 57w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-192x220.png 192w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-44x50.png 44w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png 223w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="294004" data-permalink="https://thelincolnite.co.uk/test-logo3/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png" data-orig-size="223,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="test-logo3" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png" /></figure>
<h5>Science Technician</h5>
<p>Sir Robert Pattinson Academy</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/housing-officer/">
<figure><img width="165" height="55" src="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-165x55.jpg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-165x55.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-550x182.jpg 550w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-1024x340.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-112x37.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-230x76.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-160x53.jpg 160w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-335x111.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-60x20.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg 1200w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="133944" data-permalink="https://thelincolnite.co.uk/city-of-lincoln-council-logo-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg" data-orig-size="1200,398" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="city-of-lincoln-council-logo.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-550x182.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-1024x340.jpg" /></figure>
<h5>Housing Officer</h5>
<p>City of Lincoln Council</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/it-technician-5/">
<figure><img width="109" height="125" src="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-109x125.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-109x125.png 109w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-98x112.png 98w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-140x160.png 140w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-57x65.png 57w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-192x220.png 192w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-44x50.png 44w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png 223w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="294004" data-permalink="https://thelincolnite.co.uk/test-logo3/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png" data-orig-size="223,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="test-logo3" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png" /></figure>
<h5>IT Technician</h5>
<p>Sir Robert Pattinson Academy</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/learning-support-assistant-12/">
<figure><img width="109" height="125" src="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-109x125.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-109x125.png 109w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-98x112.png 98w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-140x160.png 140w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-57x65.png 57w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-192x220.png 192w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-44x50.png 44w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png 223w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="294004" data-permalink="https://thelincolnite.co.uk/test-logo3/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png" data-orig-size="223,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="test-logo3" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png" /></figure>
<h5>Learning Support Assistant</h5>
<p>Sir Robert Pattinson Academy</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/mobile-toilet-attendant/">
<figure><img width="165" height="55" src="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-165x55.jpg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-165x55.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-550x182.jpg 550w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-1024x340.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-112x37.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-230x76.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-160x53.jpg 160w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-335x111.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-60x20.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg 1200w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="133944" data-permalink="https://thelincolnite.co.uk/city-of-lincoln-council-logo-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg" data-orig-size="1200,398" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="city-of-lincoln-council-logo.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-550x182.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-1024x340.jpg" /></figure>
<h5>Mobile Toilet Attendant</h5>
<p>City of Lincoln Council</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/carpet-sales-professional-2-2/">
<figure><img width="165" height="66" src="https://thelincolnite.co.uk/wp-content/uploads/2019/07/claytons-carpets-logo-165x66.jpg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2019/07/claytons-carpets-logo-165x66.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2019/07/claytons-carpets-logo-112x45.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2019/07/claytons-carpets-logo-160x65.jpg 160w, https://thelincolnite.co.uk/wp-content/uploads/2019/07/claytons-carpets-logo-60x24.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2019/07/claytons-carpets-logo.jpg 197w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="258946" data-permalink="https://thelincolnite.co.uk/claytons-carpets-logo-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2019/07/claytons-carpets-logo.jpg" data-orig-size="197,79" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="claytons-carpets-logo.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2019/07/claytons-carpets-logo.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2019/07/claytons-carpets-logo.jpg" /></figure>
<h5>Salesperson</h5>
<p>Clayton’s Carpets &amp; Furniture</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide last-link-element">
<a href="https://thelincolnite.co.uk/jobs/">
<figure><i class="icon-plus79"></i></figure>
<h5>View more</h5>
</a>
</div>
</div>

<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
</div>

<div class="advert ad-content-footer  ">
<div class="google-ad-container" id='div-gpt-ad-1642087583600-2' style='min-width: 88px; min-height: 20px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1642087583600-2'); });
						</script>
</div>
</div>

<div class="ajax-container">
<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta property="article:tag" content="standard">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2022/05/kfc-on-lincoln-high-street-slapped-with-two-star-hygiene-rating/" />
<meta itemprop="datePublished" content="2022-05-13 13:30" />
<meta itemprop="dateModified" content="2022-05-13 12:40" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1652448627" data-type="single">
1 hour ago </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2022-05-13 13:30" />
<meta itemprop="dateModified" content="2022-05-13 12:40" />
</div>
</div>


</div>


<meta itemprop="author" content="Ellis Karran">
<meta itemprop="publisher" content="The Lincolnite">
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title  no-bold " itemprop="url" href="https://thelincolnite.co.uk/2022/05/kfc-on-lincoln-high-street-slapped-with-two-star-hygiene-rating/">
<span class="headline" itemprop="headline">KFC on Lincoln High Street slapped with two-star hygiene rating</span>
<span class="excerpt mb"><p>Cleanliness improvements needed</p>
</span>
</a>
</h2>


</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2022/05/kfc-on-lincoln-high-street-slapped-with-two-star-hygiene-rating/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1920" height="1080" src="https://thelincolnite.co.uk/wp-content/uploads/2020/12/Everest-Xpress-Taco-Bell.jpg" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2020/12/Everest-Xpress-Taco-Bell.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/Everest-Xpress-Taco-Bell-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/Everest-Xpress-Taco-Bell-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/Everest-Xpress-Taco-Bell-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/Everest-Xpress-Taco-Bell-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/Everest-Xpress-Taco-Bell-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/Everest-Xpress-Taco-Bell-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/Everest-Xpress-Taco-Bell-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/Everest-Xpress-Taco-Bell-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/Everest-Xpress-Taco-Bell-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/Everest-Xpress-Taco-Bell-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/Everest-Xpress-Taco-Bell-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" data-attachment-id="673816" data-permalink="https://thelincolnite.co.uk/2020/12/not-one-but-two-taco-bell-restaurants-coming-to-lincoln/everest-xpress-taco-bell/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2020/12/Everest-Xpress-Taco-Bell.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Everest-Xpress-Taco-Bell" data-image-description="" data-image-caption="&lt;p&gt;| Photo: The Lincolnite&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2020/12/Everest-Xpress-Taco-Bell-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2020/12/Everest-Xpress-Taco-Bell-1024x576.jpg" /> <p class="wp-caption-text">| Photo: The Lincolnite</p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2020/12/Everest-Xpress-Taco-Bell.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay inline-ad" itemprop="description">
<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/ellis/">Ellis Karran</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#12777e7e7b6152667a777e7b7c717d7e7c7b66773c717d3c67792d616770787771662f40572832595451327d7c325e7b7c717d7e7c325a7b757a3241666077776632617e736262777632657b667a3266657d3f61667360327a6b757b777c77326073667b7c75" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
<p>A food hygiene inspection at fast food chain KFC on Lincoln High Street has flagged up the need for improvements on cleanliness, which resulted in a two-star rating for the takeaway restaurant.</p>
<p>A food hygiene inspection took place on April 3 and flagged up a need for improvements in cleanliness and conditions of facilities and the building itself.</p>
<p>Elsewhere in the inspection, the hygienic food handling was considered &#8220;very good&#8221; by food safety officers, while the management of food safety was &#8220;generally satisfactory&#8221;.</p><input type='hidden' id='ad-slot-749152-desktop' class='' value="&lt;div class='ajax-posts' id='-desktop'&gt;&lt;/div&gt;" />
<p>It is the lowest score on record for the KFC store on the High Street, having scored four-star ratings in the past four inspections.</p>
<p><em>The Lincolnite</em> has contacted KFC for a response, but had not received a statement of reply at the time of publication.</p>
</p>
</div>
</div>
<button data-post-id="749152" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in ">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener2">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down my-share-button" data-url="https://thelincolnite.co.uk/2022/05/kfc-on-lincoln-high-street-slapped-with-two-star-hygiene-rating/" data-content-id="749152">SHARE </a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-749152" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2022/05/kfc-on-lincoln-high-street-slapped-with-two-star-hygiene-rating/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2022/05/kfc-on-lincoln-high-street-slapped-with-two-star-hygiene-rating/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=KFC on Lincoln High Street slapped with two-star hygiene rating @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F05%2Fkfc-on-lincoln-high-street-slapped-with-two-star-hygiene-rating%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F05%2Fkfc-on-lincoln-high-street-slapped-with-two-star-hygiene-rating%2F&title=KFC on Lincoln High Street slapped with two-star hygiene rating"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=KFC on Lincoln High Street slapped with two-star hygiene rating https://thelincolnite.co.uk/2022/05/kfc-on-lincoln-high-street-slapped-with-two-star-hygiene-rating/', 'https://web.whatsapp.com/send?text=KFC on Lincoln High Street slapped with two-star hygiene rating https://thelincolnite.co.uk/2022/05/kfc-on-lincoln-high-street-slapped-with-two-star-hygiene-rating/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#17286462757d7274632a5c5154377879375b7e7974787b79375f7e707f3744636572726337647b766767727337607e637f376360783a64637665377f6e707e727972376576637e7970317578736e2a7f63636764322456322551322551637f727b7e7974787b797e637239747839627c3225512527252532255127223225517c71743a78793a7b7e7974787b793a7f7e707f3a6463657272633a647b76676772733a607e637f3a6360783a646376653a7f6e707e7279723a6576637e7970322551">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
 <path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=749152" onClick="this.select();" />
</div>

</div>
</div>

<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta property="article:tag" content="standard">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2022/05/the-first-interview-lincoln-citys-new-manager-mark-kennedy-discusses-philosophy-passion-and-home-form/" />
<meta itemprop="datePublished" content="2022-05-13 12:30" />
<meta itemprop="dateModified" content="2022-05-13 12:43" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1652445022" data-type="single">
2 hours ago </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2022-05-13 12:30" />
<meta itemprop="dateModified" content="2022-05-13 12:43" />
</div>
</div>


</div>


<meta itemprop="author" content="Ellis Karran">
<meta itemprop="publisher" content="The Lincolnite">
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2022/05/the-first-interview-lincoln-citys-new-manager-mark-kennedy-discusses-philosophy-passion-and-home-form/">
<span class="headline" itemprop="headline">The first interview: Lincoln City&#8217;s new manager Mark Kennedy discusses philosophy, passion and home form</span>
<span class="excerpt mb"><p>&#8220;If we’re successful it will be down to the club, and if we’re not it will be down to me&#8221;</p>
</span>
</a>
</h2>


</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2022/05/the-first-interview-lincoln-citys-new-manager-mark-kennedy-discusses-philosophy-passion-and-home-form/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1919" height="1081" src="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln.jpg" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln.jpg 1919w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-1024x577.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-1536x865.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-900x507.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-230x130.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-115x65.jpg 115w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-335x189.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-60x34.jpg 60w" sizes="(max-width: 1919px) 100vw, 1919px" data-attachment-id="749147" data-permalink="https://thelincolnite.co.uk/2022/05/the-first-interview-lincoln-citys-new-manager-mark-kennedy-discusses-philosophy-passion-and-home-form/mark-kennedy-lincoln/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln.jpg" data-orig-size="1919,1081" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mark kennedy lincoln" data-image-description="" data-image-caption="&lt;p&gt;Mark Kennedy sat down with the local media to discuss his ambitions with Lincoln City. | Photo: Chris Vaughan / Lincoln City &lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-1024x577.jpg" /> <p class="wp-caption-text">Mark Kennedy sat down with the local media to discuss his ambitions with Lincoln City. | Photo: Chris Vaughan / Lincoln City </p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay inline-ad" itemprop="description">
<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/ellis/">Ellis Karran</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#d1b4bdbdb8a291a5b9b4bdb8bfb2bebdbfb8a5b4ffb2beffa4baeea2a4b3bbb4b2a5ec8394ebf185b9b4f1b7b8a3a2a5f1b8bfa5b4a3a7b8b4a6ebf19db8bfb2bebdbff192b8a5a8f7f2e9e3e0e6eaa2f1bfb4a6f1bcb0bfb0b6b4a3f19cb0a3baf19ab4bfbfb4b5a8f1b5b8a2b2a4a2a2b4a2f1a1b9b8bdbea2bea1b9a8fdf1a1b0a2a2b8bebff1b0bfb5f1b9bebcb4f1b7bea3bc" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
<p>Lincoln City&#8217;s new head coach Mark Kennedy has promised an attractive brand of attacking, aggressive football that &#8220;gets fans off their seats&#8221; next season, as well as praising the structure of the club which gives him &#8220;opportunity for success&#8221;.</p>
<p>The former Irish international Kennedy, 45, <a href="https://thelincolnite.co.uk/2022/05/lincoln-city-have-a-new-first-team-manager/">joined the club as Lincoln City head coach</a> on Thursday, May 12, announced as the replacement for Michael Appleton who left at the end of the 2021/22 season.</p>
<p>It will be just his second job in first team management, having briefly taken charge of then-financially stricken Macclesfield Town, which ultimately resulted in relegation from League Two, but his battle scars have only made him more determined to achieve great things in the game.</p><input type='hidden' id='ad-slot-749131-desktop' class='' value="&lt;div class='ajax-posts' id='-desktop'&gt;&lt;/div&gt;" />
<div id="attachment_749146" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-749146" data-attachment-id="749146" data-permalink="https://thelincolnite.co.uk/2022/05/the-first-interview-lincoln-citys-new-manager-mark-kennedy-discusses-philosophy-passion-and-home-form/mark-kennedy-lincoln-2/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-2.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mark kennedy lincoln 2" data-image-description="" data-image-caption="&lt;p&gt;| Photo: Chris Vaughan / Lincoln City &lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-2-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-2-1024x576.jpg" loading="lazy" class="size-full wp-image-749146" src="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-2.jpg" alt="" width="1920" height="1080" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-2.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-2-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-2-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-2-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-2-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-2-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-2-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-2-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-2-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-2-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-2-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-2-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-749146" class="wp-caption-text">| Photo: Chris Vaughan / Lincoln City</p></div>
<p>Once the most expensive teenage footballer in British history, Mark Kennedy&#8217;s playing career saw him pull on the shirt of Liverpool, Manchester City, Wolverhampton Wanderers and more, over a near 20-year career on the pitch.</p>
<p>Since retiring from the game, he has worked in academy coaching at Ipswich Town and Wolves, as well as current Premier League champions Manchester City, before most recently serving as Lee Bowyer&#8217;s assistant at Championship outfit Birmingham City.</p>
<p>In his first interview with the media since signing a four-year contract as head coach, Mark spoke to <em>The Lincolnite</em> about the passion of himself and the fanbase, his football philosophy, and the lessons he learned along the way on his coaching journey.</p>
<hr />
<p><strong><em>The Lincolnite</em>: What lessons have you learned on your coaching journey? Obviously you took the job on at Macclesfield and decided to take a step back into coaching again after that? What was it that made you feel ready for a first team job again?</strong></p>
<div id="attachment_749140" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-749140" data-attachment-id="749140" data-permalink="https://thelincolnite.co.uk/2022/05/the-first-interview-lincoln-citys-new-manager-mark-kennedy-discusses-philosophy-passion-and-home-form/mark-kennedy-lincoln-8/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-8.jpg" data-orig-size="1920,1079" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mark kennedy lincoln 8" data-image-description="" data-image-caption="&lt;p&gt;| Photo: Chris Vaughan / Lincoln City &lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-8-534x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-8-1024x575.jpg" loading="lazy" class="size-full wp-image-749140" src="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-8.jpg" alt="" width="1920" height="1079" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-8.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-8-534x300.jpg 534w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-8-1024x575.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-8-1536x863.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-8-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-8-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-8-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-8-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-8-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-8-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-8-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-8-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-749140" class="wp-caption-text">| Photo: Chris Vaughan / Lincoln City</p></div>
<p><em>Mark Kennedy</em>: “I started my coaching journey at the wrong end, when I retired from football I got a first team job which ultimately is what I wanted to do, but through various conversations with different people I respect I realised that I was at completely the wrong end of the spectrum.</p>
<p>“It was from that point where I chose to take a step back and learn my trade basically, I started to understand what coaching really looks like so I looked to get a job in elite academy football and retrain myself to get a clear understanding of what methodologies, philosophies, periodisation, all those sexy words you hear.</p>
<p>“I knew it would take some time and I knew it wouldn’t happen overnight, the Macclesfield opportunity came up quicker than I wanted it to, but it was something I hugely embraced.</p>
<p>“I knew what I was getting into before I went there and although it would have frightened the life out of a lot of people, that was the reason why I took the job. I’ll certainly be a lot better off because of that experience.”</p>
<hr />
<p><strong>TL: What are some of the similarities or differences between Mark Kennedy the player and the manager?</strong></p>
<div id="attachment_749142" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-749142" data-attachment-id="749142" data-permalink="https://thelincolnite.co.uk/2022/05/the-first-interview-lincoln-citys-new-manager-mark-kennedy-discusses-philosophy-passion-and-home-form/mark-kennedy-lincoln-6/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-6.jpg" data-orig-size="1920,1079" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mark kennedy lincoln 6" data-image-description="" data-image-caption="&lt;p&gt;| Photo: Chris Vaughan / Lincoln City &lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-6-534x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-6-1024x575.jpg" loading="lazy" class="size-full wp-image-749142" src="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-6.jpg" alt="" width="1920" height="1079" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-6.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-6-534x300.jpg 534w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-6-1024x575.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-6-1536x863.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-6-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-6-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-6-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-6-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-6-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-6-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-6-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-6-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-749142" class="wp-caption-text">| Photo: Chris Vaughan / Lincoln City</p></div>
<p>MK: “I was very lucky in my playing career that I always played for clubs who played an attractive brand of football and had a clear identity. I just think football has changed so much now, the environments have changed, I think football is heavily geared around head coaches, we can see that; it’s about maximising the multi-disciplinary departments and the people around you.</p>
<p>“When I played there was ultimately a manager who was in charge of everything and thankfully one of the huge attractions of Lincoln was the fact that the structures and the frameworks are in place, they are all highly regarded and super impressive people.</p>
<p>“The biggest compliment I can pay Lincoln is that if we’re successful it will be down to the club, and if we’re not it will be down to me, because the structure is already in place to give the head coach the opportunity for success.”</p>
<hr />
<p><strong>TL: Will it be at the forefront of your agenda to win your home games and make the stadium a fortress again? </strong></p>
<div id="attachment_749143" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-749143" data-attachment-id="749143" data-permalink="https://thelincolnite.co.uk/2022/05/the-first-interview-lincoln-citys-new-manager-mark-kennedy-discusses-philosophy-passion-and-home-form/mark-kennedy-lincoln-5/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-5.jpg" data-orig-size="1920,1079" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mark kennedy lincoln 5" data-image-description="" data-image-caption="&lt;p&gt;| Photo: Chris Vaughan / Lincoln City &lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-5-534x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-5-1024x575.jpg" loading="lazy" class="size-full wp-image-749143" src="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-5.jpg" alt="" width="1920" height="1079" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-5.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-5-534x300.jpg 534w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-5-1024x575.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-5-1536x863.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-5-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-5-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-5-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-5-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-5-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-5-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-5-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-5-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-749143" class="wp-caption-text">| Photo: Chris Vaughan / Lincoln City</p></div>
<p>MK: “Home form at any club in any footballing pyramid is so important, the support here is outstanding, it’s very vociferous, we know that in terms of filling the stadium capacity it’s the best in the league. We want to give the fans a brand of football they can be proud of, something they can identify with, and something that gets them off their seats.</p>
<p>“The one thing that really stood out to me when I spoke to the board was their passion for the fans and the connection, that was really evident and was one of the main reasons why I came here. We want to make sure there is that connection.”</p>
<hr />
<p><strong>TL: How would you describe your personality on the touchline? Are you a reserved character or will you show your passion?</strong></p>
<div id="attachment_749141" style="width: 1929px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-749141" data-attachment-id="749141" data-permalink="https://thelincolnite.co.uk/2022/05/the-first-interview-lincoln-citys-new-manager-mark-kennedy-discusses-philosophy-passion-and-home-form/mark-kennedy-lincoln-7/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-7.jpg" data-orig-size="1919,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mark kennedy lincoln 7" data-image-description="" data-image-caption="&lt;p&gt;| Photo: Chris Vaughan / Lincoln City &lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-7-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-7-1024x576.jpg" loading="lazy" class="size-full wp-image-749141" src="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-7.jpg" alt="" width="1919" height="1080" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-7.jpg 1919w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-7-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-7-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-7-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-7-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-7-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-7-900x507.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-7-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-7-115x65.jpg 115w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-7-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-7-335x189.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/mark-kennedy-lincoln-7-60x34.jpg 60w" sizes="(max-width: 1919px) 100vw, 1919px" /><p id="caption-attachment-749141" class="wp-caption-text">| Photo: Chris Vaughan / Lincoln City</p></div>
<p>MK: “My wife wrote me a card last night saying we look forward to watching your hand gestures on the touchline, which suggests I might be a little bit animated. You can quite clearly see that I am a passionate guy on the side, however somebody running up and down the line ranting and raving doesn’t necessarily mean they know what they’re doing.</p>
<p>&#8220;I’ve worked with coaches who are very quiet on the side and they are some of the best I’ve worked with, but I think my passion will be there for all to see. I’m certainly not someone who will stand on the side with their arms folded, sitting in the dugout, I’ll be at the forefront of the pitch that’s for sure.”</p>
<hr />
<p>&nbsp;</p>
</p>
</div>
</div>
<button data-post-id="749131" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in ">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener2">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down my-share-button" data-url="https://thelincolnite.co.uk/2022/05/the-first-interview-lincoln-citys-new-manager-mark-kennedy-discusses-philosophy-passion-and-home-form/" data-content-id="749131">SHARE </a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-749131" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2022/05/the-first-interview-lincoln-citys-new-manager-mark-kennedy-discusses-philosophy-passion-and-home-form/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2022/05/the-first-interview-lincoln-citys-new-manager-mark-kennedy-discusses-philosophy-passion-and-home-form/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=The first interview: Lincoln City&#8217;s new manager Mark Kennedy discusses philosophy, passion and home form @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F05%2Fthe-first-interview-lincoln-citys-new-manager-mark-kennedy-discusses-philosophy-passion-and-home-form%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F05%2Fthe-first-interview-lincoln-citys-new-manager-mark-kennedy-discusses-philosophy-passion-and-home-form%2F&title=The first interview: Lincoln City&#8217;s new manager Mark Kennedy discusses philosophy, passion and home form"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=The first interview: Lincoln City&#8217;s new manager Mark Kennedy discusses philosophy, passion and home form https://thelincolnite.co.uk/2022/05/the-first-interview-lincoln-citys-new-manager-mark-kennedy-discusses-philosophy-passion-and-home-form/', 'https://web.whatsapp.com/send?text=The first interview: Lincoln City&#8217;s new manager Mark Kennedy discusses philosophy, passion and home form https://thelincolnite.co.uk/2022/05/the-first-interview-lincoln-citys-new-manager-mark-kennedy-discusses-philosophy-passion-and-home-form/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#ba85c9cfd8d0dfd9ce87eed2df9adcd3c8c9ce9ad3d4cedfc8ccd3dfcd809af6d3d4d9d5d6d49af9d3cec39c9982888b8d81c99ad4dfcd9ad7dbd4dbdddfc89af7dbc8d19af1dfd4d4dfdec39aded3c9d9cfc9c9dfc99acad2d3d6d5c9d5cad2c3969acadbc9c9d3d5d49adbd4de9ad2d5d7df9adcd5c8d79cd8d5dec387d2cececac99f89fb9f88fc9f88fcced2dfd6d3d4d9d5d6d4d3cedf94d9d594cfd19f88fc888a88889f88fc8a8f9f88fcced2df97dcd3c8c9ce97d3d4cedfc8ccd3dfcd97d6d3d4d9d5d6d497d9d3cec3c997d4dfcd97d7dbd4dbdddfc897d7dbc8d197d1dfd4d4dfdec397ded3c9d9cfc9c9dfc997cad2d3d6d5c9d5cad2c397cadbc9c9d3d5d497dbd4de97d2d5d7df97dcd5c8d79f88fc">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=749131" onClick="this.select();" />
</div>

</div>
</div>

</div>
<a href="#" class="btn-ajax btn btn-fw btn-primary btn-slide-top">
+ More stories
<svg version="1.1" class="ajax-loading svg-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80 80" xml:space="preserve">
<path id="spinner" fill="#ffffff" d="M40,72C22.4,72,8,57.6,8,40C8,22.4,
                                    22.4,8,40,8c17.6,0,32,14.4,32,32c0,1.1-0.9,2-2,2
                                    s-2-0.9-2-2c0-15.4-12.6-28-28-28S12,24.6,12,40s12.6,
                                    28,28,28c1.1,0,2,0.9,2,2S41.1,72,40,72z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 40 40" to="360 40 40" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</a>

<div style="margin: 70px auto 0; width: 80px;"><div class="lds-facebook"><div></div><div></div><div></div></div></div>
</div>


</div>
</main>

<footer class="footer">
<div class="wrapper">
<div class="grid gutter-0">

<div class="grid-item 1/1 lg-1/3 info-column" itemscope itemtype="http://schema.org/Organization">
<img src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo-small-white-2x.png" srcset="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite-white.png 2x" alt="The Lincolnite Logo" class="footer-logo" />
<div class="copyright">&copy; Published independently since 2010<br> by <a href="//stonebowmedia.co.uk" target="_blank">Stonebow Media Ltd</a></div>
</div>

<div class="grid-item 1/1 lg-1/3 about-advertising2 info-column tc">

<ul id="menu-footer-menu" class="menu"><li id="menu-item-158990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158990"><a href="https://thelincolnite.co.uk/contact/">Contact / Send us your news</a></li>
<li id="menu-item-159159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159159"><a href="https://thelincolnite.co.uk/site-credits/">About Us &#038; Site Credits</a></li>
<li id="menu-item-171187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171187"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
</ul> </div>

<div class="grid-item 1/1 lg-1/3 tc lg-tr get-our-app-container2 info-column">

<a href="//impress.press" target="_blank">
<img src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/TRUST-IMPRESS-White.png" alt="Trust in journalism Logo" class="trust-journalism-logo" />
</a>
</div>

</div>
</div>
<button class="back-top"><i class="icon-direction-right"></i></button>
</footer>

</div>

<div id="twitter-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list">
<h3><i class="icon-twitter"></i> Twitter </h3>
<div class="twitter-share">
<a target="_blank" href="//twitter.com/thelincolnite" class="btn one-whole">The Lincolnite</a>
<a target="_blank" href="//twitter.com/stonebowmedia" class="btn one-whole">Stonebow Media</a>
<a target="_blank" href="//twitter.com/lincsreporter" class="btn one-whole">Lincolnshire Reporter</a>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list">
<div class="fb-share">
<h3><i class="icon-facebook"></i> Facebook</h3>
<a target="_blank" href="//facebook.com/thelincolnite" class="btn one-whole"> The Lincolnite</a>
<a target="_blank" href="//facebook.com/stonebowmedia" class="btn one-whole"> Stonebow Media</a>
<a target="_blank" href="//facebook.com/lincsreporter" class="btn one-whole"> Lincolnshire Reporter</a>
</div>
</div>
</div>
</div>
</div>

<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" />
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Loading Comments...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Write a Comment..."></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Website</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Post Comment" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='jobs-script-js-extra'>
/* <![CDATA[ */
var liJobs = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","includes_url":"https:\/\/thelincolnite.co.uk\/wp-includes\/","plugin_url":"https:\/\/thelincolnite.co.uk\/wp-content\/themes\/lincolnite-v6\/includes\/jobs\/","site_url":"https:\/\/thelincolnite.co.uk","job_id":"","stripe_public_key":"pk_live_hJ7mrtK20htg4dbLCG8GCHtm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/jobs/assets/js/jobs.js?ver=1.2' id='jobs-script-js'></script>
<script type='text/javascript' id='nova-js-main-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","filters":{"post_type":"post","page_number":1},"get":[],"vars":{"post_id":749119},"graphics":"https:\/\/thelincolnite.co.uk\/wp-content\/themes\/lincolnite-v6\/graphics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/main.min.js?ver=1.1.6' id='nova-js-main-js'></script>
<script type='text/javascript' id='li-pm-property-script-js-extra'>
/* <![CDATA[ */
var lipm = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","includes_url":"https:\/\/thelincolnite.co.uk\/wp-includes\/","property_type":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/property/assets/js/li-pm-properties.js?ver=0.2' id='li-pm-property-script-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/thelincolnite.co.uk\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","nonce":"20e4a8f83e","display_exif":"0","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thelincolnite.co.uk\/wp-login.php?redirect_to=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F05%2Fthe-first-interview-lincoln-citys-new-manager-mark-kennedy-discusses-philosophy-passion-and-home-form%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.9' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202219.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'113817988',post:'749119',tz:'1',srv:'thelincolnite.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '113817988', '749119' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BNFzRTwm2HfO5bp_ZGbj7wXUiZdjic5fhJJKZuttpnCq5nifS5GmB_KGC6JII8ew_MeeL-L9i080K5HMPgdwSak','sw':'https://thelincolnite.co.uk/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>

<script>
      (function(d) {
        var config = {
          kitId: 'dmm4zik',
          scriptTimeout: 3000,
          async: true
        },
        h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
      })(document);
    </script>



</body>
</html>