<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="120378027990719" />


<title>Police search for wanted Saxilby man</title>
<script src="https://servedbyadbutler.com/app.js"></script>

<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://thelincolnite.co.uk/xmlrpc.php">

<link href='https://fonts.googleapis.com/css?family=Halant:400,300,500,600,700|Playfair+Display:400,400italic,700,700italic|Lato:400,300&display=swap' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600;1,700;1,800&display=swap" rel="stylesheet">

<!--[if lt IE 9]><script src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/html5shiv.js"></script><![endif]-->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16311931-1', 'auto');
ga('send', 'pageview');</script>

<script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script>
<meta name="google-site-verification" content="y770cBTcDcdtey22nX7dGlbGugkynCWc7T4VM9veH4g" />

<meta name="description" content="Police want to hear from you if you have seen him" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Police search for wanted Saxilby man" />
<meta name="twitter:description" content="Police want to hear from you if you have seen him" />
<meta name="twitter:image" content="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-15-at-08.00.27.jpg?fit=669%2C681&amp;ssl=1" />
<meta name="twitter:creator" content="@emilyynorton" />
<meta name="twitter:site" content="@thelincolnite" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Emily Norton">
<meta name="twitter:label2" content="Estimated reading time">
<meta name="twitter:data2" content="1 minute">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thelincolnite.co.uk/#organization","name":"The Lincolnite","url":"https://thelincolnite.co.uk/","sameAs":["http://facebook.com/thelincolnite","https://www.instagram.com/lovelincolnite","http://linkedin.com/company/thelincolnite","http://www.youtube.com/thelincolnite","https://twitter.com/thelincolnite"],"logo":{"@type":"ImageObject","@id":"https://thelincolnite.co.uk/#logo","inLanguage":"en-GB","url":"https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social.png?fit=1024%2C1024&ssl=1","width":1024,"height":1024,"caption":"The Lincolnite"},"image":{"@id":"https://thelincolnite.co.uk/#logo"}},{"@type":"WebSite","@id":"https://thelincolnite.co.uk/#website","url":"https://thelincolnite.co.uk/","name":"The Lincolnite","description":"Lincoln and Greater Lincolnshire news","publisher":{"@id":"https://thelincolnite.co.uk/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thelincolnite.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/#primaryimage","inLanguage":"en-GB","url":"https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-15-at-08.00.27.jpg?fit=669%2C681&ssl=1","width":669,"height":681,"caption":"Kelsey Parker, aged 31, of Brackenbury Road, Saxilby"},{"@type":"WebPage","@id":"https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/#webpage","url":"https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/","name":"Police search for wanted Saxilby man","isPartOf":{"@id":"https://thelincolnite.co.uk/#website"},"primaryImageOfPage":{"@id":"https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/#primaryimage"},"datePublished":"2021-04-15T07:06:55+00:00","dateModified":"2021-04-15T07:06:55+00:00","description":"Police want to hear from you if you have seen him","breadcrumb":{"@id":"https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/"]}]},{"@type":"BreadcrumbList","@id":"https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://thelincolnite.co.uk/news/","url":"https://thelincolnite.co.uk/news/","name":"News"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/","url":"https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/","name":"Police search for wanted Saxilby man"}}]},{"@type":["Article","NewsArticle"],"@id":"https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/#article","isPartOf":{"@id":"https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/#webpage"},"author":{"@id":"https://thelincolnite.co.uk/#/schema/person/4eb8e95f6fd7c3b461de563d58a1d727"},"headline":"Police search for wanted Saxilby man","datePublished":"2021-04-15T07:06:55+00:00","dateModified":"2021-04-15T07:06:55+00:00","mainEntityOfPage":{"@id":"https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/#webpage"},"commentCount":0,"publisher":{"@id":"https://thelincolnite.co.uk/#organization"},"image":{"@id":"https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/#primaryimage"},"articleSection":"Lincolnshire Police","inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://thelincolnite.co.uk/#organization"}},{"@type":"Person","@id":"https://thelincolnite.co.uk/#/schema/person/4eb8e95f6fd7c3b461de563d58a1d727","name":"Emily Norton","image":{"@type":"ImageObject","@id":"https://thelincolnite.co.uk/#personlogo","inLanguage":"en-GB","url":"http://thelincolnite.co.uk/wp-content/uploads/2013/08/Emily-Norton_avatar_1375957307-96x96.jpg","caption":"Emily Norton"},"description":"Emily Norton is the Associate Editor of The Lincolnite.","sameAs":["https://twitter.com/emilyynorton"]}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Lincolnite &raquo; Police search for wanted Saxilby man Comments Feed" href="https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thelincolnite.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #E42029 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #E42029 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #E42029 !important;}
            .mistape-letter-front .front-left {border-left-color: #E42029 !important;}
            .mistape-letter-front .front-right {border-right-color: #E42029 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #E42029 !important;}
            .mistape-logo svg {fill: #E42029 !important;}
		</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='msab-lib-css-css' href='https://thelincolnite.co.uk/wp-content/plugins/mobiloud-smart-app-banner/public/libs/smart-banner-js/smartbanner.min.css?ver=null' type='text/css' media='all' />
<link rel='stylesheet' id='msab-custom-css-css' href='https://thelincolnite.co.uk/wp-content/plugins/mobiloud-smart-app-banner/public/css/frontend.css?ver=null' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css' href='https://thelincolnite.co.uk/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='jobs-style-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/jobs/assets/css/jobs.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='nova-style-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/style.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='trs-styles-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/trs.css?ver=1.0.84' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.5.4/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lr-live-blogger-css' href='https://thelincolnite.co.uk/wp-content/plugins/lr-live-blogger/public/css/lr-live-blogger-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.4/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/jquery-ui.min.js?ver=1.0.0' id='events-frontend-ui-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/events-filter.js?ver=5.5.4' id='events-frontend-filters-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/jquery.datetimepicker.js?ver=5.5.4' id='datepicker-js'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js?ver=5.5.4' id='jobs-stripe-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.4/wp-includes/js/plupload/moxie.min.js' id='moxiejs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.4/wp-includes/js/plupload/plupload.min.js' id='plupload-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/trs.js?ver=1.0.34' id='trs-scripts-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-16311931-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-16311931-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://thelincolnite.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://thelincolnite.co.uk/wp-json/wp/v2/posts/688486" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thelincolnite.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thelincolnite.co.uk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://thelincolnite.co.uk/?p=688486' />
<link rel="alternate" type="application/json+oembed" href="https://thelincolnite.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F04%2Fpolice-search-for-wanted-saxilby-man%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thelincolnite.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F04%2Fpolice-search-for-wanted-saxilby-man%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.30.0" /><meta name="smartbanner:title" content="Download our app!"><meta name="smartbanner:author" content="Be the first to know with push notifications"><meta name="smartbanner:icon-apple" content="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2017/04/Lincolnite_App_Icon.png?fit=1024%2C1024&ssl=1"><meta name="smartbanner:icon-google" content="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2017/04/Lincolnite_App_Icon.png?fit=1024%2C1024&ssl=1"><meta name="smartbanner:button" content="VIEW"><meta name="smartbanner:button-url-apple" content="https://apps.apple.com/gb/app/the-lincolnite/id1070239456#?platform=iphone"><meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.Lincolnite.android&#038;hl=en_GB&#038;gl=US"><meta name="smartbanner:enabled-platforms" content="android,ios"><meta name="smartbanner:close-label" content="Close"><meta name="smartbanner:api" content="true"><meta name="apple-itunes-app" content="app-id=1070239456">
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social.png?fit=270%2C270&#038;ssl=1" />


<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="The Lincolnite" />
<meta property="og:title" content="Police search for wanted Saxilby man" />
<meta property="og:url" content="https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Police want to hear from you if you have seen him" />
<meta property="og:image" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=688486&amp;object_id=688486&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2021%252F04%252FScreenshot-2021-04-15-at-08.00.27.jpg" />
<meta property="og:image:url" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=688486&amp;object_id=688486&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2021%252F04%252FScreenshot-2021-04-15-at-08.00.27.jpg" />
<meta property="og:image:secure_url" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=688486&amp;object_id=688486&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2021%252F04%252FScreenshot-2021-04-15-at-08.00.27.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="2021-04-15T08:06:55+01:00" />
<meta property="article:modified_time" content="2021-04-15T08:06:55+01:00" />
<meta property="og:updated_time" content="2021-04-15T08:06:55+01:00" />
<meta property="article:section" content="Lincolnshire Police" />
<meta property="article:publisher" content="https://facebook.com/thelincolnite" />


<meta name="twitter:title" content="Police search for wanted Saxilby man" />
<meta name="twitter:url" content="https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/" />
<meta name="twitter:description" content="Police want to hear from you if you have seen him" />
<meta name="twitter:image" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=688486&amp;object_id=688486&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2021%252F04%252FScreenshot-2021-04-15-at-08.00.27.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@emilyynorton" />
<meta name="twitter:site" content="@thelincolnite" />




</head>
<body class="post-template-default single single-post postid-688486 single-format-standard" itemscope itemtype="http://schema.org/BlogPosting">
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=120378027990719';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!--[if lt IE 9]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site correctly.</p><![endif]-->

<noscript>Your internet browser has <strong>JavaScript disabled</strong>. Our website works best with JavaScript enabled: <a href="http://www.google.com/support/bin/answer.py?answer=23852" target="_blank">Learn how to enable JavaScript</a></noscript>





<div class="animate-pusher">
<header class="top-bar">
<div class="masthead"></div>
<div class="wrapper">
<div class="grid grid-align-middle gutter-0 posr">

<div class="grid-item 2/10 md-3/10 menu-activator">
<div class="menu-toggle">
<i class="icon-options"></i>
<span>Menu</span>
</div>




<div class="weather-container inline desktop">
<a href="/search"><i class="icon-search-ios"></i></a>
</div>
</div>


<div class="grid-item 6/10 md-4/10 logo">
<a class="" href="https://thelincolnite.co.uk">
<img class="light-mode inline" id="logo-top" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite.png" srcset="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite-2x.png 2x" alt="The Lincolnite Logo">
<img class="dark-mode inline" id="logo-top" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo-dark.png" alt="The Lincolnite Logo">
<span class="featured-text">
HOME
</span>
</a>
</div>


<div class="grid-item 2/10 md-8/10 share1-info mobile inline">
<div class="garid">

<div class="article-share post-share-buttons fw grid-item mobile inline">

</div>
</div>
</div>


<div class="grid-item 2/10 md-3/10 header-follow in-the-header">
<div class="social-holder">
<a class="facebook-modal-button2" href="https://facebook.com/thelincolnite" target="_blank"><i class="icon-facebook2"></i></a>
<a class="twitter-modal-button2" href="https://twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a>
<a class="instagram-button" href="https://instagram.com/lovelincolnite" target="_blank"><i class="icon-instagram"></i></a>


</div>
</div>
</div>
</div>
</header>

<nav class="category-bar">
<div class="et_mobile_nav_menu ipad">
<a href="/search" class="submenu-search"><i class="icon-search-ios"></i></a>
<a href="#" class="mobile_nav closed">
<span class="mobile_menu_bar">Sections <span class="red-chevron"></span></span>
</a>
<div id="mobile_menu1" class="et_mobile_menu" style="display: none;">
<ul id="menu-category-bar" class="menu"><li id="menu-item-661439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661439"><a href="/location/greater-lincolnshire/">Greater Lincolnshire</a></li>
<li id="menu-item-661437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661437"><a href="https://thelincolnite.co.uk/news/health/coronavirus/">Coronavirus</a></li>
<li id="menu-item-158994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158994"><a href="https://thelincolnite.co.uk/news/business/">Business</a></li>
<li id="menu-item-159170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159170"><a href="/jobs">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-229743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229743"><a href="https://thelincolnite.co.uk/advertise-your-jobs/">Post a Job</a></li>
</ul>
</li>
<li id="menu-item-159171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159171"><a href="/property">Property</a></li>
<li id="menu-item-229745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229745"><a href="/contact">Contact</a></li>
<li id="menu-item-283783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283783"><a href="http://www.stonebowmedia.co.uk">Advertising</a></li>
<li id="menu-item-228812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228812"><a href="https://thelincolnite.co.uk/news/ldr/">Local Democracy</a></li>
<li id="menu-item-158996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158996"><a href="https://thelincolnite.co.uk/news/court/">Court</a></li>
<li id="menu-item-159624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159624"><a href="https://thelincolnite.co.uk/news/columns/">Columns</a></li>
<li id="menu-item-159007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159007"><a href="https://thelincolnite.co.uk/news/sport/">Sport</a></li>
<li id="menu-item-661441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661441"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
<li id="menu-item-676769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676769"><a href="https://thelincolnite.co.uk/sendphoto/">Send Your Photos</a></li>
</ul> </div>

</div>
<div class="ctrl prev"></div>
<div class="ctrl next"></div>
<div class="wrapper posr non-ipad">
<div class="scroll">
<ul id="menu-category-bar-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661439"><a href="/location/greater-lincolnshire/">Greater Lincolnshire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661437"><a href="https://thelincolnite.co.uk/news/health/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158994"><a href="https://thelincolnite.co.uk/news/business/">Business</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159170"><a href="/jobs">Jobs</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229743"><a href="https://thelincolnite.co.uk/advertise-your-jobs/">Post a Job</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159171"><a href="/property">Property</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229745"><a href="/contact">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283783"><a href="http://www.stonebowmedia.co.uk">Advertising</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228812"><a href="https://thelincolnite.co.uk/news/ldr/">Local Democracy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158996"><a href="https://thelincolnite.co.uk/news/court/">Court</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159624"><a href="https://thelincolnite.co.uk/news/columns/">Columns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159007"><a href="https://thelincolnite.co.uk/news/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661441"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676769"><a href="https://thelincolnite.co.uk/sendphoto/">Send Your Photos</a></li>
</ul> </div>
</div>
</nav>

<div class="modal-backdrop"></div>
<main class="main wrapper">
<div class="grid grid-override gutter-2">
<div class="grid-item 1/1">

<div class="masthead advert desktop">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441926 = window.plc441926 || 0;
            document.write('<' + 'div id="placement_441926_' + plc441926+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441926, [300,250], 'placement_441926_' + opt.place, opt);
                },
                opt: {
                    place: plc441926++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>
<div class="masthead advert mobile first">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441927 = window.plc441927 || 0;
            document.write('<' + 'div id="placement_441927_' + plc441927+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441927, [300,250], 'placement_441927_' + opt.place, opt);
                },
                opt: {
                    place: plc441927++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>


<article class="content first-single-story" role="main">

<div class="post-categories">

<ul class="post-categories"><li><a href="https://thelincolnite.co.uk/news/999/policing/" rel="category tag">Lincolnshire Police</a></li></ul>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1618474015" data-type="single">
April 15, 2021 8.06 am </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2021-04-15 08:06" />
<meta itemprop="dateModified" content="2021-04-15 08:06" />
</div>
</div>
<header class="grid">

<h1 class="headline grid-item " itemprop="headline" class="mb- grid-item 7/8 ">Police search for wanted Saxilby man</h1>
<span class="mb- grid-item 7/8 excerpt"><p>Police want to hear from you if you have seen him</p>
</span>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/" />


</header>
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/emilynorton/">Emily Norton</a>
<span>Associate Editor
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#66030b0f0a1f26120e030a0f0805090a080f120348050948130d591513040c0305125b34235c4636090a0f05034615030714050e46000914461107081203024635071e0f0a041f460b0708" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
<li class="twitter"><a href="//twitter.com/emilyynorton" target="_blank"><i class="icon-twitter"></i></a></li>
</ul>
</span>
</div>
</div>
</div>

<figure class="featured-image ">
<img width="669" height="681" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-15-at-08.00.27.jpg?fit=669%2C681&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" itemprop="image" data-attachment-id="688487" data-permalink="https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/screenshot-2021-04-15-at-08-00-27/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-15-at-08.00.27.jpg?fit=669%2C681&amp;ssl=1" data-orig-size="669,681" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-04-15 at 08.00.27" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-15-at-08.00.27.jpg?fit=295%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-15-at-08.00.27.jpg?fit=669%2C681&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-15-at-08.00.27.jpg?w=669&amp;ssl=1 669w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-15-at-08.00.27.jpg?resize=295%2C300&amp;ssl=1 295w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-15-at-08.00.27.jpg?resize=110%2C112&amp;ssl=1 110w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-15-at-08.00.27.jpg?resize=123%2C125&amp;ssl=1 123w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-15-at-08.00.27.jpg?resize=157%2C160&amp;ssl=1 157w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-15-at-08.00.27.jpg?resize=64%2C65&amp;ssl=1 64w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-15-at-08.00.27.jpg?resize=216%2C220&amp;ssl=1 216w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-15-at-08.00.27.jpg?resize=49%2C50&amp;ssl=1 49w" data-lazy-sizes="(max-width: 669px) 100vw, 669px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-15-at-08.00.27.jpg?fit=669%2C681&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <figcaption>Kelsey Parker, aged 31, of Brackenbury Road, Saxilby</figcaption>
</figure>
<div class="the-content" itemprop="description">
<p>A 31-year-old man from Saxilby is the subject of a wanted appeal after he was recalled to prison.</p>
<p>Kelsey Parker of Brakenbury Road was convicted for a burglary offence on August 5 2019 and sentenced to 32 months in prison.</p>
<p>Lincolnshire Police said he was released on licence, but conditions had been breached.</p><input type='hidden' id='ad-slot-688486' value="&lt;div class='ajax-posts' id=''&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-2095377046').html('&lt;' + 'div id=&quot;adlocation-2095377046-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-2095377046-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-2095377046'&gt;&lt;/div&gt;
  &lt;/div&gt;

&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-411860411').html('&lt;' + 'div id=&quot;adlocation-411860411-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-411860411-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-411860411'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>Police said in a statement: &#8220;We are appealing for any information on the whereabouts of Parker and ask for anyone who can help with his location to contact us.&#8221;</p>
<p>Anyone with information on Parker&#8217;s whereabouts can contact the force on 101 quoting incident 206 of April 8.</p>
<div class="mistape_caption"><span class="mistape-link-wrap"><a href="https://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"></a></span></p>
<p>Spotted an error? Please notify us by selecting that text and pressing <em>Ctrl+Enter</em>.</p>
</div>
</p>
</div>
<button class="single read-more btn btn-fw btn-primary 1/1 mb md-dn btn-fade-in">Read more  </button>




<div id="comments-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy">The Lincolnite welcomes your views. All comments are reactively-moderated and must obey <a href="https://thelincolnite.co.uk/about/comment-rules/" target="_blank">the house rules</a>. Please stay on topic and be respectful of other readers.</span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="fb-comments" data-href="https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/" data-width="100%" data-numposts="5" data-orderby="social"></div>
</div>
</div>
</div>
<div id="share-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list share-article">

<div class="fb-share">
<div class="btn one-whole">
<div class="fb-send" data-href="https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/"></div>
<div class="fb-like" data-href="https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/" data-layout="button"></div>
</div>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Police search for wanted Saxilby man @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F04%2Fpolice-search-for-wanted-saxilby-man%2F" class="btn one-whole"><i class="icon-twitter"></i> Twitter</a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F04%2Fpolice-search-for-wanted-saxilby-man%2F&title=Police search for wanted Saxilby man" class="btn one-whole"><i class="icon-linkedin"></i> LinkedIn</a>
</div>

<div class="whatsapp-share">
<a class="btn one-whole" href="whatsapp://send?text=Police search for wanted Saxilby man https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/" data-action="share/whatsapp/share">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp.svg">
Whatsapp</a>
</div>
<div class="email-share">
<a class="btn one-whole" href="/cdn-cgi/l/email-protection#59662a2c3b333c3a2d64093635303a3c792a3c382b3a31793f362b792e38372d3c3d790a382130353b20793438377f3b363d2064312d2d292a7c6a187c6b1f7c6b1f2d313c3530373a363537302d3c773a36772c327c6b1f6b696b687c6b1f696d7c6b1f293635303a3c742a3c382b3a31743f362b742e38372d3c3d742a382130353b20743438377c6b1f">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> Email</a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input class="form-input" type="text" name="name" value="https://thelincolnite.co.uk/?p=688486" onClick="this.select();" />
</div>

</div>
<form id="share-by-email">
<h4 class="mb-">Share by email <i class="fr icon-cross"></i></h4>
<input type="email" name="recipient" placeholder="Recipient email" class="form-input mb--">
<input type="email" name="sender" placeholder="Your email" class="form-input mb--">
<input type="text" name="subject" placeholder="Subject" value="Read this: Police search for wanted Saxilby man" class="form-input mb--">
<textarea name="message" placeholder="Message" class="form-textarea mb--"></textarea>
<input type="hidden" name="post_id" value="688486">
<button type="submit" class="btn btn-dark one-whole submit">
Send
<svg version="1.1" class="ajax-loading svg-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80 80" xml:space="preserve">
<path id="spinner" fill="#ffffff" d="M40,72C22.4,72,8,57.6,8,40C8,22.4,
				                                    22.4,8,40,8c17.6,0,32,14.4,32,32c0,1.1-0.9,2-2,2
				                                    s-2-0.9-2-2c0-15.4-12.6-28-28-28S12,24.6,12,40s12.6,
				                                    28,28,28c1.1,0,2,0.9,2,2S41.1,72,40,72z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 40 40" to="360 40 40" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</button>
</form>
</div>
</div>
</div>

</article>



<div class="mobile-margin"></div>
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="688486">SHARE <span class="share-cnt">0</span> <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-688486">
<div class="like-holder">
<div class="fb-like" data-href="https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/" data-layout="button"></div>
</div>




<div class="fb-messenger">

<a href="fb-messenger://share/?link=https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Police search for wanted Saxilby man @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F04%2Fpolice-search-for-wanted-saxilby-man%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F04%2Fpolice-search-for-wanted-saxilby-man%2F&title=Police search for wanted Saxilby man"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="whatsapp://send?text=Police search for wanted Saxilby man https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/" data-action="share/whatsapp/share">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#b28dc1c7d0d8d7d1c68fe2dddedbd1d792c1d7d3c0d1da92d4ddc092c5d3dcc6d7d692e1d3cadbded0cb92dfd3dc94d0ddd6cb8fdac6c6c2c19781f39780f49780f4c6dad7dedbdcd1dddedcdbc6d79cd1dd9cc7d99780f4808280839780f482869780f4c2dddedbd1d79fc1d7d3c0d1da9fd4ddc09fc5d3dcc6d7d69fc1d3cadbded0cb9fdfd3dc9780f4">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=688486" onClick="this.select();" />
</div>

</div>

<div class="comments-opener">
<a id="comments-slide-down" href="#" class="1/1 btn btn-primary btn-fade-in">Comments <span class="fb-comments-count"></span> <span class="chevron"></span></a>
</div>
<div id="comments-slider">
<div class="comments-header">
<span class="comment-policy">The Lincolnite welcomes your views. All comments are reactively-moderated and must obey <a href="https://thelincolnite.co.uk/about/comment-rules/" target="_blank">the house rules</a>. Please stay on topic and be respectful of other readers.</span>
</div>
<div class="comments-body">
<div class="fb-comments" data-href="https://thelincolnite.co.uk/2021/04/police-search-for-wanted-saxilby-man/" data-width="100%" data-numposts="5" data-orderby="social"></div>
</div>
</div>
<div id="comments-sep"></div>

<div class="advert ad-content-footer desktop ">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441928 = window.plc441928 || 0;
            document.write('<' + 'div id="placement_441928_' + plc441928+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441928, [300,250], 'placement_441928_' + opt.place, opt);
                },
                opt: {
                    place: plc441928++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>
<div class="advert ad-content-footer mobile third">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441929 = window.plc441929 || 0;
            document.write('<' + 'div id="placement_441929_' + plc441929+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441929, [300,250], 'placement_441929_' + opt.place, opt);
                },
                opt: {
                    place: plc441929++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>

<div class="newsletter-container p0 single">

<div id="news-subsctibe-form" class="front-page">
<div class="header-follow">
<p class="newsletter-header follow">FOLLOW US</p>
<a class="facebook-modal-button" href="https://facebook.com/thelincolnite" target="_blank"><i class="icon-facebook2"></i></a>
<a class="twitter-modal-button" href="https://twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a>
<a class="instagram-button" href="https://instagram.com/lovelincolnite" target="_blank"><i class="icon-instagram"></i></a>
<a class="linkedin-button" href="https://linkedin.com/company/thelincolnite" target="_blank"><i class="icon-linkedin"></i></a>
</div>
<form action="https://thelincolnite.us4.list-manage.com/subscribe/post?u=00d3509d3ff3b6f78081e7ea8&amp;id=c024ec5bd4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<p class="newsletter-header">GET DAILY HEADLINES IN YOUR INBOX</p>
<div class="mc-field-group">
<input type="email" value="" name="EMAIL" class="required email form-input" id="mce-EMAIL" placeholder="Your Email Address">
<button type="submit" name="subscribe" formmethod="post" id="mc-embedded-subscribe" class="btn btn-gray">Subscribe</button>
</div>
<div id="mce-responses" class="response">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_00d3509d3ff3b6f78081e7ea8_d65632e8ed" tabindex="-1" value=""></div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[5]='BUSINESS';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
 </div>



<div class="full-width">
<div class="widget widget-property">


<h4 class="property-buttons">
<a href="https://thelincolnite.co.uk/property" class="btn btn-primary btn-small btn-fade-in">Property</a>
<a href="https://thelincolnite.co.uk/property/?property-type=for-sale" class="desktop inline btn btn-primary btn-small btn-fade-in">For Sale</a>
<a href="https://thelincolnite.co.uk/property/?property-type=to-let" class="desktop inline btn btn-primary btn-small btn-fade-in">To Let</a>
<a href="https://thelincolnite.co.uk/property/?property-type=commercial" class="desktop inline btn btn-primary btn-small btn-fade-in">Commercial</a>
</h4>

<div class="content-widget">


<div class="swiper-container widget-slider">

<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/south-park-lincoln-102125021954/" target="_blank">
<figure>
<img width="445" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/66-s.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="685278" data-permalink="https://thelincolnite.co.uk/66-s-jpg/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/66-s.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 2000D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1615978741&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;12&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="66-s.jpg" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/66-s.jpg?fit=450%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/66-s.jpg?fit=800%2C534&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/66-s.jpg?resize=900%2C503&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/66-s.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/66-s.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>6 bedroom End Terraced House for sale</h5>
<div class="time">&pound;475,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/commercial/lincoln/boultham-park-road-lincoln-102125016053/" target="_blank">
<figure>
<img width="445" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/05/IMG_15767_11_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="253960" data-permalink="https://thelincolnite.co.uk/img_15767_11_large-jpg/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/05/IMG_15767_11_large.jpg?fit=1024%2C602&amp;ssl=1" data-orig-size="1024,602" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_15767_11_large.jpg" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/05/IMG_15767_11_large.jpg?fit=510%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/05/IMG_15767_11_large.jpg?fit=800%2C470&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/05/IMG_15767_11_large.jpg?resize=900%2C503&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/05/IMG_15767_11_large.jpg?resize=445%2C250&amp;ssl=1 445w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/05/IMG_15767_11_large.jpg?resize=60%2C35&amp;ssl=1 60w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/05/IMG_15767_11_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>SOLD S.T.C – Residential/Commercial (land)</h5>
<div class="time">&pound;545,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/commercial/lincoln/high-street-lincoln-102125021543/" target="_blank">
<figure>
<img width="445" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/02/20210125_161926.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="680885" data-permalink="https://thelincolnite.co.uk/20210125_161926-jpg/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/02/20210125_161926.jpg?fit=1920%2C933&amp;ssl=1" data-orig-size="1920,933" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G960F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611591566&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.025641025641026&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20210125_161926.jpg" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/02/20210125_161926.jpg?fit=550%2C267&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/02/20210125_161926.jpg?fit=800%2C389&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/02/20210125_161926.jpg?resize=900%2C503&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/02/20210125_161926.jpg?resize=445%2C250&amp;ssl=1 445w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/02/20210125_161926.jpg?zoom=3&amp;resize=445%2C250&amp;ssl=1 1335w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/02/20210125_161926.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>RECENTLY REDUCED – Freehold Retail Property and Business For Sale</h5>
<div class="time">&pound;60,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/lettings/lincoln/vernon-street-lincoln-102125018506/" target="_blank">
<figure>
<img width="445" height="250" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/IMG_18167_4_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="686012" data-permalink="https://thelincolnite.co.uk/img_18167_4_large-jpg/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/IMG_18167_4_large.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A58&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568369888&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_18167_4_large.jpg" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/IMG_18167_4_large.jpg?fit=450%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/IMG_18167_4_large.jpg?fit=800%2C533&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/IMG_18167_4_large.jpg?resize=900%2C503&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/IMG_18167_4_large.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/IMG_18167_4_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>2 bedroom Semi-Detached House to let</h5>
<div class="time">&pound;625</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/heath-road-lincoln-102125022048/" target="_blank">
<figure>
<img width="445" height="250" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/CAM00024P1-PR0202-STILL11.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="686406" data-permalink="https://thelincolnite.co.uk/cam00024p1-pr0202-still11-jpg/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/CAM00024P1-PR0202-STILL11.jpg?fit=1920%2C1440&amp;ssl=1" data-orig-size="1920,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CAM00024P1-PR0202-STILL11.jpg" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/CAM00024P1-PR0202-STILL11.jpg?fit=400%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/CAM00024P1-PR0202-STILL11.jpg?fit=800%2C600&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/CAM00024P1-PR0202-STILL11.jpg?resize=900%2C503&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/CAM00024P1-PR0202-STILL11.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/CAM00024P1-PR0202-STILL11.jpg?zoom=3&amp;resize=445%2C250&amp;ssl=1 1335w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/CAM00024P1-PR0202-STILL11.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>3 bedroom Semi-Detached House for sale</h5>
<div class="time">&pound;250,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/anderson-court-lincoln-102125020546/" target="_blank">
<figure>
<img width="445" height="250" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_0124.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="688034" data-permalink="https://thelincolnite.co.uk/img_0124-jpg/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_0124.jpg?fit=1920%2C1440&amp;ssl=1" data-orig-size="1920,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPad Pro (12.9-inch) (4th generation)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1617190194&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3&quot;,&quot;iso&quot;:&quot;16&quot;,&quot;shutter_speed&quot;:&quot;0.00050403225806452&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0124.jpg" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_0124.jpg?fit=400%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_0124.jpg?fit=800%2C600&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_0124.jpg?resize=900%2C503&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_0124.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_0124.jpg?zoom=3&amp;resize=445%2C250&amp;ssl=1 1335w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_0124.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>5 bedroom Detached House for sale</h5>
<div class="time">&pound;595,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/commercial/lincoln/silver-street-lincoln-102125019428/" target="_blank">
<figure>
<img width="445" height="250" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/front-pic.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="685473" data-permalink="https://thelincolnite.co.uk/front-pic-jpg-2/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/front-pic.jpg?fit=1920%2C1440&amp;ssl=1" data-orig-size="1920,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="front-pic.jpg" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/front-pic.jpg?fit=400%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/front-pic.jpg?fit=800%2C600&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/front-pic.jpg?resize=900%2C503&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/front-pic.jpg?resize=445%2C250&amp;ssl=1 445w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/front-pic.jpg?zoom=3&amp;resize=445%2C250&amp;ssl=1 1335w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/front-pic.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>Retail/Office Space To Let</h5>
<div class="time">&pound;12,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/market-rasen/lincoln-road-market-rasen-102125020787/" target="_blank">
<figure>
<img width="445" height="250" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/den.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="684508" data-permalink="https://thelincolnite.co.uk/den-jpg/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/den.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A58&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1615221000&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="den.jpg" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/den.jpg?fit=450%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/den.jpg?fit=800%2C533&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/den.jpg?resize=900%2C503&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/den.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/den.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>5 bedroom Detached House for sale</h5>
<div class="time">&pound;415,000</div>
</a>
</div>
<div class="swiper-slide last-link-element">
<a href="https://thelincolnite.co.uk/property/">
<figure><i class="icon-plus79"></i></figure>
<h5>View more</h5>
</a>
</div>
</div>

<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
<div class="widget widget-local-jobs">

<h4 class="property-buttons">

<a href="https://thelincolnite.co.uk/jobs" class="btn btn-primary btn-small btn-fade-in">Jobs</a>
<a href="https://thelincolnite.co.uk/advertise-your-jobs" class="btn btn-primary btn-small btn-fade-in">+ Add a job</a>
</h4>

<div class="content-widget">

<div class="swiper-container widget-slider">

<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/probate-estate-manager/">
<figure><img width="165" height="53" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/02/SWW-Trust-Corp-Logo-trans.png?fit=165%2C53&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="246391" data-permalink="https://thelincolnite.co.uk/sww-trust-corp-logo-trans-png/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/02/SWW-Trust-Corp-Logo-trans.png?fit=2584%2C826&amp;ssl=1" data-orig-size="2584,826" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SWW-Trust-Corp-Logo-trans.png" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/02/SWW-Trust-Corp-Logo-trans.png?fit=550%2C176&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/02/SWW-Trust-Corp-Logo-trans.png?fit=800%2C255&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/02/SWW-Trust-Corp-Logo-trans.png?w=2584&amp;ssl=1 2584w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/02/SWW-Trust-Corp-Logo-trans.png?resize=550%2C176&amp;ssl=1 550w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/02/SWW-Trust-Corp-Logo-trans.png?resize=1024%2C327&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/02/SWW-Trust-Corp-Logo-trans.png?resize=112%2C36&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/02/SWW-Trust-Corp-Logo-trans.png?resize=165%2C53&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/02/SWW-Trust-Corp-Logo-trans.png?resize=900%2C288&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/02/SWW-Trust-Corp-Logo-trans.png?resize=2000%2C639&amp;ssl=1 2000w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/02/SWW-Trust-Corp-Logo-trans.png?resize=230%2C74&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/02/SWW-Trust-Corp-Logo-trans.png?resize=160%2C51&amp;ssl=1 160w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/02/SWW-Trust-Corp-Logo-trans.png?resize=335%2C107&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/02/SWW-Trust-Corp-Logo-trans.png?resize=60%2C19&amp;ssl=1 60w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/02/SWW-Trust-Corp-Logo-trans.png?w=1600&amp;ssl=1 1600w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/02/SWW-Trust-Corp-Logo-trans.png?w=2400&amp;ssl=1 2400w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/02/SWW-Trust-Corp-Logo-trans.png?fit=165%2C53&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Probate Estate Manager</h5>
<p>SWW Trust Corporation</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/electrician-4/">
<figure><img width="165" height="55" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=165%2C55&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="133944" data-permalink="https://thelincolnite.co.uk/city-of-lincoln-council-logo-jpg/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=1200%2C398&amp;ssl=1" data-orig-size="1200,398" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="city-of-lincoln-council-logo.jpg" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=550%2C182&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=800%2C266&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=550%2C182&amp;ssl=1 550w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=1024%2C340&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=112%2C37&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=165%2C55&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=230%2C76&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=160%2C53&amp;ssl=1 160w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=335%2C111&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=60%2C20&amp;ssl=1 60w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=165%2C55&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Electrician</h5>
<p>City of Lincoln Council</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/teacher-of-physical-education/">
<figure><img width="165" height="58" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/logo-3.png?fit=165%2C58&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="279987" data-permalink="https://thelincolnite.co.uk/logo-3-2/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/logo-3.png?fit=425%2C150&amp;ssl=1" data-orig-size="425,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-3" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/logo-3.png?fit=425%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/logo-3.png?fit=425%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/logo-3.png?w=425&amp;ssl=1 425w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/logo-3.png?resize=112%2C40&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/logo-3.png?resize=165%2C58&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/logo-3.png?resize=230%2C81&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/logo-3.png?resize=160%2C56&amp;ssl=1 160w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/logo-3.png?resize=335%2C118&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/logo-3.png?resize=60%2C21&amp;ssl=1 60w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/logo-3.png?fit=165%2C58&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Teacher of Physical Education</h5>
<p>Branston Community Academy</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/learning-support-assistant-9/">
<figure><img width="109" height="125" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?fit=109%2C125&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="294004" data-permalink="https://thelincolnite.co.uk/test-logo3/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?fit=223%2C255&amp;ssl=1" data-orig-size="223,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="test-logo3" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?fit=223%2C255&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?fit=223%2C255&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?w=223&amp;ssl=1 223w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=98%2C112&amp;ssl=1 98w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=109%2C125&amp;ssl=1 109w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=140%2C160&amp;ssl=1 140w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=57%2C65&amp;ssl=1 57w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=192%2C220&amp;ssl=1 192w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=44%2C50&amp;ssl=1 44w" data-lazy-sizes="(max-width: 109px) 100vw, 109px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?fit=109%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Learning Support Assistant</h5>
<p>Sir Robert Pattinson Academy</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/lettings-administrator-6/">
<figure><img width="125" height="125" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Dark-blue-logo.jpeg?fit=125%2C125&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="683709" data-permalink="https://thelincolnite.co.uk/dark-blue-logo/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Dark-blue-logo.jpeg?fit=360%2C360&amp;ssl=1" data-orig-size="360,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dark blue logo" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Dark-blue-logo.jpeg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Dark-blue-logo.jpeg?fit=360%2C360&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Dark-blue-logo.jpeg?w=360&amp;ssl=1 360w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Dark-blue-logo.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Dark-blue-logo.jpeg?resize=112%2C112&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Dark-blue-logo.jpeg?resize=125%2C125&amp;ssl=1 125w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Dark-blue-logo.jpeg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Dark-blue-logo.jpeg?resize=65%2C65&amp;ssl=1 65w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Dark-blue-logo.jpeg?resize=220%2C220&amp;ssl=1 220w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Dark-blue-logo.jpeg?resize=50%2C50&amp;ssl=1 50w" data-lazy-sizes="(max-width: 125px) 100vw, 125px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Dark-blue-logo.jpeg?fit=125%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Lettings Administrator</h5>
<p>Cloud Lettings</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/community-governor-2/">
<figure><img width="115" height="125" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/SRPA-Logo.jpg?fit=115%2C125&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="222242" data-permalink="https://thelincolnite.co.uk/srpa-logo-jpg/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/SRPA-Logo.jpg?fit=535%2C580&amp;ssl=1" data-orig-size="535,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SRPA-Logo.jpg" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/SRPA-Logo.jpg?fit=277%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/SRPA-Logo.jpg?fit=535%2C580&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/SRPA-Logo.jpg?w=535&amp;ssl=1 535w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/SRPA-Logo.jpg?resize=277%2C300&amp;ssl=1 277w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/SRPA-Logo.jpg?resize=103%2C112&amp;ssl=1 103w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/SRPA-Logo.jpg?resize=115%2C125&amp;ssl=1 115w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/SRPA-Logo.jpg?resize=148%2C160&amp;ssl=1 148w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/SRPA-Logo.jpg?resize=60%2C65&amp;ssl=1 60w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/SRPA-Logo.jpg?resize=203%2C220&amp;ssl=1 203w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/SRPA-Logo.jpg?resize=46%2C50&amp;ssl=1 46w" data-lazy-sizes="(max-width: 115px) 100vw, 115px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/SRPA-Logo.jpg?fit=115%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Community Governor</h5>
<p>Sir Robert Pattinson Academy</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/mortgage-protection-adviser/">
<figure><img width="125" height="125" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/WM-Logo.jpg?fit=125%2C125&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="664601" data-permalink="https://thelincolnite.co.uk/wm-logo-jpg/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/WM-Logo.jpg?fit=654%2C654&amp;ssl=1" data-orig-size="654,654" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WM-Logo.jpg" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/WM-Logo.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/WM-Logo.jpg?fit=654%2C654&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/WM-Logo.jpg?w=654&amp;ssl=1 654w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/WM-Logo.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/WM-Logo.jpg?resize=112%2C112&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/WM-Logo.jpg?resize=125%2C125&amp;ssl=1 125w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/WM-Logo.jpg?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/WM-Logo.jpg?resize=65%2C65&amp;ssl=1 65w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/WM-Logo.jpg?resize=220%2C220&amp;ssl=1 220w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/WM-Logo.jpg?resize=50%2C50&amp;ssl=1 50w" data-lazy-sizes="(max-width: 125px) 100vw, 125px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/WM-Logo.jpg?fit=125%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Mortgage Protection Adviser</h5>
<p>White Mortgages Ltd</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/pastoral-manager/">
<figure><img width="114" height="125" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?fit=114%2C125&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="222401" data-permalink="https://thelincolnite.co.uk/the-pembroke-priory-academy-badge-jpg/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?fit=447%2C489&amp;ssl=1" data-orig-size="447,489" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The-Pembroke-Priory-Academy-Badge.jpg" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?fit=274%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?fit=447%2C489&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?w=447&amp;ssl=1 447w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?resize=274%2C300&amp;ssl=1 274w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?resize=102%2C112&amp;ssl=1 102w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?resize=114%2C125&amp;ssl=1 114w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?resize=146%2C160&amp;ssl=1 146w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?resize=59%2C65&amp;ssl=1 59w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?resize=201%2C220&amp;ssl=1 201w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?resize=46%2C50&amp;ssl=1 46w" data-lazy-sizes="(max-width: 114px) 100vw, 114px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?fit=114%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Pastoral Manager</h5>
<p>The Priory Pembroke Academy</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide last-link-element">
<a href="https://thelincolnite.co.uk/jobs/">
<figure><i class="icon-plus79"></i></figure>
<h5>View more</h5>
</a>
</div>
</div>

<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
</div>

<div class="advert ad-content-footer desktop ">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441928 = window.plc441928 || 0;
            document.write('<' + 'div id="placement_441928_' + plc441928+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441928, [300,250], 'placement_441928_' + opt.place, opt);
                },
                opt: {
                    place: plc441928++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>
<div class="advert ad-content-footer mobile ">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441929 = window.plc441929 || 0;
            document.write('<' + 'div id="placement_441929_' + plc441929+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441929, [300,250], 'placement_441929_' + opt.place, opt);
                },
                opt: {
                    place: plc441929++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>

<div class="ajax-container">
<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2021/04/charming-nine-bed-home-on-the-market-after-two-decades-lincolnshire/" />
<meta itemprop="datePublished" content="2021-04-15 08:46" />
<meta itemprop="dateModified" content="2021-04-15 08:48" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<a href="https://thelincolnite.co.uk/location/woodhall-spa/">
<span class="post-location">Woodhall Spa</span>
</a>

<ul class="post-categories"><li><a href="https://thelincolnite.co.uk/news/business/property/" rel="category tag">Property</a></li></ul>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1618476381" data-type="single">
April 15, 2021 8.46 am </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2021-04-15 08:46" />
<meta itemprop="dateModified" content="2021-04-15 08:48" />
</div>
</div>
<svg class="bookmark" style="" version="1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" enable-background="new 0 0 48 48">
<path fill="#F00" d="M37,43l-13-6l-13,6V9c0-2.2,1.8-4,4-4h18c2.2,0,4,1.8,4,4V43z" />
</svg>
</div>


<meta itemprop="author" content="Joseph Verney">
<meta itemprop="publisher" content="The Lincolnite">

<a href="https://thelincolnite.co.uk/location/woodhall-spa/">
<span class="post-location">Woodhall Spa</span>
</a>
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2021/04/charming-nine-bed-home-on-the-market-after-two-decades-lincolnshire/">
<span class="headline" itemprop="headline">Charming nine-bed home on the market after two decades</span>
<span class="excerpt mb"><p>For offers in excess of £795k</p>
</span>
</a>
</h2>


<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/josephv/">Joseph Verney</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#0f65607c6a7f674f7b676a6366616c606361667b6a216c60217a64307c7a6d656a6c7b325d4a352f4c676e7d626661682f6166616a226d6a6b2f6760626a2f60612f7b676a2f626e7d646a7b2f6e697b6a7d2f7b78602f6b6a6c6e6b6a7c" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
 <title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="video fw">
<iframe title="Clifton House &amp; Coach House, Timberland - Luxury Home" width="800" height="450" src="https://www.youtube.com/embed/KpNLxhPlZIo?start=149&feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> </div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<p>A Georgian residence and detached former coach house in Lincolnshire with a combined total of nine bedrooms is on the market for offers in excess of £795,000.</p>
<p>Clifton House on Church Lane in the village of Timberland near Woodhall Spa has five bedrooms, as well as a drawing room including a feature fireplace with inset log burner.</p>
<p>There is a contemporary country kitchen leading to a very spacious utility and store room. The current owners also added a garden room off of the kitchen.</p><input type='hidden' id='ad-slot-688443' value="&lt;div class='ajax-posts' id=''&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-591797668').html('&lt;' + 'div id=&quot;adlocation-591797668-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-591797668-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-591797668'&gt;&lt;/div&gt;
  &lt;/div&gt;

&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-345069511').html('&lt;' + 'div id=&quot;adlocation-345069511-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-345069511-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-345069511'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<div id="attachment_688449" style="width: 1034px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-688449" data-attachment-id="688449" data-permalink="https://thelincolnite.co.uk/2021/04/charming-nine-bed-home-on-the-market-after-two-decades-lincolnshire/timberland-church-lane-2/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Timberland Church Lane 2" data-image-description data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-688449 jetpack-lazy-image" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?resize=800%2C450&#038;ssl=1" alt width="800" height="450" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?resize=533%2C300&amp;ssl=1 533w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?resize=112%2C63&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?resize=165%2C93&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?resize=900%2C506&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?resize=230%2C129&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?resize=116%2C65&amp;ssl=1 116w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?resize=445%2C250&amp;ssl=1 445w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?resize=335%2C188&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?resize=60%2C34&amp;ssl=1 60w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?resize=800%2C450&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-688449" data-attachment-id="688449" data-permalink="https://thelincolnite.co.uk/2021/04/charming-nine-bed-home-on-the-market-after-two-decades-lincolnshire/timberland-church-lane-2/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Timberland Church Lane 2" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-688449" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?resize=533%2C300&amp;ssl=1 533w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?resize=112%2C63&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?resize=165%2C93&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?resize=900%2C506&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?resize=230%2C129&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?resize=116%2C65&amp;ssl=1 116w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?resize=445%2C250&amp;ssl=1 445w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?resize=335%2C188&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-2.jpg?resize=60%2C34&amp;ssl=1 60w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-688449" class="wp-caption-text">The Georgian property and detached former coach house are up for sale. | Photo: Fine &amp; Country</p></div>
<div id="attachment_688450" style="width: 1025px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-688450" data-attachment-id="688450" data-permalink="https://thelincolnite.co.uk/2021/04/charming-nine-bed-home-on-the-market-after-two-decades-lincolnshire/timberland-church-lane-3/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?fit=1015%2C571&amp;ssl=1" data-orig-size="1015,571" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Timberland Church Lane 3" data-image-description data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-688450 jetpack-lazy-image" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?resize=800%2C450&#038;ssl=1" alt width="800" height="450" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?w=1015&amp;ssl=1 1015w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?resize=112%2C63&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?resize=165%2C93&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?resize=900%2C506&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?resize=230%2C129&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?resize=116%2C65&amp;ssl=1 116w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?resize=335%2C188&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?resize=60%2C34&amp;ssl=1 60w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?resize=800%2C450&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-688450" data-attachment-id="688450" data-permalink="https://thelincolnite.co.uk/2021/04/charming-nine-bed-home-on-the-market-after-two-decades-lincolnshire/timberland-church-lane-3/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?fit=1015%2C571&amp;ssl=1" data-orig-size="1015,571" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Timberland Church Lane 3" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-688450" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?w=1015&amp;ssl=1 1015w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?resize=112%2C63&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?resize=165%2C93&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?resize=900%2C506&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?resize=230%2C129&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?resize=116%2C65&amp;ssl=1 116w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?resize=335%2C188&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-3.jpg?resize=60%2C34&amp;ssl=1 60w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-688450" class="wp-caption-text">The contemporary country kitchen. | Photo: Fine &amp; Country</p></div>
<div id="attachment_688452" style="width: 1034px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-688452" data-attachment-id="688452" data-permalink="https://thelincolnite.co.uk/2021/04/charming-nine-bed-home-on-the-market-after-two-decades-lincolnshire/timberland-church-lane-4/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Timberland Church Lane 4" data-image-description data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-688452 jetpack-lazy-image" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?resize=800%2C450&#038;ssl=1" alt width="800" height="450" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?resize=533%2C300&amp;ssl=1 533w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?resize=112%2C63&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?resize=165%2C93&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?resize=900%2C506&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?resize=230%2C129&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?resize=116%2C65&amp;ssl=1 116w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?resize=445%2C250&amp;ssl=1 445w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?resize=335%2C188&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?resize=60%2C34&amp;ssl=1 60w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?resize=800%2C450&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-688452" data-attachment-id="688452" data-permalink="https://thelincolnite.co.uk/2021/04/charming-nine-bed-home-on-the-market-after-two-decades-lincolnshire/timberland-church-lane-4/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Timberland Church Lane 4" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-688452" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?resize=533%2C300&amp;ssl=1 533w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?resize=112%2C63&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?resize=165%2C93&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?resize=900%2C506&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?resize=230%2C129&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?resize=116%2C65&amp;ssl=1 116w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?resize=445%2C250&amp;ssl=1 445w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?resize=335%2C188&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-4.jpg?resize=60%2C34&amp;ssl=1 60w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-688452" class="wp-caption-text">A drawing room with period cornicing and a feature fireplace with inset log burner. | Photo: Fine &amp; Country</p></div>
<div id="attachment_688454" style="width: 1034px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-688454" data-attachment-id="688454" data-permalink="https://thelincolnite.co.uk/2021/04/charming-nine-bed-home-on-the-market-after-two-decades-lincolnshire/timberland-church-lane-5/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Timberland Church Lane 5" data-image-description data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-688454 jetpack-lazy-image" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?resize=800%2C450&#038;ssl=1" alt width="800" height="450" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?resize=533%2C300&amp;ssl=1 533w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?resize=112%2C63&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?resize=165%2C93&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?resize=900%2C506&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?resize=230%2C129&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?resize=116%2C65&amp;ssl=1 116w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?resize=445%2C250&amp;ssl=1 445w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?resize=335%2C188&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?resize=60%2C34&amp;ssl=1 60w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?resize=800%2C450&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-688454" data-attachment-id="688454" data-permalink="https://thelincolnite.co.uk/2021/04/charming-nine-bed-home-on-the-market-after-two-decades-lincolnshire/timberland-church-lane-5/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Timberland Church Lane 5" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-688454" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?resize=533%2C300&amp;ssl=1 533w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?resize=112%2C63&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?resize=165%2C93&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?resize=900%2C506&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?resize=230%2C129&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?resize=116%2C65&amp;ssl=1 116w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?resize=445%2C250&amp;ssl=1 445w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?resize=335%2C188&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-5.jpg?resize=60%2C34&amp;ssl=1 60w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-688454" class="wp-caption-text">Grand formal dining room. | Photo: Fine &amp; Country</p></div>
<p>The current owners have lived at the property for around 20 years. During that time they have converted the old stable block into garaging and renovated the former coach house into guest accommodation with four en-suite bedrooms.</p>
<p>In addition to the en-suite bedrooms, the former coach house has a kitchen/dining room, lounge, utility and cloakroom.</p>
<p>Outside, there are secluded south-facing lawns, which are bordered by mature trees and shrubs.</p>
<div id="attachment_688458" style="width: 1034px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-688458" data-attachment-id="688458" data-permalink="https://thelincolnite.co.uk/2021/04/charming-nine-bed-home-on-the-market-after-two-decades-lincolnshire/timberland-church-lane-6/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Timberland Church Lane 6" data-image-description data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-688458 jetpack-lazy-image" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?resize=800%2C450&#038;ssl=1" alt width="800" height="450" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?resize=533%2C300&amp;ssl=1 533w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?resize=112%2C63&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?resize=165%2C93&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?resize=900%2C506&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?resize=230%2C129&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?resize=116%2C65&amp;ssl=1 116w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?resize=445%2C250&amp;ssl=1 445w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?resize=335%2C188&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?resize=60%2C34&amp;ssl=1 60w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?resize=800%2C450&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-688458" data-attachment-id="688458" data-permalink="https://thelincolnite.co.uk/2021/04/charming-nine-bed-home-on-the-market-after-two-decades-lincolnshire/timberland-church-lane-6/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Timberland Church Lane 6" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-688458" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?resize=533%2C300&amp;ssl=1 533w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?resize=112%2C63&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?resize=165%2C93&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?resize=900%2C506&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?resize=230%2C129&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?resize=116%2C65&amp;ssl=1 116w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?resize=445%2C250&amp;ssl=1 445w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?resize=335%2C188&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-6.jpg?resize=60%2C34&amp;ssl=1 60w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-688458" class="wp-caption-text">The Garden Room. | Photo: Fine &amp; Country</p></div>
<div id="attachment_688459" style="width: 1034px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-688459" data-attachment-id="688459" data-permalink="https://thelincolnite.co.uk/2021/04/charming-nine-bed-home-on-the-market-after-two-decades-lincolnshire/timberland-church-lane-7/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Timberland Church Lane 7" data-image-description data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-688459 jetpack-lazy-image" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?resize=800%2C450&#038;ssl=1" alt width="800" height="450" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?resize=533%2C300&amp;ssl=1 533w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?resize=112%2C63&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?resize=165%2C93&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?resize=900%2C506&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?resize=230%2C129&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?resize=116%2C65&amp;ssl=1 116w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?resize=445%2C250&amp;ssl=1 445w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?resize=335%2C188&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?resize=60%2C34&amp;ssl=1 60w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?resize=800%2C450&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-688459" data-attachment-id="688459" data-permalink="https://thelincolnite.co.uk/2021/04/charming-nine-bed-home-on-the-market-after-two-decades-lincolnshire/timberland-church-lane-7/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Timberland Church Lane 7" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-688459" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?resize=533%2C300&amp;ssl=1 533w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?resize=112%2C63&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?resize=165%2C93&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?resize=900%2C506&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?resize=230%2C129&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?resize=116%2C65&amp;ssl=1 116w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?resize=445%2C250&amp;ssl=1 445w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?resize=335%2C188&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-7.jpg?resize=60%2C34&amp;ssl=1 60w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-688459" class="wp-caption-text">The Georgian residence and detached former coach house have a combined total of nine bedrooms. | Photo: Fine &amp; Country</p></div>
<div id="attachment_688460" style="width: 1034px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-688460" data-attachment-id="688460" data-permalink="https://thelincolnite.co.uk/2021/04/charming-nine-bed-home-on-the-market-after-two-decades-lincolnshire/timberland-church-lane-8/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Timberland Church Lane 8" data-image-description data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-688460 jetpack-lazy-image" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?resize=800%2C450&#038;ssl=1" alt width="800" height="450" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?resize=533%2C300&amp;ssl=1 533w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?resize=112%2C63&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?resize=165%2C93&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?resize=900%2C506&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?resize=230%2C129&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?resize=116%2C65&amp;ssl=1 116w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?resize=445%2C250&amp;ssl=1 445w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?resize=335%2C188&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?resize=60%2C34&amp;ssl=1 60w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?resize=800%2C450&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-688460" data-attachment-id="688460" data-permalink="https://thelincolnite.co.uk/2021/04/charming-nine-bed-home-on-the-market-after-two-decades-lincolnshire/timberland-church-lane-8/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Timberland Church Lane 8" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-688460" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?resize=533%2C300&amp;ssl=1 533w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?resize=112%2C63&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?resize=165%2C93&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?resize=900%2C506&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?resize=230%2C129&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?resize=116%2C65&amp;ssl=1 116w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?resize=445%2C250&amp;ssl=1 445w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?resize=335%2C188&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-8.jpg?resize=60%2C34&amp;ssl=1 60w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-688460" class="wp-caption-text">One of the bathrooms at this stunning Lincolnshire home. | Photo: Fine &amp; Country</p></div>
<div id="attachment_688461" style="width: 1034px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-688461" data-attachment-id="688461" data-permalink="https://thelincolnite.co.uk/2021/04/charming-nine-bed-home-on-the-market-after-two-decades-lincolnshire/timberland-church-lane-9/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Timberland Church Lane 9" data-image-description data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-688461 jetpack-lazy-image" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?resize=800%2C450&#038;ssl=1" alt width="800" height="450" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?resize=112%2C63&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?resize=165%2C93&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?resize=900%2C506&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?resize=230%2C129&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?resize=116%2C65&amp;ssl=1 116w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?resize=335%2C188&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?resize=60%2C34&amp;ssl=1 60w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?resize=800%2C450&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-688461" data-attachment-id="688461" data-permalink="https://thelincolnite.co.uk/2021/04/charming-nine-bed-home-on-the-market-after-two-decades-lincolnshire/timberland-church-lane-9/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Timberland Church Lane 9" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-688461" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?resize=112%2C63&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?resize=165%2C93&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?resize=900%2C506&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?resize=230%2C129&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?resize=116%2C65&amp;ssl=1 116w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?resize=335%2C188&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-9.jpg?resize=60%2C34&amp;ssl=1 60w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-688461" class="wp-caption-text">The former coach house includes a kitchen/dining room, four en-suite bedrooms, lounge, utility and cloakroom. | Photo: Fine &amp; Country</p></div>
<div id="attachment_688464" style="width: 1034px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-688464" data-attachment-id="688464" data-permalink="https://thelincolnite.co.uk/2021/04/charming-nine-bed-home-on-the-market-after-two-decades-lincolnshire/timberland-church-lane-10/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Timberland Church Lane 10" data-image-description data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-688464 jetpack-lazy-image" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?resize=800%2C450&#038;ssl=1" alt width="800" height="450" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?resize=533%2C300&amp;ssl=1 533w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?resize=112%2C63&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?resize=165%2C93&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?resize=900%2C506&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?resize=230%2C129&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?resize=116%2C65&amp;ssl=1 116w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?resize=445%2C250&amp;ssl=1 445w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?resize=335%2C188&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?resize=60%2C34&amp;ssl=1 60w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?resize=800%2C450&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-688464" data-attachment-id="688464" data-permalink="https://thelincolnite.co.uk/2021/04/charming-nine-bed-home-on-the-market-after-two-decades-lincolnshire/timberland-church-lane-10/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Timberland Church Lane 10" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-688464" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?resize=533%2C300&amp;ssl=1 533w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?resize=112%2C63&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?resize=165%2C93&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?resize=900%2C506&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?resize=230%2C129&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?resize=116%2C65&amp;ssl=1 116w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?resize=445%2C250&amp;ssl=1 445w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?resize=335%2C188&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Timberland-Church-Lane-10.jpg?resize=60%2C34&amp;ssl=1 60w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-688464" class="wp-caption-text">There are secluded south-facing lawns outside the property. | Photo: Fine &amp; Country</p></div>
<p>In the property listing on <a href="https://www.fineandcountry.com/uk/property-for-sale/lincolnshire/ln4-3sb/2049245">Fine &amp; Country</a>, the owners said: “Leaving Clifton House is going to be a real wrench for us, but time has moved on and this wonderful family home is now just too large for the two of us.</p>
<p>&#8220;So, having decided to retire, it feels like now is also the right time to downsize. We’ve lots of lovely memories of our time here and will always remember how, from the day we moved in, we’d get a feeling of ‘being home’ whenever we turned into the drive; a sentiment we know is going to be hard to replicate elsewhere.”</p>
<h3><a href="https://www.fineandcountry.com/uk/property-for-sale/lincolnshire/ln4-3sb/2049245">See the full listing here</a></h3>
</p>
</div>
</div>
<button data-post-id="688443" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="688443">SHARE <span class="share-cnt">0</span> <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-688443">
<div class="like-holder">
<div class="fb-like" data-href="https://thelincolnite.co.uk/2021/04/charming-nine-bed-home-on-the-market-after-two-decades-lincolnshire/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2021/04/charming-nine-bed-home-on-the-market-after-two-decades-lincolnshire/" data-layout="button"></div>
</div>




<div class="fb-messenger">

<a href="fb-messenger://share/?link=https://thelincolnite.co.uk/2021/04/charming-nine-bed-home-on-the-market-after-two-decades-lincolnshire/">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Charming nine-bed home on the market after two decades @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F04%2Fcharming-nine-bed-home-on-the-market-after-two-decades-lincolnshire%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F04%2Fcharming-nine-bed-home-on-the-market-after-two-decades-lincolnshire%2F&title=Charming nine-bed home on the market after two decades"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="whatsapp://send?text=Charming nine-bed home on the market after two decades https://thelincolnite.co.uk/2021/04/charming-nine-bed-home-on-the-market-after-two-decades-lincolnshire/" data-action="share/whatsapp/share">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#526d212730383731266f113a33203f3b3c35723c3b3c377f303736723a3d3f37723d3c72263a37723f33203937267233342637207226253d723637313336372174303d362b6f3a26262221776113776014776014263a373e3b3c313d3e3c3b26377c313d7c2739776014606260637760146266776014313a33203f3b3c357f3c3b3c377f3037367f3a3d3f377f3d3c7f263a377f3f33203937267f33342637207f26253d7f363731333637217f3e3b3c313d3e3c213a3b2037776014">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=688443" onClick="this.select();" />
</div>

</div>
</div>
<div class="share-area" id="share-area-688443">
<div class="comments-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in js-comments-new-window" data-url="https://thelincolnite.co.uk/2021/04/charming-nine-bed-home-on-the-market-after-two-decades-lincolnshire/">Comments <span class="fb-comments-count"></span> <span class="chevron"></span></a>
</div>
</div>
<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2021/04/41-covid-19-cases-and-no-deaths-in-greater-lincolnshire-on-wednesday/" />
<meta itemprop="datePublished" content="2021-04-14 17:25" />
<meta itemprop="dateModified" content="2021-04-14 17:25" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<a href="https://thelincolnite.co.uk/location/greater-lincolnshire/">
<span class="post-location">Greater Lincolnshire</span>
</a>

<ul class="post-categories"><li><a href="https://thelincolnite.co.uk/news/health/coronavirus/" rel="category tag">Coronavirus</a></li><li><a href="https://thelincolnite.co.uk/news/ldr/" rel="category tag">Local Democracy</a></li></ul>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1618421101" data-type="single">
April 14, 2021 5.25 pm </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2021-04-14 17:25" />
<meta itemprop="dateModified" content="2021-04-14 17:25" />
</div>
</div>
</div>


<meta itemprop="author" content="James Mayer">
<meta itemprop="publisher" content="The Lincolnite">

<a href="https://thelincolnite.co.uk/location/greater-lincolnshire/">
<span class="post-location">Greater Lincolnshire</span>
</a>
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2021/04/41-covid-19-cases-and-no-deaths-in-greater-lincolnshire-on-wednesday/">
<span class="headline" itemprop="headline">41 COVID-19 cases and no deaths in Greater Lincolnshire on Wednesday</span>
<span class="excerpt mb"><p>Boston has 8th highest UK infection rate</p>
</span>
</a>
</h2>


<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/jamesmayer/">James Mayer</a>
<span>Local Democracy Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#2f454e424a5c6f5b474a4346414c404341465b4a014c40015a44105c5a4d454a4c5b127d6a150f1b1e0f6c6079666b021e160f4c4e5c4a5c0f4e414b0f41400f4b4a4e5b475c0f46410f685d4a4e5b4a5d0f6346414c4043415c47465d4a0f40410f784a4b414a5c4b4e56" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
<li class="twitter"><a href="//twitter.com/JamesMayer" target="_blank"><i class="icon-twitter"></i></a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2021/04/41-covid-19-cases-and-no-deaths-in-greater-lincolnshire-on-wednesday/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1920" height="1080" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Corona-Stock-22-03-2021-SS-0342.jpg?fit=1920%2C1080&amp;ssl=1" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="684985" data-permalink="https://thelincolnite.co.uk/corona-stock-22-03-2021-ss-0342/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Corona-Stock-22-03-2021-SS-0342.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Steve Smailes Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Corona-Stock-22-03-2021-SS-0342" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Corona-Stock-22-03-2021-SS-0342.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Corona-Stock-22-03-2021-SS-0342.jpg?fit=800%2C450&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Corona-Stock-22-03-2021-SS-0342.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Corona-Stock-22-03-2021-SS-0342.jpg?resize=533%2C300&amp;ssl=1 533w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Corona-Stock-22-03-2021-SS-0342.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Corona-Stock-22-03-2021-SS-0342.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Corona-Stock-22-03-2021-SS-0342.jpg?resize=112%2C63&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Corona-Stock-22-03-2021-SS-0342.jpg?resize=165%2C93&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Corona-Stock-22-03-2021-SS-0342.jpg?resize=900%2C506&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Corona-Stock-22-03-2021-SS-0342.jpg?resize=230%2C129&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Corona-Stock-22-03-2021-SS-0342.jpg?resize=116%2C65&amp;ssl=1 116w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Corona-Stock-22-03-2021-SS-0342.jpg?resize=445%2C250&amp;ssl=1 445w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Corona-Stock-22-03-2021-SS-0342.jpg?resize=335%2C188&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Corona-Stock-22-03-2021-SS-0342.jpg?resize=60%2C34&amp;ssl=1 60w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Corona-Stock-22-03-2021-SS-0342.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/03/Corona-Stock-22-03-2021-SS-0342.jpg?fit=1920%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <p class="wp-caption-text">| Photo: Steve Smailes for The Lincolnite</p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2021/03/Corona-Stock-22-03-2021-SS-0342.jpg">
 
</a>


</div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<p>There have been 41 new coronavirus cases and no COVID-related deaths in Greater Lincolnshire on Wednesday — down from 67 cases and two deaths last Wednesday.</p>
<p>The government’s COVID-19 dashboard recorded 21 new cases in Lincolnshire, 11 in North East Lincolnshire and nine in North Lincolnshire.</p>
<p>On Wednesday, -2 deaths were registered in Lincolnshire and none in Northern Lincolnshire. These figures include deaths both in and out of hospitals, as well as residents in hospitals outside the county. Fluctuations in data can occur for a variety of reasons including corrected data, misdiagnoses or wrong addresses.</p><input type='hidden' id='ad-slot-688440' value="&lt;div class='ajax-posts' id=''&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-182747412').html('&lt;' + 'div id=&quot;adlocation-182747412-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-182747412-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-182747412'&gt;&lt;/div&gt;
  &lt;/div&gt;

&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-2127270233').html('&lt;' + 'div id=&quot;adlocation-2127270233-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-2127270233-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-2127270233'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>NHS England has reported no new local hospital deaths at the four Greater Lincolnshire health trusts.</p>
<p>On Wednesday, national cases increased by 2,491 to 4,378,305, while deaths rose by 38 to 127,161.</p>
<p>In local news, more than a third of call-outs for Lincolnshire Police assistance are related to <a href="https://thelincolnite.co.uk/2021/04/spike-in-youth-suicides-in-lincolnshire-as-third-of-police-calls-involve-mental-health/">mental health issues</a>, as the force has seen spikes in suicide rates affecting young people disproportionately.</p>
<p>This has been exacerbated by the COVID-19 pandemic and multiple lockdowns across the UK, with Lincolnshire Police Chief Constable Chris Haward expecting further increases in mental health reports as the county leaves lockdown.</p>
<p>Since Monday, Greater Lincolnshire&#8217;s average infection rate has fallen, compared to the England average that has seen a small increase.</p>
<p>Boston, North Lincolnshire, South Kesteven and Lincoln City have seen small spikes since Monday, with North Kesteven remaining the same and the other districts noticing a reduction.</p>
<p>Boston has the 8th highest infection rate in the UK currently.</p>
<p>Here&#8217;s Greater Lincolnshire&#8217;s infection rates up to April 14, according to the government dashboard:</p>
<div id="attachment_688474" style="width: 1033px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-688474" data-attachment-id="688474" data-permalink="https://thelincolnite.co.uk/2021/04/41-covid-19-cases-and-no-deaths-in-greater-lincolnshire-on-wednesday/screenshot-2021-04-14-at-16-20-58/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-14-at-16.20.58.png?fit=1023%2C704&amp;ssl=1" data-orig-size="1023,704" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Greater Lincolnshire&#8217;s infection rates from Apr 7 to Apr 14. | Data: Gov UK / Table: James Mayer for The Lincolnite" data-image-description data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-14-at-16.20.58.png?fit=436%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-14-at-16.20.58.png?fit=800%2C551&amp;ssl=1" loading="lazy" class="size-full wp-image-688474 jetpack-lazy-image" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-14-at-16.20.58.png?resize=800%2C551&#038;ssl=1" alt width="800" height="551" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-14-at-16.20.58.png?w=1023&amp;ssl=1 1023w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-14-at-16.20.58.png?resize=436%2C300&amp;ssl=1 436w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-14-at-16.20.58.png?resize=112%2C77&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-14-at-16.20.58.png?resize=165%2C114&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-14-at-16.20.58.png?resize=900%2C619&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-14-at-16.20.58.png?resize=230%2C158&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-14-at-16.20.58.png?resize=94%2C65&amp;ssl=1 94w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-14-at-16.20.58.png?resize=320%2C220&amp;ssl=1 320w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-14-at-16.20.58.png?resize=60%2C41&amp;ssl=1 60w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-14-at-16.20.58.png?resize=800%2C551&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-688474" data-attachment-id="688474" data-permalink="https://thelincolnite.co.uk/2021/04/41-covid-19-cases-and-no-deaths-in-greater-lincolnshire-on-wednesday/screenshot-2021-04-14-at-16-20-58/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-14-at-16.20.58.png?fit=1023%2C704&amp;ssl=1" data-orig-size="1023,704" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Greater Lincolnshire&#8217;s infection rates from Apr 7 to Apr 14. | Data: Gov UK / Table: James Mayer for The Lincolnite" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-14-at-16.20.58.png?fit=436%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-14-at-16.20.58.png?fit=800%2C551&amp;ssl=1" loading="lazy" class="size-full wp-image-688474" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-14-at-16.20.58.png?resize=800%2C551&#038;ssl=1" alt="" width="800" height="551" srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-14-at-16.20.58.png?w=1023&amp;ssl=1 1023w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-14-at-16.20.58.png?resize=436%2C300&amp;ssl=1 436w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-14-at-16.20.58.png?resize=112%2C77&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-14-at-16.20.58.png?resize=165%2C114&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-14-at-16.20.58.png?resize=900%2C619&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-14-at-16.20.58.png?resize=230%2C158&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-14-at-16.20.58.png?resize=94%2C65&amp;ssl=1 94w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-14-at-16.20.58.png?resize=320%2C220&amp;ssl=1 320w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Screenshot-2021-04-14-at-16.20.58.png?resize=60%2C41&amp;ssl=1 60w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-688474" class="wp-caption-text">Greater Lincolnshire&#8217;s infection rates from Apr 7 to Apr 14. | Data: Gov UK / Table: James Mayer for The Lincolnite</p></div>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83" data-component="text-block">
<div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2">
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83" data-component="text-block">
<div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2">
<p>In national news, about of half of the UK population in private households is estimated to have <a href="https://www.itv.com/news/2021-04-14/half-of-population-had-covid-antibodies-but-expert-warns-dont-go-mad-as-pubs-unlock"><span class="_2cpba">COVID-19</span> antibodies</a>, meaning they have been vaccinated or were previously infected.</p>
<p class="cp_paragraph _1_t_a tO5_U">A survey by the Office for National Statistics suggests that an estimated 54.9% of people in England had the antibodies in the week ending March 28. This figure is largely unchanged from the previous two weeks, when the last survey was done.</p>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83" data-component="text-block">
<div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2">
<p>A major UK trial looking at whether COVID vaccines can be <a href="https://www.bbc.co.uk/news/health-56730526">mixed with different types</a> of jabs used for first and second doses is being expanded.</p>
</div>
</div>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83" data-component="text-block">
<div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2">
<p>Combining vaccines might give broader, longer-lasting immunity against the virus and new variants of it, and offer more flexibility to vaccine rollout.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="" class="ajax-posts">
<hr />
<h3>Coronavirus data for Greater Lincolnshire on Wednesday, April 14</h3>
<div id="attachment_291116" style="width: 869px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-291116" data-attachment-id="291116" data-permalink="https://thelincolnite.co.uk/2020/06/two-more-cases-of-covid-19-in-greater-lincolnshire/105969063_298054618268870_2353516410877541984_n/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?fit=859%2C699&amp;ssl=1" data-orig-size="859,699" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Greater Lincolnshire map" data-image-description data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?fit=369%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?fit=800%2C651&amp;ssl=1" loading="lazy" class="size-full wp-image-291116 jetpack-lazy-image" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=800%2C651&#038;ssl=1" alt width="800" height="651" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?w=859&amp;ssl=1 859w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=369%2C300&amp;ssl=1 369w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=112%2C91&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=154%2C125&amp;ssl=1 154w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=197%2C160&amp;ssl=1 197w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=80%2C65&amp;ssl=1 80w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=270%2C220&amp;ssl=1 270w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=60%2C50&amp;ssl=1 60w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=800%2C651&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-291116" data-attachment-id="291116" data-permalink="https://thelincolnite.co.uk/2020/06/two-more-cases-of-covid-19-in-greater-lincolnshire/105969063_298054618268870_2353516410877541984_n/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?fit=859%2C699&amp;ssl=1" data-orig-size="859,699" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Greater Lincolnshire map" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?fit=369%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?fit=800%2C651&amp;ssl=1" loading="lazy" class="size-full wp-image-291116" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=800%2C651&#038;ssl=1" alt="" width="800" height="651" srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?w=859&amp;ssl=1 859w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=369%2C300&amp;ssl=1 369w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=112%2C91&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=154%2C125&amp;ssl=1 154w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=197%2C160&amp;ssl=1 197w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=80%2C65&amp;ssl=1 80w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=270%2C220&amp;ssl=1 270w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=60%2C50&amp;ssl=1 60w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-291116" class="wp-caption-text">Greater Lincolnshire includes Lincolnshire and the unitary authorities of North and North East (Northern) Lincolnshire.</p></div>
<p><strong>58,813 cases (up 41)</strong></p>
<ul>
<li>40,956 in Lincolnshire (up 21)</li>
<li>9,254 in North Lincolnshire (up nine)</li>
<li>8,603 in North East Lincolnshire (up 11)</li>
</ul>
<p><strong>2,182 deaths (no change)</strong></p>
<ul>
<li>1,611 from Lincolnshire (down two)</li>
<li>303 from North Lincolnshire (no change)</li>
<li>268 from North East Lincolnshire (no change)</li>
</ul>
<p><strong><i>of which 1,302 hospital deaths (no change)</i></strong></p>
<ul>
<li>810 at United Lincolnshire Hospitals Trust (no change)</li>
<li>41 at Lincolnshire Community Health Service hospitals (no change)</li>
<li>1 at Lincolnshire Partnership Foundation Trust (no change)</li>
<li>450 in Northern Lincolnshire (NLAG) (no change)</li>
</ul>
<p><strong>4,378,305 UK cases, 127,161</strong><strong> deaths</strong></p>
<h5><a href="https://coronavirus.data.gov.uk/" target="_blank" rel="noopener noreferrer">DATA SOURCE</a> — FIGURES CORRECT AT THE TIME OF the latest update. postcode data includes deaths not in healthcare facilities or in hospitals outside authority boundaries.</h5>
</div>
</p>
</div>
</div>
<button data-post-id="688440" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="688440">SHARE <span class="share-cnt">6</span> <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-688440">
<div class="like-holder">
<div class="fb-like" data-href="https://thelincolnite.co.uk/2021/04/41-covid-19-cases-and-no-deaths-in-greater-lincolnshire-on-wednesday/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2021/04/41-covid-19-cases-and-no-deaths-in-greater-lincolnshire-on-wednesday/" data-layout="button"></div>
</div>




<div class="fb-messenger">

<a href="fb-messenger://share/?link=https://thelincolnite.co.uk/2021/04/41-covid-19-cases-and-no-deaths-in-greater-lincolnshire-on-wednesday/">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=41 COVID-19 cases and no deaths in Greater Lincolnshire on Wednesday @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F04%2F41-covid-19-cases-and-no-deaths-in-greater-lincolnshire-on-wednesday%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F04%2F41-covid-19-cases-and-no-deaths-in-greater-lincolnshire-on-wednesday%2F&title=41 COVID-19 cases and no deaths in Greater Lincolnshire on Wednesday"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="whatsapp://send?text=41 COVID-19 cases and no deaths in Greater Lincolnshire on Wednesday https://thelincolnite.co.uk/2021/04/41-covid-19-cases-and-no-deaths-in-greater-lincolnshire-on-wednesday/" data-action="share/whatsapp/share">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#0c337f796e66696f7831383d2c4f435a4548213d352c6f6d7f697f2c6d62682c62632c68696d78647f2c65622c4b7e696d78697e2c4065626f6360627f64657e692c63622c5b696862697f686d752a6e636875316478787c7f293f4d293e4a293e4a7864696065626f636062657869226f63227967293e4a3e3c3e3d293e4a3c38293e4a383d216f637a6568213d35216f6d7f697f216d62682162632168696d78647f216562216b7e696d78697e216065626f6360627f64657e69216362217b696862697f686d75293e4a">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=688440" onClick="this.select();" />
</div>

</div>
</div>
<div class="share-area" id="share-area-688440">
<div class="comments-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in js-comments-new-window" data-url="https://thelincolnite.co.uk/2021/04/41-covid-19-cases-and-no-deaths-in-greater-lincolnshire-on-wednesday/">Comments <span class="fb-comments-count"></span> <span class="chevron"></span></a>
</div>
</div>
<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2021/04/lincoln-man-makes-forbes-30-under-30-list/" />
<meta itemprop="datePublished" content="2021-04-14 17:05" />
<meta itemprop="dateModified" content="2021-04-14 17:14" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<a href="https://thelincolnite.co.uk/location/lincoln/">
<span class="post-location">Lincoln</span>
</a>

<ul class="post-categories"><li><a href="https://thelincolnite.co.uk/news/business/" rel="category tag">Business</a></li><li><a href="https://thelincolnite.co.uk/news/community/people/" rel="category tag">People</a></li></ul>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1618419945" data-type="single">
April 14, 2021 5.05 pm </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2021-04-14 17:05" />
<meta itemprop="dateModified" content="2021-04-14 17:14" />
</div>
</div>
</div>


<meta itemprop="author" content="Ellis Karran">
<meta itemprop="publisher" content="The Lincolnite">

<a href="https://thelincolnite.co.uk/location/lincoln/">
<span class="post-location">Lincoln</span>
</a>
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title  no-bold " itemprop="url" href="https://thelincolnite.co.uk/2021/04/lincoln-man-makes-forbes-30-under-30-list/">
<span class="headline" itemprop="headline">Lincoln entrepreneur makes Forbes 30 under 30 list</span>
<span class="excerpt mb"><p>His life-saving technology has gained huge plaudits</p>
</span>
</a>
</h2>


<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/ellis/">Ellis Karran</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#ff9a9393968cbf8b979a9396919c909391968b9ad19c90d18a94c08c8a9d959a9c8bc2adbac5dfb396919c909391df9a918b8d9a8f8d9a919a8a8ddf929e949a8cdfb9908d9d9a8cdfcccfdf8a919b9a8ddfcccfdf93968c8b" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2021/04/lincoln-man-makes-forbes-30-under-30-list/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1921" height="1081" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Leo-Scott-Smith_Headshot.jpg?fit=1921%2C1081&amp;ssl=1" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="688471" data-permalink="https://thelincolnite.co.uk/2021/04/lincoln-man-makes-forbes-30-under-30-list/leo-scott-smith_headshot/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Leo-Scott-Smith_Headshot.jpg?fit=1921%2C1081&amp;ssl=1" data-orig-size="1921,1081" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Leo Scott Smith_Headshot" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Leo-Scott-Smith_Headshot.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Leo-Scott-Smith_Headshot.jpg?fit=800%2C450&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Leo-Scott-Smith_Headshot.jpg?w=1921&amp;ssl=1 1921w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Leo-Scott-Smith_Headshot.jpg?resize=533%2C300&amp;ssl=1 533w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Leo-Scott-Smith_Headshot.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Leo-Scott-Smith_Headshot.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Leo-Scott-Smith_Headshot.jpg?resize=112%2C63&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Leo-Scott-Smith_Headshot.jpg?resize=165%2C93&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Leo-Scott-Smith_Headshot.jpg?resize=900%2C506&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Leo-Scott-Smith_Headshot.jpg?resize=230%2C129&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Leo-Scott-Smith_Headshot.jpg?resize=116%2C65&amp;ssl=1 116w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Leo-Scott-Smith_Headshot.jpg?resize=445%2C250&amp;ssl=1 445w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Leo-Scott-Smith_Headshot.jpg?resize=335%2C189&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Leo-Scott-Smith_Headshot.jpg?resize=60%2C34&amp;ssl=1 60w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Leo-Scott-Smith_Headshot.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 1921px) 100vw, 1921px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/Leo-Scott-Smith_Headshot.jpg?fit=1921%2C1081&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <p class="wp-caption-text">Leo Scott Smith, 26, has become an international success with his tech firm Tended.</p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2021/04/Leo-Scott-Smith_Headshot.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<p>A Lincoln-based tech CEO has been included in the Forbes 30 Under 30 list for technology.</p>
<p>Leo Scott Smith was recognised by Forbes for his work as CEO of Tended, the Lincoln-based tech firm which has famously pushed boundaries with live-saving technology.</p>
<p>He set up Tended at just 22-years-old back in 2017, with the vision of putting an end to avoidable injuries and deaths in a workplace environment.</p><input type='hidden' id='ad-slot-688466' value="&lt;div class='ajax-posts' id=''&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-1353679261').html('&lt;' + 'div id=&quot;adlocation-1353679261-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-1353679261-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1353679261'&gt;&lt;/div&gt;
  &lt;/div&gt;

&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-1142356384').html('&lt;' + 'div id=&quot;adlocation-1142356384-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-1142356384-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1142356384'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>Since its inception, Tended has expanded massively and now has offices in London and China, as well as right here in Lincoln.</p>
<p>Leo was also included in <a href="https://thelincolnite.co.uk/2019/10/lincolnshire-30-under-30-meet-the-2019-rising-stars/">The Lincolnite&#8217;s 2019 30 Under 30 list</a> for Lincolnshire after the launch of his Tended Protect product, a wrist-worn device that detects danger in the workplace.</p>
<div id="attachment_269455" style="width: 669px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-269455" data-attachment-id="269455" data-permalink="https://thelincolnite.co.uk/2019/10/lincolnshire-30-under-30-meet-the-2019-rising-stars/leo-scott-smith/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/10/LEO-SCOTT-SMITH.gif?fit=659%2C990&amp;ssl=1" data-orig-size="659,990" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LEO SCOTT SMITH" data-image-description data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/10/LEO-SCOTT-SMITH.gif?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/10/LEO-SCOTT-SMITH.gif?fit=659%2C990&amp;ssl=1" loading="lazy" class="size-full wp-image-269455 jetpack-lazy-image" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/10/LEO-SCOTT-SMITH.gif?resize=659%2C990&#038;ssl=1" alt width="659" height="990" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/10/LEO-SCOTT-SMITH.gif?resize=659%2C990&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-269455" data-attachment-id="269455" data-permalink="https://thelincolnite.co.uk/2019/10/lincolnshire-30-under-30-meet-the-2019-rising-stars/leo-scott-smith/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/10/LEO-SCOTT-SMITH.gif?fit=659%2C990&amp;ssl=1" data-orig-size="659,990" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LEO SCOTT SMITH" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/10/LEO-SCOTT-SMITH.gif?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/10/LEO-SCOTT-SMITH.gif?fit=659%2C990&amp;ssl=1" loading="lazy" class="size-full wp-image-269455" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/10/LEO-SCOTT-SMITH.gif?resize=659%2C990&#038;ssl=1" alt="" width="659" height="990" data-recalc-dims="1" /></noscript><p id="caption-attachment-269455" class="wp-caption-text">Leo Scott Smith is the CEO of Tended, based in Lincoln.</p></div>
<p>It was during a charity visit to Nepal where Leo first had the idea for his technology, realising that if he were to be in danger, he may not be found.</p>
<p>This prompted the beginning of Tended and the subsequent Tended Protect wristband, which can call for help in case of an emergency, and even sends GPS locations to trusted contacts.</p>
<p>In 2020 he continued to innovate and create, launching a <a href="https://thelincolnite.co.uk/2020/05/lincoln-tech-firm-makes-social-distancing-wearable-for-post-lockdown-recovery/">vibrating wrist strap</a> that can sense when someone comes within a pre-set distance of you, helping businesses to maintain social distancing during the COVID-19 pandemic.</p>
<div id="attachment_286687" style="width: 1870px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-286687" data-attachment-id="286687" data-permalink="https://thelincolnite.co.uk/2020/05/lincoln-tech-firm-makes-social-distancing-wearable-for-post-lockdown-recovery/tended-distancing-strap/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?fit=1860%2C1046&amp;ssl=1" data-orig-size="1860,1046" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tended-distancing-strap" data-image-description data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-286687 jetpack-lazy-image" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?resize=800%2C450&#038;ssl=1" alt width="800" height="450" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?w=1860&amp;ssl=1 1860w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?resize=112%2C63&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?resize=165%2C93&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?resize=900%2C506&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?resize=230%2C129&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?resize=116%2C65&amp;ssl=1 116w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?resize=335%2C188&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?resize=60%2C34&amp;ssl=1 60w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?resize=800%2C450&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-286687" data-attachment-id="286687" data-permalink="https://thelincolnite.co.uk/2020/05/lincoln-tech-firm-makes-social-distancing-wearable-for-post-lockdown-recovery/tended-distancing-strap/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?fit=1860%2C1046&amp;ssl=1" data-orig-size="1860,1046" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tended-distancing-strap" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-286687" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?w=1860&amp;ssl=1 1860w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?resize=112%2C63&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?resize=165%2C93&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?resize=900%2C506&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?resize=230%2C129&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?resize=116%2C65&amp;ssl=1 116w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?resize=335%2C188&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?resize=60%2C34&amp;ssl=1 60w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/05/tended-distancing-strap.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-286687" class="wp-caption-text">If staff breach a minimum separation distance, their wearable will vibrate to notify them to move away.</p></div>
<p>Now his efforts have been recognised even further, with famous clients such as Rolls Royce, Network Rail and Siemens all using his company&#8217;s technology.</p>
<p>Speaking about his inclusion in the Forbes list, Leo said: &#8220;It&#8217;s really great to be recognised for such a highly acclaimed award. It&#8217;s a huge achievement and a testament to the team at Tended as without them, the award would not have been possible.”</p>
</p>
</div>
</div>
<button data-post-id="688466" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="688466">SHARE <span class="share-cnt">19</span> <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-688466">
<div class="like-holder">
<div class="fb-like" data-href="https://thelincolnite.co.uk/2021/04/lincoln-man-makes-forbes-30-under-30-list/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2021/04/lincoln-man-makes-forbes-30-under-30-list/" data-layout="button"></div>
</div>




<div class="fb-messenger">

<a href="fb-messenger://share/?link=https://thelincolnite.co.uk/2021/04/lincoln-man-makes-forbes-30-under-30-list/">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Lincoln entrepreneur makes Forbes 30 under 30 list @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F04%2Flincoln-man-makes-forbes-30-under-30-list%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F04%2Flincoln-man-makes-forbes-30-under-30-list%2F&title=Lincoln entrepreneur makes Forbes 30 under 30 list"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="whatsapp://send?text=Lincoln entrepreneur makes Forbes 30 under 30 list https://thelincolnite.co.uk/2021/04/lincoln-man-makes-forbes-30-under-30-list/" data-action="share/whatsapp/share">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#3b04484e59515e584f06775255585457551b5e554f495e4b495e555e4e491b565a505e481b7d5449595e481b080b1b4e555f5e491b080b1b5752484f1d59545f4206534f4f4b481e087a1e097d1e097d4f535e57525558545755524f5e155854154e501e097d090b090a1e097d0b0f1e097d5752555854575516565a5516565a505e48165d5449595e4816080b164e555f5e4916080b165752484f1e097d">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=688466" onClick="this.select();" />
</div>

</div>
</div>
<div class="share-area" id="share-area-688466">
<div class="comments-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in js-comments-new-window" data-url="https://thelincolnite.co.uk/2021/04/lincoln-man-makes-forbes-30-under-30-list/">Comments <span class="fb-comments-count"></span> <span class="chevron"></span></a>
</div>
</div>
</div>
<a href="#" class="btn-ajax btn btn-fw btn-primary btn-slide-top">
+ More stories
<svg version="1.1" class="ajax-loading svg-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80 80" xml:space="preserve">
<path id="spinner" fill="#ffffff" d="M40,72C22.4,72,8,57.6,8,40C8,22.4,
                                    22.4,8,40,8c17.6,0,32,14.4,32,32c0,1.1-0.9,2-2,2
                                    s-2-0.9-2-2c0-15.4-12.6-28-28-28S12,24.6,12,40s12.6,
                                    28,28,28c1.1,0,2,0.9,2,2S41.1,72,40,72z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 40 40" to="360 40 40" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</a>
<img id="loading-spinner" class="light-mode" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/loading.gif" alt="Loading" />
<img id="loading-spinner" class="dark-mode" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/loading-dark.gif" alt="Loading" />
</div>


</div>
</main>

<footer class="footer">
<div class="wrapper">
<div class="grid gutter-0">

<div class="grid-item 1/1 lg-1/3 info-column" itemscope itemtype="http://schema.org/Organization">
<img src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo-small-white-2x.png" srcset="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite-white.png 2x" alt="The Lincolnite Logo" class="footer-logo" />
<div class="copyright">&copy; Published independently since 2010<br> by <a href="//stonebowmedia.co.uk" target="_blank">Stonebow Media Ltd</a></div>
</div>

<div class="grid-item 1/1 lg-1/3 about-advertising2 info-column tc">

<ul id="menu-footer-menu" class="menu"><li id="menu-item-158990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158990"><a href="https://thelincolnite.co.uk/contact/">Contact / Send us your news</a></li>
<li id="menu-item-159159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159159"><a href="https://thelincolnite.co.uk/site-credits/">About Us &#038; Site Credits</a></li>
<li id="menu-item-171187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171187"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
</ul> </div>

<div class="grid-item 1/1 lg-1/3 tc lg-tr get-our-app-container2 info-column">

<a href="//impress.press" target="_blank">
<img src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/TRUST-IMPRESS-White.png" alt="Trust in journalism Logo" class="trust-journalism-logo" />
</a>
</div>

</div>
</div>
<button class="back-top"><i class="icon-direction-right"></i></button>
</footer>

</div>

<div id="twitter-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list">
<h3><i class="icon-twitter"></i> Twitter </h3>
<div class="twitter-share">
<a target="_blank" href="//twitter.com/thelincolnite" class="btn one-whole">The Lincolnite</a>
<a target="_blank" href="//twitter.com/stonebowmedia" class="btn one-whole">Stonebow Media</a>
<a target="_blank" href="//twitter.com/lincsreporter" class="btn one-whole">Lincolnshire Reporter</a>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list">
<div class="fb-share">
<h3><i class="icon-facebook"></i> Facebook</h3>
<a target="_blank" href="//facebook.com/thelincolnite" class="btn one-whole"> The Lincolnite</a>
<a target="_blank" href="//facebook.com/stonebowmedia" class="btn one-whole"> Stonebow Media</a>
<a target="_blank" href="//facebook.com/lincsreporter" class="btn one-whole"> Lincolnshire Reporter</a>
</div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.28' id='adbutler_hb_init-js'></script>
<script type='text/javascript' id='adbutler_hb_init-js-after'>
AdButlerHB.timeout = 700;
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.28' id='adbutler_hb_final-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/mobiloud-smart-app-banner/public/libs/smart-banner-js/smartbanner.js' id='msab-lib-js-js'></script>
<script type='text/javascript' id='msab-custom-js-js-extra'>
/* <![CDATA[ */
var localizedVars = {"imageFolderURL":"https:\/\/thelincolnite.co.uk\/wp-content\/plugins\/mobiloud-smart-app-banner\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/mobiloud-smart-app-banner/public/js/frontend.js' id='msab-custom-js-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.9' id='modernizr-js'></script>
<script type='text/javascript' id='mistape-front-js-extra'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1607630152' id='mistape-front-js'></script>
<script type='text/javascript' id='jobs-script-js-extra'>
/* <![CDATA[ */
var liJobs = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","includes_url":"https:\/\/thelincolnite.co.uk\/wp-includes\/","plugin_url":"https:\/\/thelincolnite.co.uk\/wp-content\/themes\/lincolnite-v6\/includes\/jobs\/","site_url":"https:\/\/thelincolnite.co.uk","job_id":"","stripe_public_key":"pk_live_hJ7mrtK20htg4dbLCG8GCHtm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/jobs/assets/js/jobs.js?ver=1.2' id='jobs-script-js'></script>
<script type='text/javascript' id='nova-js-main-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","filters":{"post_type":"post","page_number":1},"get":[],"vars":{"post_id":688486},"graphics":"https:\/\/thelincolnite.co.uk\/wp-content\/themes\/lincolnite-v6\/graphics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/main.min.js?ver=1.1.6' id='nova-js-main-js'></script>
<script type='text/javascript' id='li-pm-property-script-js-extra'>
/* <![CDATA[ */
var lipm = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","includes_url":"https:\/\/thelincolnite.co.uk\/wp-includes\/","property_type":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/property/assets/js/li-pm-properties.js?ver=0.2' id='li-pm-property-script-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.4/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","nonce":"299e2c8653","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thelincolnite.co.uk\/wp-login.php?redirect_to=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F04%2Fcharming-nine-bed-home-on-the-market-after-two-decades-lincolnshire%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202115.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'113817988',post:'688486',tz:'1',srv:'thelincolnite.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '113817988', '688486' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BNFzRTwm2HfO5bp_ZGbj7wXUiZdjic5fhJJKZuttpnCq5nifS5GmB_KGC6JII8ew_MeeL-L9i080K5HMPgdwSak','sw':'https://thelincolnite.co.uk/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
<div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
<div class="dialog-wrap">
<div class="dialog-wrap-top">
<h2>Spelling error report</h2>
<div class="mistape_dialog_block">
<h3>The following text will be sent to our editors:</h3>
<div id="mistape_reported_text"></div>
</div>
</div>
<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
<h3><label for="mistape_comment">Your comment (optional):</label></h3>
<textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
</div><div class="pos-relative">
</div>
</div>
</div>
<div class="mistape_dialog_block">
<a class="mistape_action" data-action="send" data-id="688486" role="button">Send</a>
<a class="mistape_action" data-dialog-close role="button" style="display:none">Cancel</a>
</div>
<div class="mistape-letter-front letter-part">
<div class="front-left"></div>
<div class="front-right"></div>
<div class="front-bottom"></div>
</div>
<div class="mistape-letter-back letter-part">
<div class="mistape-letter-back-top"></div>
</div>
<div class="mistape-letter-top letter-part"></div>
</div></div></div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>

<script>
      (function(d) {
        var config = {
          kitId: 'dmm4zik',
          scriptTimeout: 3000,
          async: true
        },
        h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
      })(document);
    </script>
</body>
</html>