<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="120378027990719" />


<title>Christmas Tree of Life arrives at Lincoln Cathedral</title>
<script src="https://servedbyadbutler.com/app.js"></script>

<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://thelincolnite.co.uk/xmlrpc.php">

<link href='https://fonts.googleapis.com/css?family=Halant:400,300,500,600,700|Playfair+Display:400,400italic,700,700italic|Lato:400,300&display=swap' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600;1,700;1,800&display=swap" rel="stylesheet">

<!--[if lt IE 9]><script src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/html5shiv.js"></script><![endif]-->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16311931-1', 'auto');
ga('send', 'pageview');</script>

<script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script>
<meta name="google-site-verification" content="y770cBTcDcdtey22nX7dGlbGugkynCWc7T4VM9veH4g" />

<meta name="description" content="St Barnabas Hospice memorial tree for loved ones" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Christmas Tree of Life arrives at Lincoln Cathedral" />
<meta name="twitter:description" content="St Barnabas Hospice memorial tree for loved ones" />
<meta name="twitter:image" content="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7487.jpg?fit=1920%2C1080&amp;ssl=1" />
<meta name="twitter:creator" content="@thelincolnite" />
<meta name="twitter:site" content="@thelincolnite" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Ellis Karran">
<meta name="twitter:label2" content="Estimated reading time">
<meta name="twitter:data2" content="2 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thelincolnite.co.uk/#organization","name":"The Lincolnite","url":"https://thelincolnite.co.uk/","sameAs":["http://facebook.com/thelincolnite","https://www.instagram.com/lovelincolnite","http://linkedin.com/company/thelincolnite","http://www.youtube.com/thelincolnite","https://twitter.com/thelincolnite"],"logo":{"@type":"ImageObject","@id":"https://thelincolnite.co.uk/#logo","inLanguage":"en-GB","url":"https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social.png?fit=1024%2C1024&ssl=1","width":1024,"height":1024,"caption":"The Lincolnite"},"image":{"@id":"https://thelincolnite.co.uk/#logo"}},{"@type":"WebSite","@id":"https://thelincolnite.co.uk/#website","url":"https://thelincolnite.co.uk/","name":"The Lincolnite","description":"Lincoln and Greater Lincolnshire news","publisher":{"@id":"https://thelincolnite.co.uk/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thelincolnite.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/#primaryimage","inLanguage":"en-GB","url":"https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7487.jpg?fit=1920%2C1080&ssl=1","width":1920,"height":1080,"caption":"The 30ft tree will stand proud in front of the cathedral. | Photo: Steve Smailes for The Lincolnite"},{"@type":"WebPage","@id":"https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/#webpage","url":"https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/","name":"Christmas Tree of Life arrives at Lincoln Cathedral","isPartOf":{"@id":"https://thelincolnite.co.uk/#website"},"primaryImageOfPage":{"@id":"https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/#primaryimage"},"datePublished":"2020-11-17T11:52:38+00:00","dateModified":"2020-11-17T12:31:48+00:00","description":"St Barnabas Hospice memorial tree for loved ones","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/#article","isPartOf":{"@id":"https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/#webpage"},"author":{"@id":"https://thelincolnite.co.uk/#/schema/person/4cb5ad5cf547d6a1615f8eb810456b0b"},"headline":"Christmas Tree of Life arrives at Lincoln Cathedral","datePublished":"2020-11-17T11:52:38+00:00","dateModified":"2020-11-17T12:31:48+00:00","mainEntityOfPage":{"@id":"https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/#webpage"},"commentCount":0,"publisher":{"@id":"https://thelincolnite.co.uk/#organization"},"image":{"@id":"https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/#primaryimage"},"articleSection":"Charity,Events","inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://thelincolnite.co.uk/#organization"}},{"@type":"Person","@id":"https://thelincolnite.co.uk/#/schema/person/4cb5ad5cf547d6a1615f8eb810456b0b","name":"Ellis Karran","image":{"@type":"ImageObject","@id":"https://thelincolnite.co.uk/#personlogo","inLanguage":"en-GB","url":"https://thelincolnite.co.uk/wp-content/uploads/2020/03/Ellis-Karran-profile-96x96.jpg","caption":"Ellis Karran"},"description":"Journalism graduate from Sheffield Hallam University with a love for music, cheese and 00s British sitcoms"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Lincolnite &raquo; Christmas Tree of Life arrives at Lincoln Cathedral Comments Feed" href="https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thelincolnite.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #E42029 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #E42029 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #E42029 !important;}
            .mistape-letter-front .front-left {border-left-color: #E42029 !important;}
            .mistape-letter-front .front-right {border-right-color: #E42029 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #E42029 !important;}
            .mistape-logo svg {fill: #E42029 !important;}
		</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://thelincolnite.co.uk/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1605537318' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mistape-front-css' href='https://thelincolnite.co.uk/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='unipress-api-css' href='https://thelincolnite.co.uk/wp-content/plugins/unipress-api//css/unipress.css?ver=1.18.12' type='text/css' media='all' />
<link rel='stylesheet' id='jobs-style-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/jobs/assets/css/jobs.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='nova-style-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/style.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='trs-styles-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/trs.css?ver=1.0.71' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lr-live-blogger-css' href='https://thelincolnite.co.uk/wp-content/plugins/lr-live-blogger/public/css/lr-live-blogger-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='unipress-api-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/unipress-api//js/unipress.js?ver=1.18.12' id='unipress-api-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/jquery-ui.min.js?ver=1.0.0' id='events-frontend-ui-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/events-filter.js?ver=5.5.3' id='events-frontend-filters-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/jquery.datetimepicker.js?ver=5.5.3' id='datepicker-js'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js?ver=5.5.3' id='jobs-stripe-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/plupload/moxie.min.js' id='moxiejs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/plupload/plupload.min.js' id='plupload-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/trs.js?ver=1.0.28' id='trs-scripts-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-16311931-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-16311931-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://thelincolnite.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://thelincolnite.co.uk/wp-json/wp/v2/posts/667561" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thelincolnite.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thelincolnite.co.uk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://thelincolnite.co.uk/?p=667561' />
<link rel="alternate" type="application/json+oembed" href="https://thelincolnite.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelincolnite.co.uk%2F2020%2F11%2Fchristmas-tree-of-life-arrives-at-lincoln-cathedral%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thelincolnite.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelincolnite.co.uk%2F2020%2F11%2Fchristmas-tree-of-life-arrives-at-lincoln-cathedral%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.20.0" /> <link rel="manifest" href="https://thelincolnite.co.uk/wp-json/wp/v2/web-app-manifest">
<meta name="theme-color" content="#fff">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social.png?fit=192%2C192&#038;ssl=1">
<meta name="apple-mobile-web-app-title" content="The Lincolnite">
<meta name="application-name" content="The Lincolnite">

<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social.png?fit=270%2C270&#038;ssl=1" />


<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="The Lincolnite" />
<meta property="og:title" content="Christmas Tree of Life arrives at Lincoln Cathedral" />
<meta property="og:url" content="https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="St Barnabas Hospice memorial tree for loved ones" />
<meta property="og:image" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=667561&amp;object_id=667561&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2020%252F11%252FSt-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7487.jpg" />
<meta property="og:image:url" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=667561&amp;object_id=667561&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2020%252F11%252FSt-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7487.jpg" />
<meta property="og:image:secure_url" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=667561&amp;object_id=667561&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2020%252F11%252FSt-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7487.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="2020-11-17T11:52:38+00:00" />
<meta property="article:modified_time" content="2020-11-17T12:31:48+00:00" />
<meta property="og:updated_time" content="2020-11-17T12:31:48+00:00" />
<meta property="article:section" content="Charity" />
<meta property="article:section" content="Events" />
<meta property="article:publisher" content="https://facebook.com/thelincolnite" />


<meta name="twitter:title" content="Christmas Tree of Life arrives at Lincoln Cathedral" />
<meta name="twitter:url" content="https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/" />
<meta name="twitter:description" content="St Barnabas Hospice memorial tree for loved ones" />
<meta name="twitter:image" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=667561&amp;object_id=667561&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2020%252F11%252FSt-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7487.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thelincolnite" />




</head>
<body class="post-template-default single single-post postid-667561 single-format-video" itemscope itemtype="http://schema.org/BlogPosting">
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=120378027990719';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!--[if lt IE 9]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site correctly.</p><![endif]-->

<noscript>Your internet browser has <strong>JavaScript disabled</strong>. Our website works best with JavaScript enabled: <a href="http://www.google.com/support/bin/answer.py?answer=23852" target="_blank">Learn how to enable JavaScript</a></noscript>





<div class="animate-pusher">
<header class="top-bar">
<div class="masthead"></div>
<div class="wrapper">
<div class="grid grid-align-middle gutter-0 posr">

<div class="grid-item 2/10 md-3/10 menu-activator">
<div class="menu-toggle">
<i class="icon-options"></i>
<span>Menu</span>
</div>




<div class="weather-container inline desktop">
<a href="/search"><i class="icon-search-ios"></i></a>
</div>
</div>


<div class="grid-item 6/10 md-4/10 logo">
<a class="" href="https://thelincolnite.co.uk">
<img class="light-mode inline" id="logo-top" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite.png" srcset="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite-2x.png 2x" alt="The Lincolnite Logo">
<img class="dark-mode inline" id="logo-top" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo-dark.png" alt="The Lincolnite Logo">
<span class="featured-text">
HOME
</span>
</a>
</div>


<div class="grid-item 2/10 md-8/10 share1-info mobile inline">
<div class="garid">

<div class="article-share post-share-buttons fw grid-item mobile inline">

</div>
</div>
</div>


<div class="grid-item 2/10 md-3/10 header-follow in-the-header">
<div class="social-holder">
<a class="facebook-modal-button2" href="https://facebook.com/thelincolnite" target="_blank"><i class="icon-facebook2"></i></a>
<a class="twitter-modal-button2" href="https://twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a>
<a class="instagram-button" href="https://instagram.com/lovelincolnite" target="_blank"><i class="icon-instagram"></i></a>


</div>
</div>
</div>
</div>
</header>

<nav class="category-bar">
<div class="et_mobile_nav_menu ipad">
<a href="/search" class="submenu-search"><i class="icon-search-ios"></i></a>
<a href="#" class="mobile_nav closed">
<span class="mobile_menu_bar">Sections <span class="red-chevron"></span></span>
</a>
<ul id="mobile_menu1" class="et_mobile_menu" style="display: none;">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="/">Lincoln</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="/location/greater-lincolnshire">Greater Lincolnshire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="/news/business">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="/news/health/coronavirus">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="/jobs">Jobs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="/advertise-your-jobs">Post a job</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="/property">Property</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="/contact">Contact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stonebowmedia.co.uk">Advertising</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="/news/ldr">Local Democracy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="/news/court">Court</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="/news/columns">Columns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="/events">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="/news/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="/making-a-complaint">Corrections &amp; Complaints</a></li>
</ul>
</div>
<div class="ctrl prev"></div>
<div class="ctrl next"></div>
<div class="wrapper posr non-ipad">
<div class="scroll">
<ul id="menu-category-bar" class="menu"><li id="menu-item-661439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661439"><a href="/location/greater-lincolnshire/">Greater Lincolnshire</a></li>
<li id="menu-item-661437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661437"><a href="https://thelincolnite.co.uk/news/health/coronavirus/">Coronavirus</a></li>
<li id="menu-item-158994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158994"><a href="https://thelincolnite.co.uk/news/business/">Business</a></li>
<li id="menu-item-159170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159170"><a href="/jobs">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-229743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229743"><a href="https://thelincolnite.co.uk/advertise-your-jobs/">Post a Job</a></li>
</ul>
</li>
<li id="menu-item-159171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159171"><a href="/property">Property</a></li>
<li id="menu-item-229745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229745"><a href="/contact">Contact</a></li>
<li id="menu-item-283783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283783"><a href="http://www.stonebowmedia.co.uk">Advertising</a></li>
<li id="menu-item-228812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228812"><a href="https://thelincolnite.co.uk/news/ldr/">Local Democracy</a></li>
<li id="menu-item-158996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158996"><a href="https://thelincolnite.co.uk/news/court/">Court</a></li>
<li id="menu-item-159624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159624"><a href="https://thelincolnite.co.uk/news/columns/">Columns</a></li>
<li id="menu-item-159172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159172"><a href="/events">Events</a></li>
<li id="menu-item-159007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159007"><a href="https://thelincolnite.co.uk/news/sport/">Sport</a></li>
<li id="menu-item-661441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661441"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
</ul> </div>
</div>
</nav>

<div class="modal-backdrop"></div>
<main class="main wrapper">
<div class="grid grid-override gutter-2">
<div class="grid-item 1/1">

<div class="masthead advert desktop">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441926 = window.plc441926 || 0;
            document.write('<' + 'div id="placement_441926_' + plc441926+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441926, [300,250], 'placement_441926_' + opt.place, opt);
                },
                opt: {
                    place: plc441926++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>
<div class="masthead advert mobile first">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441927 = window.plc441927 || 0;
            document.write('<' + 'div id="placement_441927_' + plc441927+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441927, [300,250], 'placement_441927_' + opt.place, opt);
                },
                opt: {
                    place: plc441927++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>


<article class="content first-single-story" role="main">

<div class="post-categories">
<a href="https://thelincolnite.co.uk/location/lincoln/">
<span class="post-location">Lincoln</span>
</a>

<ul class="post-categories"><li><a href="https://thelincolnite.co.uk/news/charity/" rel="category tag">Charity</a></li><li><a href="https://thelincolnite.co.uk/news/events/" rel="category tag">Events</a></li></ul>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1605613958" data-type="single">
November 17, 2020 11.52 am </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2020-11-17 11:52" />
<meta itemprop="dateModified" content="2020-11-17 12:31" />
</div>
</div>
<header class="grid">

<h1 class="headline grid-item  no-bold " itemprop="headline" class="mb- grid-item 7/8 ">Christmas Tree of Life arrives at Lincoln Cathedral</h1>
<span class="mb- grid-item 7/8 excerpt"><p>St Barnabas Hospice memorial tree for loved ones</p>
</span>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/" />


</header>
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/ellis/">Ellis Karran</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#fb9e97979288bb8f939e97929598949795928f9ed59894d58e90c4888e99919e988fc6a9bec1dbb8938992888f969a88dbaf899e9edb949ddbb7929d9edb9a8989928d9e88db9a8fdbb7929598949795dbb89a8f939e9f899a97" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
<div class="video fw">
<iframe title="St Barnabas Tree of Life at Lincoln Cathedral" src="https://player.vimeo.com/video/480281443?dnt=1&amp;app_id=122963" width="800" height="450" frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe> </div>
<div class="the-content" itemprop="description">
<p>A 30ft Christmas tree has arrived at Lincoln Cathedral as part of St Barnabas Hospice&#8217;s &#8216;Light up a Life&#8217; campaign this festive season.</p>
<p>The tree, donated for the 20th year in a row by Doddington Hall, will be called the &#8216;St Barnabas Tree of Life. It stands tall at the cathedral&#8217;s western doors after being installed on Tuesday morning.</p>
<p>The hospice will use the tree to allow people to honour and remember a loved one this Christmas, with each light decoration signifying someone different.</p><input type='hidden' id='ad-slot-667561' value="&lt;div class='ajax-posts' id=''&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-795151642').html('&lt;' + 'div id=&quot;adlocation-795151642-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-795151642-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-795151642'&gt;&lt;/div&gt;
  &lt;/div&gt;

&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-1413694021').html('&lt;' + 'div id=&quot;adlocation-1413694021-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-1413694021-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1413694021'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<div id="attachment_667552" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-667552" data-attachment-id="667552" data-permalink="https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/st-barnabas-tree-of-life-goes-up-corona-stock-17-11-2020-ss-7496/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Steve Smailes Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="St-Barnabas-Tree-of-Life-goes-up-&#038;-Corona-Stock-17-11-2020-SS-7496" data-image-description data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-667552 jetpack-lazy-image" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?resize=800%2C450&#038;ssl=1" alt width="800" height="450" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?resize=112%2C63&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?resize=165%2C93&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?resize=900%2C506&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?resize=230%2C129&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?resize=116%2C65&amp;ssl=1 116w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?resize=335%2C188&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?resize=60%2C34&amp;ssl=1 60w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?resize=800%2C450&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-667552" data-attachment-id="667552" data-permalink="https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/st-barnabas-tree-of-life-goes-up-corona-stock-17-11-2020-ss-7496/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Steve Smailes Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="St-Barnabas-Tree-of-Life-goes-up-&#038;-Corona-Stock-17-11-2020-SS-7496" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-667552" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?resize=112%2C63&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?resize=165%2C93&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?resize=900%2C506&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?resize=230%2C129&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?resize=116%2C65&amp;ssl=1 116w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?resize=335%2C188&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?resize=60%2C34&amp;ssl=1 60w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7496.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-667552" class="wp-caption-text">The star at the top of the tree going up. | Photo: Steve Smailes for The Lincolnite</p></div>
<p>The Tree of Life will be up from November 17 to January 7, giving people plenty of time to enjoy the seasonal spirit.</p>
<p>It has been installed and decorated by City of Lincoln Council&#8217;s maintenance services and Continental Landscapes.</p>
<div id="attachment_667547" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-667547" data-attachment-id="667547" data-permalink="https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/st-barnabas-tree-of-life-goes-up-corona-stock-17-11-2020-ss-7488/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Steve Smailes Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="St-Barnabas-Tree-of-Life-goes-up-&#038;-Corona-Stock-17-11-2020-SS-7488" data-image-description data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-667547 jetpack-lazy-image" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?resize=800%2C450&#038;ssl=1" alt width="800" height="450" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?resize=533%2C300&amp;ssl=1 533w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?resize=112%2C63&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?resize=165%2C93&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?resize=900%2C506&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?resize=230%2C129&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?resize=116%2C65&amp;ssl=1 116w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?resize=445%2C250&amp;ssl=1 445w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?resize=335%2C188&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?resize=60%2C34&amp;ssl=1 60w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?resize=800%2C450&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-667547" data-attachment-id="667547" data-permalink="https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/st-barnabas-tree-of-life-goes-up-corona-stock-17-11-2020-ss-7488/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Steve Smailes Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="St-Barnabas-Tree-of-Life-goes-up-&#038;-Corona-Stock-17-11-2020-SS-7488" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-667547" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?resize=533%2C300&amp;ssl=1 533w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?resize=112%2C63&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?resize=165%2C93&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?resize=900%2C506&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?resize=230%2C129&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?resize=116%2C65&amp;ssl=1 116w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?resize=445%2C250&amp;ssl=1 445w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?resize=335%2C188&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?resize=60%2C34&amp;ssl=1 60w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7488.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-667547" class="wp-caption-text">A lot of lights for a lot of local loved ones. | Photo: Steve Smailes for The Lincolnite</p></div>
<p>In usual non-COVID times, St Barnabas would organise a torchlight procession where people walk through Lincoln holding flaming torches before ending at the tree.</p>
<div id="attachment_667546" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-667546" data-attachment-id="667546" data-permalink="https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/st-barnabas-tree-of-life-goes-up-corona-stock-17-11-2020-ss-7461/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Steve Smailes Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="St-Barnabas-Tree-of-Life-goes-up-&#038;-Corona-Stock-17-11-2020-SS-7461" data-image-description data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="wp-image-667546 size-full jetpack-lazy-image" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?resize=800%2C450&#038;ssl=1" alt width="800" height="450" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?resize=533%2C300&amp;ssl=1 533w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?resize=112%2C63&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?resize=165%2C93&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?resize=900%2C506&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?resize=230%2C129&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?resize=116%2C65&amp;ssl=1 116w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?resize=445%2C250&amp;ssl=1 445w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?resize=335%2C188&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?resize=60%2C34&amp;ssl=1 60w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?resize=800%2C450&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-667546" data-attachment-id="667546" data-permalink="https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/st-barnabas-tree-of-life-goes-up-corona-stock-17-11-2020-ss-7461/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Steve Smailes Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="St-Barnabas-Tree-of-Life-goes-up-&#038;-Corona-Stock-17-11-2020-SS-7461" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="wp-image-667546 size-full" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?resize=533%2C300&amp;ssl=1 533w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?resize=112%2C63&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?resize=165%2C93&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?resize=900%2C506&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?resize=230%2C129&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?resize=116%2C65&amp;ssl=1 116w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?resize=445%2C250&amp;ssl=1 445w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?resize=335%2C188&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?resize=60%2C34&amp;ssl=1 60w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7461.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-667546" class="wp-caption-text">Even at 30ft high, it dwarfs in comparison to our cathedral. | Photo: Steve Smailes for The Lincolnite</p></div>
<p>This year, however, as a result of the coronavirus pandemic, the event will be going virtual to allow people to join in and take part from all over the world.</p>
<div id="attachment_667545" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-667545" data-attachment-id="667545" data-permalink="https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/st-barnabas-tree-of-life-goes-up-corona-stock-17-11-2020-ss-7459/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Steve Smailes Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="St-Barnabas-Tree-of-Life-goes-up-&#038;-Corona-Stock-17-11-2020-SS-7459" data-image-description data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-667545 jetpack-lazy-image" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?resize=800%2C450&#038;ssl=1" alt width="800" height="450" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?resize=112%2C63&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?resize=165%2C93&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?resize=900%2C506&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?resize=230%2C129&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?resize=116%2C65&amp;ssl=1 116w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?resize=335%2C188&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?resize=60%2C34&amp;ssl=1 60w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?resize=800%2C450&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-667545" data-attachment-id="667545" data-permalink="https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/st-barnabas-tree-of-life-goes-up-corona-stock-17-11-2020-ss-7459/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Steve Smailes Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="St-Barnabas-Tree-of-Life-goes-up-&#038;-Corona-Stock-17-11-2020-SS-7459" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-667545" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?resize=112%2C63&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?resize=165%2C93&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?resize=900%2C506&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?resize=230%2C129&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?resize=116%2C65&amp;ssl=1 116w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?resize=335%2C188&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?resize=60%2C34&amp;ssl=1 60w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7459.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-667545" class="wp-caption-text">City of Lincoln Council are helping decorate the tree. | Photo: Steve Smailes for The Lincolnite</p></div>
<p>The virtual Light up a Life service and Torchlight Procession will be broadcast on St Barnabas Hospice&#8217;s social media pages and website at 7pm on Tuesday, November 24.</p>
<div id="attachment_667553" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-667553" data-attachment-id="667553" data-permalink="https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/st-barnabas-tree-of-life-goes-up-corona-stock-17-11-2020-ss-7483/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Steve Smailes Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="St-Barnabas-Tree-of-Life-goes-up-&#038;-Corona-Stock-17-11-2020-SS-7483" data-image-description data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-667553 jetpack-lazy-image" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?resize=800%2C450&#038;ssl=1" alt width="800" height="450" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?resize=533%2C300&amp;ssl=1 533w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?resize=112%2C63&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?resize=165%2C93&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?resize=900%2C506&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?resize=230%2C129&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?resize=116%2C65&amp;ssl=1 116w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?resize=445%2C250&amp;ssl=1 445w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?resize=335%2C188&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?resize=60%2C34&amp;ssl=1 60w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?resize=800%2C450&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-667553" data-attachment-id="667553" data-permalink="https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/st-barnabas-tree-of-life-goes-up-corona-stock-17-11-2020-ss-7483/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Steve Smailes Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="St-Barnabas-Tree-of-Life-goes-up-&#038;-Corona-Stock-17-11-2020-SS-7483" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-667553" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?resize=533%2C300&amp;ssl=1 533w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?resize=112%2C63&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?resize=165%2C93&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?resize=900%2C506&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?resize=230%2C129&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?resize=116%2C65&amp;ssl=1 116w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?resize=445%2C250&amp;ssl=1 445w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?resize=335%2C188&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?resize=60%2C34&amp;ssl=1 60w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7483.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-667553" class="wp-caption-text">The Tree of Life was kindly donated to St Barnabas by Doddington Hall &amp; Gardens. | Photo: Steve Smailes for The Lincolnite</p></div>
<p>As part of the service, a lone piper from RAF Waddington will play <em>Amazing Grace</em> outside the Cathedral.</p>
<p>St Barnabas Hospice told <em>The Lincolnite</em>: &#8220;We&#8217;re hoping that the move online will make the event more accessible to more people.</p>
<div id="attachment_667550" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-667550" data-attachment-id="667550" data-permalink="https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/st-barnabas-tree-of-life-goes-up-corona-stock-17-11-2020-ss-7478/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Steve Smailes Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="St-Barnabas-Tree-of-Life-goes-up-&#038;-Corona-Stock-17-11-2020-SS-7478" data-image-description data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-667550 jetpack-lazy-image" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?resize=800%2C450&#038;ssl=1" alt width="800" height="450" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?resize=112%2C63&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?resize=165%2C93&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?resize=900%2C506&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?resize=230%2C129&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?resize=116%2C65&amp;ssl=1 116w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?resize=335%2C188&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?resize=60%2C34&amp;ssl=1 60w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?resize=800%2C450&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-667550" data-attachment-id="667550" data-permalink="https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/st-barnabas-tree-of-life-goes-up-corona-stock-17-11-2020-ss-7478/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Steve Smailes Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="St-Barnabas-Tree-of-Life-goes-up-&#038;-Corona-Stock-17-11-2020-SS-7478" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-667550" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?resize=112%2C63&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?resize=165%2C93&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?resize=900%2C506&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?resize=230%2C129&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?resize=116%2C65&amp;ssl=1 116w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?resize=335%2C188&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?resize=60%2C34&amp;ssl=1 60w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7478.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-667550" class="wp-caption-text">The star is the centrepiece of the tree, with each light on the decorations being dedicated to a loved one. | Photo: Steve Smailes for The Lincolnite</p></div>
<p>&#8220;The Tree of Life will hopefully raise spirits during what has been a very difficult time.&#8221;</p>
<p>To dedicate a light in memory of someone you won&#8217;t forget, <a href="https://stbarnabashospice.co.uk/lual/?form=true">visit the website and fill in your details</a>.</p>
<div id="attachment_667544" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-667544" data-attachment-id="667544" data-permalink="https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/st-barnabas-tree-of-life-goes-up-corona-stock-17-11-2020-ss-7466/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Steve Smailes Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="St-Barnabas-Tree-of-Life-goes-up-&#038;-Corona-Stock-17-11-2020-SS-7466" data-image-description data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-667544 jetpack-lazy-image" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?resize=800%2C450&#038;ssl=1" alt width="800" height="450" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?resize=112%2C63&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?resize=165%2C93&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?resize=900%2C506&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?resize=230%2C129&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?resize=116%2C65&amp;ssl=1 116w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?resize=335%2C188&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?resize=60%2C34&amp;ssl=1 60w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?resize=800%2C450&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-667544" data-attachment-id="667544" data-permalink="https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/st-barnabas-tree-of-life-goes-up-corona-stock-17-11-2020-ss-7466/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Steve Smailes Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="St-Barnabas-Tree-of-Life-goes-up-&#038;-Corona-Stock-17-11-2020-SS-7466" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-667544" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?resize=112%2C63&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?resize=165%2C93&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?resize=900%2C506&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?resize=230%2C129&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?resize=116%2C65&amp;ssl=1 116w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?resize=335%2C188&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?resize=60%2C34&amp;ssl=1 60w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/St-Barnabas-Tree-of-Life-goes-up-Corona-Stock-17-11-2020-SS-7466.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-667544" class="wp-caption-text">This requires a steady hand, the whole of Lincoln will see this tree for the next couple of months! | Photo: Steve Smailes for The Lincolnite</p></div>
<div class="mistape_caption"><span class="mistape-link-wrap"><a href="https://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"></a></span></p>
<p>Spotted an error? Please notify us by selecting that text and pressing <em>Ctrl+Enter</em>.</p>
</div>
</p>
</div>
<button class="single read-more btn btn-fw btn-primary 1/1 mb md-dn btn-fade-in">Read more  </button>




<div id="comments-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy">The Lincolnite welcomes your views. All comments are reactively-moderated and must obey <a href="https://thelincolnite.co.uk/about/comment-rules/" target="_blank">the house rules</a>. Please stay on topic and be respectful of other readers.</span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="fb-comments" data-href="https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/" data-width="100%" data-numposts="5" data-orderby="social"></div>
</div>
</div>
</div>
<div id="share-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list share-article">

<div class="fb-share">
<div class="btn one-whole">
<div class="fb-send" data-href="https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/"></div>
<div class="fb-like" data-href="https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/" data-layout="button"></div>
</div>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Christmas Tree of Life arrives at Lincoln Cathedral @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2020%2F11%2Fchristmas-tree-of-life-arrives-at-lincoln-cathedral%2F" class="btn one-whole"><i class="icon-twitter"></i> Twitter</a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2020%2F11%2Fchristmas-tree-of-life-arrives-at-lincoln-cathedral%2F&title=Christmas Tree of Life arrives at Lincoln Cathedral" class="btn one-whole"><i class="icon-linkedin"></i> LinkedIn</a>
</div>

<div class="whatsapp-share">
<a class="btn one-whole" href="whatsapp://send?text=Christmas Tree of Life arrives at Lincoln Cathedral https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/" data-action="share/whatsapp/share">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp.svg">
Whatsapp</a>
</div>
<div class="email-share">
<a class="btn one-whole" href="/cdn-cgi/l/email-protection#9fa0eceafdf5fafceba2dcf7edf6ecebf2feecbfcbedfafabff0f9bfd3f6f9fabffeededf6e9faecbffeebbfd3f6f1fcf0f3f1bfdcfeebf7fafbedfef3b9fdf0fbe6a2f7ebebefecbaacdebaadd9baadd9ebf7faf3f6f1fcf0f3f1f6ebfab1fcf0b1eaf4baadd9adafadafbaadd9aeaebaadd9fcf7edf6ecebf2feecb2ebedfafab2f0f9b2f3f6f9fab2feededf6e9faecb2feebb2f3f6f1fcf0f3f1b2fcfeebf7fafbedfef3baadd9">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> Email</a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input class="form-input" type="text" name="name" value="https://thelincolnite.co.uk/?p=667561" onClick="this.select();" />
</div>

</div>

<form id="share-by-email">
<h4 class="mb-">Share by email <i class="fr icon-cross"></i></h4>
<input type="email" name="recipient" placeholder="Recipient email" class="form-input mb--">
<input type="email" name="sender" placeholder="Your email" class="form-input mb--">
<input type="text" name="subject" placeholder="Subject" value="Read this: Christmas Tree of Life arrives at Lincoln Cathedral" class="form-input mb--">
<textarea name="message" placeholder="Message" class="form-textarea mb--"></textarea>
<input type="hidden" name="post_id" value="667561">
<button type="submit" class="btn btn-dark one-whole submit">
Send
<svg version="1.1" class="ajax-loading svg-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80 80" xml:space="preserve">
<path id="spinner" fill="#ffffff" d="M40,72C22.4,72,8,57.6,8,40C8,22.4,
				                                    22.4,8,40,8c17.6,0,32,14.4,32,32c0,1.1-0.9,2-2,2
				                                    s-2-0.9-2-2c0-15.4-12.6-28-28-28S12,24.6,12,40s12.6,
				                                    28,28,28c1.1,0,2,0.9,2,2S41.1,72,40,72z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 40 40" to="360 40 40" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</button>
</form>
</div>
</div>
</div>

</article>



<div class="mobile-margin"></div>
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="667561">SHARE <span class="share-cnt">0</span> <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-667561">
<div class="like-holder">
<div class="fb-like" data-href="https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/" data-layout="button"></div>
</div>




<div class="fb-messenger">

<a href="fb-messenger://share/?link=https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Christmas Tree of Life arrives at Lincoln Cathedral @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2020%2F11%2Fchristmas-tree-of-life-arrives-at-lincoln-cathedral%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2020%2F11%2Fchristmas-tree-of-life-arrives-at-lincoln-cathedral%2F&title=Christmas Tree of Life arrives at Lincoln Cathedral"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="whatsapp://send?text=Christmas Tree of Life arrives at Lincoln Cathedral https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/" data-action="share/whatsapp/share">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#57682422353d3234236a143f253e24233a36247703253232773831771b3e3132773625253e213224773623771b3e3934383b39771436233f323325363b713538332e6a3f23232724726416726511726511233f323b3e3934383b393e233279343879223c726511656765677265116666726511343f253e24233a36247a232532327a38317a3b3e31327a3625253e2132247a36237a3b3e3934383b397a3436233f323325363b726511">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=667561" onClick="this.select();" />
</div>

</div>

<div class="comments-opener">
<a id="comments-slide-down" href="#" class="1/1 btn btn-primary btn-fade-in">Comments <span class="fb-comments-count"></span> <span class="chevron"></span></a>
</div>
<div id="comments-slider">
<div class="comments-header">
<span class="comment-policy">The Lincolnite welcomes your views. All comments are reactively-moderated and must obey <a href="https://thelincolnite.co.uk/about/comment-rules/" target="_blank">the house rules</a>. Please stay on topic and be respectful of other readers.</span>
</div>
<div class="comments-body">
<div class="fb-comments" data-href="https://thelincolnite.co.uk/2020/11/christmas-tree-of-life-arrives-at-lincoln-cathedral/" data-width="100%" data-numposts="5" data-orderby="social"></div>
</div>
</div>
<div id="comments-sep"></div>

<div class="advert ad-content-footer desktop ">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441928 = window.plc441928 || 0;
            document.write('<' + 'div id="placement_441928_' + plc441928+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441928, [300,250], 'placement_441928_' + opt.place, opt);
                },
                opt: {
                    place: plc441928++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>
<div class="advert ad-content-footer mobile third">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441929 = window.plc441929 || 0;
            document.write('<' + 'div id="placement_441929_' + plc441929+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441929, [300,250], 'placement_441929_' + opt.place, opt);
                },
                opt: {
                    place: plc441929++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>

<div class="newsletter-container p0 single">

<div id="news-subsctibe-form" class="front-page">
<div class="header-follow">
<p class="newsletter-header follow">FOLLOW US</p>
<a class="facebook-modal-button" href="https://facebook.com/thelincolnite" target="_blank"><i class="icon-facebook2"></i></a>
<a class="twitter-modal-button" href="https://twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a>
<a class="instagram-button" href="https://instagram.com/lovelincolnite" target="_blank"><i class="icon-instagram"></i></a>
<a class="linkedin-button" href="https://linkedin.com/company/thelincolnite" target="_blank"><i class="icon-linkedin"></i></a>
</div>
<form action="https://stonebowmedia.us4.list-manage.com/subscribe/post?u=00d3509d3ff3b6f78081e7ea8&amp;id=d65632e8ed" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<p class="newsletter-header">GET DAILY HEADLINES IN YOUR INBOX</p>
<div class="mc-field-group">
<input type="email" value="" name="EMAIL" class="required email form-input" id="mce-EMAIL" placeholder="Your Email Address">
<button type="submit" name="subscribe" formmethod="post" id="mc-embedded-subscribe" class="btn btn-gray">Subscribe</button>
</div>
<div id="mce-responses" class="response">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_00d3509d3ff3b6f78081e7ea8_d65632e8ed" tabindex="-1" value=""></div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
 </div>



<div class="full-width">
<div class="widget widget-property">


<h4 class="property-buttons">
<a href="https://thelincolnite.co.uk/property" class="btn btn-primary btn-small btn-fade-in">Property</a>
<a href="https://thelincolnite.co.uk/property/?property-type=for-sale" class="desktop inline btn btn-primary btn-small btn-fade-in">For Sale</a>
<a href="https://thelincolnite.co.uk/property/?property-type=to-let" class="desktop inline btn btn-primary btn-small btn-fade-in">To Let</a>
<a href="https://thelincolnite.co.uk/property/?property-type=commercial" class="desktop inline btn btn-primary btn-small btn-fade-in">Commercial</a>
</h4>

<div class="content-widget">


<div class="swiper-container widget-slider">

<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/brancaster-drive-lincoln-102125019610/" target="_blank">
<figure>
<img width="445" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/04/IMG_19238_11_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="283814" data-permalink="https://thelincolnite.co.uk/img_19238_11_large-jpg/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/04/IMG_19238_11_large.jpg?fit=1024%2C680&amp;ssl=1" data-orig-size="1024,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A37&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1584443914&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_19238_11_large.jpg" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/04/IMG_19238_11_large.jpg?fit=452%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/04/IMG_19238_11_large.jpg?fit=800%2C531&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/04/IMG_19238_11_large.jpg?resize=900%2C503&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/04/IMG_19238_11_large.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/04/IMG_19238_11_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>3 bedroom Detached House for sale</h5>
<div class="time">&pound;215,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/lettings/lincoln/barnes-wallis-court-lincoln-102125019596/" target="_blank">
<figure>
<img width="445" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/IMG_19226_1_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="279507" data-permalink="https://thelincolnite.co.uk/img_19226_1_large-jpg/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/IMG_19226_1_large.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A58&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580809435&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_19226_1_large.jpg" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/IMG_19226_1_large.jpg?fit=450%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/IMG_19226_1_large.jpg?fit=800%2C533&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/IMG_19226_1_large.jpg?resize=900%2C503&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/IMG_19226_1_large.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/IMG_19226_1_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>3 bedroom Detached House to let</h5>
<div class="time">&pound;825</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/commercial/lincoln/bailgate-lincoln-102125015937/" target="_blank">
<figure>
<img width="445" height="250" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/06/IMG_15656_8_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="257956" data-permalink="https://thelincolnite.co.uk/img_15656_8_large-jpg-2/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/06/IMG_15656_8_large.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A58&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1378683431&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_15656_8_large.jpg" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/06/IMG_15656_8_large.jpg?fit=450%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/06/IMG_15656_8_large.jpg?fit=800%2C533&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/06/IMG_15656_8_large.jpg?resize=900%2C503&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/06/IMG_15656_8_large.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/06/IMG_15656_8_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>REDUCED – Leasehold Home &amp; Giftware Business for Sale</h5>
<div class="time">&pound;55,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/lettings/lincoln/angelica-road-lincoln-102125014383/" target="_blank">
<figure>
<img width="445" height="250" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/03/IMG_14138_9_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="282703" data-permalink="https://thelincolnite.co.uk/img_14138_9_large-jpg/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/03/IMG_14138_9_large.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A58&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1531729454&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;13&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_14138_9_large.jpg" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/03/IMG_14138_9_large.jpg?fit=450%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/03/IMG_14138_9_large.jpg?fit=800%2C533&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/03/IMG_14138_9_large.jpg?resize=900%2C503&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/03/IMG_14138_9_large.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/03/IMG_14138_9_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>2 bedroom Apartment to let</h5>
<div class="time">&pound;725</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/commercial/lincoln/garmston-street-lincoln-102125018662/" target="_blank">
<figure>
<img width="445" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/11/IMG_18322_2_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="270321" data-permalink="https://thelincolnite.co.uk/img_18322_2_large-jpg/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/11/IMG_18322_2_large.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_18322_2_large.jpg" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/11/IMG_18322_2_large.jpg?fit=400%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/11/IMG_18322_2_large.jpg?fit=800%2C600&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/11/IMG_18322_2_large.jpg?resize=900%2C503&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/11/IMG_18322_2_large.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/11/IMG_18322_2_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>Retail Work/Live Opportunity To Let</h5>
<div class="time">&pound;24,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/commercial/lincoln/whisby-road-lincoln-102125019242/" target="_blank">
<figure>
<img width="445" height="250" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/01/IMG_18882_16_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="276879" data-permalink="https://thelincolnite.co.uk/img_18882_16_large-jpg/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/01/IMG_18882_16_large.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1579096128&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00061087354917532&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_18882_16_large.jpg" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/01/IMG_18882_16_large.jpg?fit=400%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/01/IMG_18882_16_large.jpg?fit=800%2C600&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/01/IMG_18882_16_large.jpg?resize=900%2C503&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/01/IMG_18882_16_large.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/01/IMG_18882_16_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>Light Industrial/Retail/Offices For Sale</h5>
<div class="time">&pound;650,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/lettings/lincoln/wegberg-road-lincoln-102125018324/" target="_blank">
<figure>
<img width="445" height="250" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/IMG_17987_13_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="279516" data-permalink="https://thelincolnite.co.uk/img_17987_13_large-jpg/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/IMG_17987_13_large.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A58&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1566982528&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_17987_13_large.jpg" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/IMG_17987_13_large.jpg?fit=450%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/IMG_17987_13_large.jpg?fit=800%2C533&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/IMG_17987_13_large.jpg?resize=900%2C503&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/IMG_17987_13_large.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/IMG_17987_13_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>3 bedroom Semi-Detached House to let</h5>
<div class="time">&pound;675</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/commercial/lincoln/burton-road-lincoln-102125017725/" target="_blank">
<figure>
<img width="445" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/10/IMG_17397_1_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="267832" data-permalink="https://thelincolnite.co.uk/img_17397_1_large-jpg/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/10/IMG_17397_1_large.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A58&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568112901&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_17397_1_large.jpg" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/10/IMG_17397_1_large.jpg?fit=450%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/10/IMG_17397_1_large.jpg?fit=800%2C533&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/10/IMG_17397_1_large.jpg?resize=900%2C503&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/10/IMG_17397_1_large.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/10/IMG_17397_1_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>REDUCED &#8211; Leasehold Home Interiors/Giftware Business For Sale</h5>
<div class="time">&pound;35,000</div>
</a>
</div>
<div class="swiper-slide last-link-element">
<a href="https://thelincolnite.co.uk/property/">
<figure><i class="icon-plus79"></i></figure>
<h5>View more</h5>
</a>
</div>
</div>

<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
<div class="widget widget-local-jobs">

<h4 class="property-buttons">

<a href="https://thelincolnite.co.uk/jobs" class="btn btn-primary btn-small btn-fade-in">Jobs</a>
<a href="https://thelincolnite.co.uk/advertise-your-jobs" class="btn btn-primary btn-small btn-fade-in">+ Add a job</a>
</h4>

<div class="content-widget">

<div class="swiper-container widget-slider">

<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/accounts-assistant-4/">
<figure><img width="165" height="54" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/11/TH-Logo.jpg?fit=165%2C54&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="150249" data-permalink="https://thelincolnite.co.uk/th-logo-jpg/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/11/TH-Logo.jpg?fit=600%2C198&amp;ssl=1" data-orig-size="600,198" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1369224493&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TH-Logo.jpg" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/11/TH-Logo.jpg?fit=550%2C182&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/11/TH-Logo.jpg?fit=600%2C198&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/11/TH-Logo.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/11/TH-Logo.jpg?resize=550%2C182&amp;ssl=1 550w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/11/TH-Logo.jpg?resize=112%2C37&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/11/TH-Logo.jpg?resize=165%2C54&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/11/TH-Logo.jpg?resize=230%2C76&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/11/TH-Logo.jpg?resize=160%2C53&amp;ssl=1 160w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/11/TH-Logo.jpg?resize=335%2C111&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/11/TH-Logo.jpg?resize=60%2C20&amp;ssl=1 60w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/11/TH-Logo.jpg?fit=165%2C54&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Accounts Assistant</h5>
<p>Truelove Property &amp; Construction Ltd</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/examination-invigilators-2/">
<figure><img width="125" height="125" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg?fit=125%2C125&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="265482" data-permalink="https://thelincolnite.co.uk/nk-logo-stacked-colour-256-for-use-jpg/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg?fit=256%2C256&amp;ssl=1" data-orig-size="256,256" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NK-Logo-Stacked-Colour-256-for-use.jpg" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg?fit=256%2C256&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg?fit=256%2C256&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg?w=256&amp;ssl=1 256w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg?resize=112%2C112&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg?resize=125%2C125&amp;ssl=1 125w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg?resize=65%2C65&amp;ssl=1 65w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg?resize=220%2C220&amp;ssl=1 220w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg?resize=50%2C50&amp;ssl=1 50w" data-lazy-sizes="(max-width: 125px) 100vw, 125px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg?fit=125%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Examination Invigilators</h5>
<p>North Kesteven Academy</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/teacher-of-mathematics-5/">
<figure><img width="109" height="125" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?fit=109%2C125&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="294004" data-permalink="https://thelincolnite.co.uk/test-logo3/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?fit=223%2C255&amp;ssl=1" data-orig-size="223,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="test-logo3" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?fit=223%2C255&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?fit=223%2C255&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?w=223&amp;ssl=1 223w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=98%2C112&amp;ssl=1 98w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=109%2C125&amp;ssl=1 109w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=140%2C160&amp;ssl=1 140w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=57%2C65&amp;ssl=1 57w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=192%2C220&amp;ssl=1 192w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=44%2C50&amp;ssl=1 44w" data-lazy-sizes="(max-width: 109px) 100vw, 109px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?fit=109%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Teacher of Mathematics</h5>
<p>Sir Robert Pattinson Academy</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/business-manager/">
<figure><img width="109" height="125" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?fit=109%2C125&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="294004" data-permalink="https://thelincolnite.co.uk/test-logo3/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?fit=223%2C255&amp;ssl=1" data-orig-size="223,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="test-logo3" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?fit=223%2C255&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?fit=223%2C255&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?w=223&amp;ssl=1 223w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=98%2C112&amp;ssl=1 98w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=109%2C125&amp;ssl=1 109w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=140%2C160&amp;ssl=1 140w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=57%2C65&amp;ssl=1 57w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=192%2C220&amp;ssl=1 192w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=44%2C50&amp;ssl=1 44w" data-lazy-sizes="(max-width: 109px) 100vw, 109px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?fit=109%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Business Manager</h5>
<p>Sir Robert Pattinson Academy</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/contracts-manager-3/">
<figure><img width="165" height="68" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo.jpg?fit=165%2C68&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="145062" data-permalink="https://thelincolnite.co.uk/daniel_charles_logo-jpg/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo.jpg?fit=181%2C75&amp;ssl=1" data-orig-size="181,75" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="daniel_charles_logo.jpg" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo.jpg?fit=181%2C75&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo.jpg?fit=181%2C75&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo.jpg?w=181&amp;ssl=1 181w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo.jpg?resize=112%2C46&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo.jpg?resize=165%2C68&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo.jpg?resize=157%2C65&amp;ssl=1 157w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo.jpg?resize=60%2C25&amp;ssl=1 60w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo.jpg?fit=165%2C68&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Contracts Manager</h5>
<p>Daniel Charles Construction</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/rents-admin-officer/">
<figure><img width="165" height="55" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=165%2C55&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="133944" data-permalink="https://thelincolnite.co.uk/city-of-lincoln-council-logo-jpg/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=1200%2C398&amp;ssl=1" data-orig-size="1200,398" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="city-of-lincoln-council-logo.jpg" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=550%2C182&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=800%2C266&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=550%2C182&amp;ssl=1 550w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=1024%2C340&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=112%2C37&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=165%2C55&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=230%2C76&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=160%2C53&amp;ssl=1 160w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=335%2C111&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=60%2C20&amp;ssl=1 60w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=165%2C55&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Rents Admin Officer</h5>
<p>City of Lincoln Council</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/examinations-assistant/">
<figure><img width="165" height="45" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?fit=165%2C45&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="265253" data-permalink="https://thelincolnite.co.uk/lms-an-education-for-life-png/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?fit=1275%2C347&amp;ssl=1" data-orig-size="1275,347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LMS-An-Education-for-Life.png" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?fit=550%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?fit=800%2C218&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?w=1275&amp;ssl=1 1275w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?resize=550%2C150&amp;ssl=1 550w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?resize=1024%2C279&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?resize=112%2C30&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?resize=165%2C45&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?resize=900%2C245&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?resize=230%2C63&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?resize=160%2C44&amp;ssl=1 160w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?resize=335%2C91&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?resize=60%2C16&amp;ssl=1 60w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png?fit=165%2C45&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Examinations Assistant</h5>
 <p>Lincoln Minster School</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/cleaner-7/">
<figure><img width="109" height="125" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?fit=109%2C125&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="294004" data-permalink="https://thelincolnite.co.uk/test-logo3/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?fit=223%2C255&amp;ssl=1" data-orig-size="223,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="test-logo3" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?fit=223%2C255&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?fit=223%2C255&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?w=223&amp;ssl=1 223w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=98%2C112&amp;ssl=1 98w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=109%2C125&amp;ssl=1 109w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=140%2C160&amp;ssl=1 140w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=57%2C65&amp;ssl=1 57w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=192%2C220&amp;ssl=1 192w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=44%2C50&amp;ssl=1 44w" data-lazy-sizes="(max-width: 109px) 100vw, 109px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?fit=109%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Cleaner</h5>
<p>Sir Robert Pattinson Academy</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide last-link-element">
<a href="https://thelincolnite.co.uk/jobs/">
<figure><i class="icon-plus79"></i></figure>
<h5>View more</h5>
</a>
</div>
</div>

<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
</div>

<div class="advert ad-content-footer desktop ">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441928 = window.plc441928 || 0;
            document.write('<' + 'div id="placement_441928_' + plc441928+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441928, [300,250], 'placement_441928_' + opt.place, opt);
                },
                opt: {
                    place: plc441928++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>
<div class="advert ad-content-footer mobile ">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441929 = window.plc441929 || 0;
            document.write('<' + 'div id="placement_441929_' + plc441929+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441929, [300,250], 'placement_441929_' + opt.place, opt);
                },
                opt: {
                    place: plc441929++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>

<div class="ajax-container">
<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2020/11/counter-petition-set-up-to-keep-mum-in-jail-who-tried-to-kill-baby-and-herself/" />
<meta itemprop="datePublished" content="2020-11-17 17:29" />
<meta itemprop="dateModified" content="2020-11-17 17:33" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<a href="https://thelincolnite.co.uk/location/lincolnshire/">
<span class="post-location">Lincolnshire</span>
</a>

<ul class="post-categories"><li><a href="https://thelincolnite.co.uk/news/court/" rel="category tag">Court</a></li></ul>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1605634188" data-type="single">
November 17, 2020 5.29 pm </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2020-11-17 17:29" />
<meta itemprop="dateModified" content="2020-11-17 17:33" />
</div>
</div>
</div>


<meta itemprop="author" content="The Lincolnite">
<meta itemprop="publisher" content="The Lincolnite">

<a href="https://thelincolnite.co.uk/location/lincolnshire/">
<span class="post-location">Lincolnshire</span>
</a>
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2020/11/counter-petition-set-up-to-keep-mum-in-jail-who-tried-to-kill-baby-and-herself/">
<span class="headline" itemprop="headline">Counter petition set up to keep mum in jail who tried to kill baby and herself</span>
<span class="excerpt mb"><p>Over 1k signed the first petition to free the jailed mum</p>
</span>
</a>
</h2>


<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/lincolnite/">The Lincolnite</a>
<span>News Team
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#abc5cedcd8ebdfc3cec7c2c5c8c4c7c5c2dfce85c8c485dec094d8dec9c1cec8df96f9ee918be8c4dec5dfced98bdbcedfc2dfc2c4c58bd8cedf8bdedb8bdfc48bc0cecedb8bc6dec68bc2c58bc1cac2c78bdcc3c48bdfd9c2cecf8bdfc48bc0c2c7c78bc9cac9d28bcac5cf8bc3ced9d8cec7cd" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
<li class="twitter"><a href="//twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a></li>
<li class="facebook"><a href="https://www.facebook.com/thelincolnite" target="_blank"><i class="icon-facebook"></i></a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2020/11/counter-petition-set-up-to-keep-mum-in-jail-who-tried-to-kill-baby-and-herself/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1920" height="1080" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/mother-child-cry-pixelated.jpg?fit=1920%2C1080&amp;ssl=1" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="666677" data-permalink="https://thelincolnite.co.uk/2020/11/lincolnshire-mum-jailed-for-trying-to-kill-herself-and-baby-son-during-lockdown/mother-child-cry-pixelated/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/mother-child-cry-pixelated.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9anoushkatoronto - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mother-child-cry-pixelated" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/mother-child-cry-pixelated.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/mother-child-cry-pixelated.jpg?fit=800%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/mother-child-cry-pixelated.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/mother-child-cry-pixelated.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/mother-child-cry-pixelated.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/mother-child-cry-pixelated.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/mother-child-cry-pixelated.jpg?resize=112%2C63&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/mother-child-cry-pixelated.jpg?resize=165%2C93&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/mother-child-cry-pixelated.jpg?resize=900%2C506&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/mother-child-cry-pixelated.jpg?resize=230%2C129&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/mother-child-cry-pixelated.jpg?resize=116%2C65&amp;ssl=1 116w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/mother-child-cry-pixelated.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/mother-child-cry-pixelated.jpg?resize=335%2C188&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/mother-child-cry-pixelated.jpg?resize=60%2C34&amp;ssl=1 60w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/mother-child-cry-pixelated.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/mother-child-cry-pixelated.jpg?fit=1920%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <p class="wp-caption-text">| Photo: Adobe Stock</p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2020/11/mother-child-cry-pixelated.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<p>A counter petition has been set up arguing that a Lincolnshire mum should remain in jail after trying to kill herself and her two-year-old son.</p>
<p>The mother, who cannot be named for legal reasons, was <a href="https://thelincolnite.co.uk/2020/11/lincolnshire-mum-jailed-for-trying-to-kill-herself-and-baby-son-during-lockdown/">jailed for four years</a> after pleading guilty to the attempted murder of her son in their South Lincolnshire home on May 7 this year.</p>
<p>The mum also attempted suicide because of fears the boy&#8217;s father would resume contact when lockdown came to an end — but after a sudden change of heart she instead rang for help before telling nurses at hospitals what she had done.</p><input type='hidden' id='ad-slot-667785' value="&lt;div class='ajax-posts' id=''&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-458969128').html('&lt;' + 'div id=&quot;adlocation-458969128-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-458969128-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-458969128'&gt;&lt;/div&gt;
  &lt;/div&gt;

&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-1981984700').html('&lt;' + 'div id=&quot;adlocation-1981984700-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-1981984700-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1981984700'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>Over 1,000 people have signed a petition set up by Kirsty Smith to <a href="https://thelincolnite.co.uk/2020/11/over-1000-people-sign-petition-to-free-jailed-mum-who-tried-to-kill-baby-and-herself/">free the Lincolnshire mum</a> from jail and assist with mental health support instead. By the time of publication the <a href="https://www.change.org/p/kit-malthouse-minister-of-crime-and-policing-the-uk-british-criminal-justice-system-criminlising-the-mentally-ill-is-wrong?recruiter=78222385&amp;utm_source=share_petition&amp;utm_medium=facebook&amp;utm_campaign=share_petition&amp;utm_term=G%3ESearch%3ESAP%3EUK%3ENonBrand%3EExact&amp;recruited_by_id=91ec3e88-b248-4423-adaf-15d93778ead6&amp;utm_content=fht-25789088-en-gb%3A1&amp;fbclid=IwAR2730XCtr5qJ_eap_NGnxtof3A29zLfydk9ADxuPzimE9diEGkC4l0Rp3Q">petition on change.org</a> has been signed by 1,072 people.</p>
<p>However, a <a href="https://www.change.org/p/the-lincolnshire-echo-stop-the-relase-of-a-woman-who-attenoted-to-kill-her-baby?utm_content=cl_sharecopy_25884481_en-GB%3A3&amp;recruiter=1164709689&amp;utm_source=share_petition&amp;utm_medium=copylink&amp;utm_campaign=tap_basic_share&amp;utm_term=share_petition">counter petition</a> has been set up by Robert Johnson who told <em>The Lincolnite</em>: &#8220;I don&#8217;t think mental health should be used as a get out clause for prison time.</p>
<p>&#8220;She tried to kill herself, but no-one has the right to take a baby&#8217;s life. She doesn&#8217;t need freeing.</p>
<p>&#8220;If she doesn&#8217;t get locked up in prison then she needs to be sent to a psychiatric hospital for help and never under any circumstances be reunited with that child.</p>
<p>&#8220;Some of the comments on the original post state &#8216;if this was a man the (first) petition wouldn&#8217;t even exist&#8217;, so let&#8217;s be fair, if she needs help send her to get help, not freed.</p>
<p>&#8220;Mental health issues is still not an excuse to kill a baby and for those saying &#8216;reunite them&#8217;, shall we do the same for every freed rapist and their victims or even paedophiles? If your logic doesn&#8217;t work for all then it doesn&#8217;t work.&#8221; </p>
<p>At the time of publication, Robert&#8217;s petition has three signatures.</p>
<h2>Court case recap</h2>
<p>The court was told the woman was diagnosed with post-traumatic stress disorder in 2019, brought on after years of abuse and domestic violence by the child’s father, which caused her to act this way.</p>
<p>Her solicitor said the relationship with the father was an abusive one, with threats of violence, harassment and sexual violence. After breaking up, she lived in a refuge for a time.</p>
<p>Before lockdown the father was spending supervised time with the boy, which was then interrupted by the nationwide house curfew, and was only relaxed from June.</p>
<p>But in May 2020 she believed that as lockdown eased, the time the father spent with the boy would resume — so her desperate act stemmed from there.</p>
<p>She told nurses at Peterborough City Hospital that she wanted to take her own life and take her son with her, but she was scared that nobody would look after him.</p>
<p>She said she wanted to kill herself as she was scared and worried about the boy’s dad, but when the boy started to cry she couldn’t go on with it.</p>
<p>The court heard the woman took responsibility for what she did and has since shown remorse.</p>
</p>
</div>
</div>
<button data-post-id="667785" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="667785">SHARE <span class="share-cnt">0</span> <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-667785">
<div class="like-holder">
<div class="fb-like" data-href="https://thelincolnite.co.uk/2020/11/counter-petition-set-up-to-keep-mum-in-jail-who-tried-to-kill-baby-and-herself/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2020/11/counter-petition-set-up-to-keep-mum-in-jail-who-tried-to-kill-baby-and-herself/" data-layout="button"></div>
</div>




<div class="fb-messenger">

<a href="fb-messenger://share/?link=https://thelincolnite.co.uk/2020/11/counter-petition-set-up-to-keep-mum-in-jail-who-tried-to-kill-baby-and-herself/">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Counter petition set up to keep mum in jail who tried to kill baby and herself @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2020%2F11%2Fcounter-petition-set-up-to-keep-mum-in-jail-who-tried-to-kill-baby-and-herself%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2020%2F11%2Fcounter-petition-set-up-to-keep-mum-in-jail-who-tried-to-kill-baby-and-herself%2F&title=Counter petition set up to keep mum in jail who tried to kill baby and herself"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="whatsapp://send?text=Counter petition set up to keep mum in jail who tried to kill baby and herself https://thelincolnite.co.uk/2020/11/counter-petition-set-up-to-keep-mum-in-jail-who-tried-to-kill-baby-and-herself/" data-action="share/whatsapp/share">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#fdc28e889f97989e89c0be92889389988fdd8d98899489949293dd8e9889dd888ddd8992dd9698988ddd908890dd9493dd979c9491dd8a9592dd898f949899dd8992dd96949191dd9f9c9f84dd9c9399dd95988f8e98919bdb9f929984c09589898d8ed8cebcd8cfbbd8cfbb8995989194939e929193948998d39e92d38896d8cfbbcfcdcfcdd8cfbbccccd8cfbb9e92889389988fd08d98899489949293d08e9889d0888dd08992d09698988dd0908890d09493d0979c9491d08a9592d0898f949899d08992d096949191d09f9c9f84d09c9399d095988f8e98919bd8cfbb">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=667785" onClick="this.select();" />
</div>

</div>
</div>
<div class="share-area" id="share-area-667785">
<div class="comments-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in js-comments-new-window" data-url="https://thelincolnite.co.uk/2020/11/counter-petition-set-up-to-keep-mum-in-jail-who-tried-to-kill-baby-and-herself/">Comments <span class="fb-comments-count"></span> <span class="chevron"></span></a>
</div>
</div>
<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2020/11/pedestrian-dies-after-being-hit-by-car-in-scunthorpe/" />
<meta itemprop="datePublished" content="2020-11-17 17:18" />
<meta itemprop="dateModified" content="2020-11-17 17:18" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<a href="https://thelincolnite.co.uk/location/scunthorpe/">
<span class="post-location">Scunthorpe</span>
</a>

<ul class="post-categories"><li><a href="https://thelincolnite.co.uk/news/999/humberside-police/" rel="category tag">Humberside Police</a></li></ul>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1605633496" data-type="single">
November 17, 2020 5.18 pm </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2020-11-17 17:18" />
<meta itemprop="dateModified" content="2020-11-17 17:18" />
</div>
</div>
</div>


<meta itemprop="author" content="Ellis Karran">
<meta itemprop="publisher" content="The Lincolnite">

<a href="https://thelincolnite.co.uk/location/scunthorpe/">
<span class="post-location">Scunthorpe</span>
</a>
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2020/11/pedestrian-dies-after-being-hit-by-car-in-scunthorpe/">
<span class="headline" itemprop="headline">Pedestrian dies after being hit by car in Scunthorpe</span>
<span class="excerpt mb"><p>His family have asked for privacy</p>
</span>
</a>
</h2>


<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/ellis/">Ellis Karran</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#2f4a4343465c6f5b474a4346414c404341465b4a014c40015a44105c5a4d454a4c5b127d6a150f7f4a4b4a5c5b5d464e410f4b464a5c0f4e495b4a5d0f4d4a4641480f47465b0f4d560f4c4e5d0f46410f7c4c5a415b47405d5f4a" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="feature-holder">


<a class="index-featured-image  small" href="https://thelincolnite.co.uk/2020/11/pedestrian-dies-after-being-hit-by-car-in-scunthorpe/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
 <img width="1920" height="1080" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/A18-queensway-scunthorpe.jpg?fit=1920%2C1080&amp;ssl=1" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="667312" data-permalink="https://thelincolnite.co.uk/2020/11/pedestrian-hit-by-car-in-scunthorpe-in-critical-condition/a18-queensway-scunthorpe/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/A18-queensway-scunthorpe.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A18-queensway-scunthorpe" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/A18-queensway-scunthorpe.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/A18-queensway-scunthorpe.jpg?fit=800%2C450&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/A18-queensway-scunthorpe.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/A18-queensway-scunthorpe.jpg?resize=533%2C300&amp;ssl=1 533w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/A18-queensway-scunthorpe.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/A18-queensway-scunthorpe.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/A18-queensway-scunthorpe.jpg?resize=112%2C63&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/A18-queensway-scunthorpe.jpg?resize=165%2C93&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/A18-queensway-scunthorpe.jpg?resize=900%2C506&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/A18-queensway-scunthorpe.jpg?resize=230%2C129&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/A18-queensway-scunthorpe.jpg?resize=116%2C65&amp;ssl=1 116w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/A18-queensway-scunthorpe.jpg?resize=445%2C250&amp;ssl=1 445w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/A18-queensway-scunthorpe.jpg?resize=335%2C188&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/A18-queensway-scunthorpe.jpg?resize=60%2C34&amp;ssl=1 60w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/A18-queensway-scunthorpe.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/A18-queensway-scunthorpe.jpg?fit=1920%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <p class="wp-caption-text">The man died after being hit on the A18 Queensway on Sunday. | Photo: Google Street View</p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2020/11/A18-queensway-scunthorpe.jpg">

</a>


</div>

 <div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<p>A man who was in a critical condition in hospital after being hit by a car in Scunthorpe has died of his injuries.</p>
<p>The <a href="https://thelincolnite.co.uk/2020/11/pedestrian-hit-by-car-in-scunthorpe-in-critical-condition/">pedestrian was hit by an orange BMW</a> on the A18 Queensway at around 5pm on Sunday, November 15.</p>
<p>He was rushed to hospital with injuries that were considered life-threatening, but has now died as a result of the crash.</p><input type='hidden' id='ad-slot-667787' value="&lt;div class='ajax-posts' id=''&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-359441786').html('&lt;' + 'div id=&quot;adlocation-359441786-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-359441786-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-359441786'&gt;&lt;/div&gt;
  &lt;/div&gt;

&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-301906621').html('&lt;' + 'div id=&quot;adlocation-301906621-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-301906621-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-301906621'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>The family of the victim are currently being supported by police officers and have asked for privacy during this time.</p>
<p>Humberside Police are continuing to appeal for witnesses of the incident, or anyone that may have dash cam footage of it.</p>
<p>If you can help the investigation, contact officers by calling 101 and quoting log 356 of November 15.</p>
</p>
</div>
</div>
<button data-post-id="667787" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="667787">SHARE <span class="share-cnt">0</span> <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-667787">
<div class="like-holder">
<div class="fb-like" data-href="https://thelincolnite.co.uk/2020/11/pedestrian-dies-after-being-hit-by-car-in-scunthorpe/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2020/11/pedestrian-dies-after-being-hit-by-car-in-scunthorpe/" data-layout="button"></div>
</div>




<div class="fb-messenger">

<a href="fb-messenger://share/?link=https://thelincolnite.co.uk/2020/11/pedestrian-dies-after-being-hit-by-car-in-scunthorpe/">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Pedestrian dies after being hit by car in Scunthorpe @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2020%2F11%2Fpedestrian-dies-after-being-hit-by-car-in-scunthorpe%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2020%2F11%2Fpedestrian-dies-after-being-hit-by-car-in-scunthorpe%2F&title=Pedestrian dies after being hit by car in Scunthorpe"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="whatsapp://send?text=Pedestrian dies after being hit by car in Scunthorpe https://thelincolnite.co.uk/2020/11/pedestrian-dies-after-being-hit-by-car-in-scunthorpe/" data-action="share/whatsapp/share">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#7f400c0a1d151a1c0b422f1a1b1a0c0b0d161e115f1b161a0c5f1e190b1a0d5f1d1a1611185f17160b5f1d065f1c1e0d5f16115f2c1c0a110b17100d0f1a591d101b0642170b0b0f0c5a4c3e5a4d395a4d390b171a1316111c101311160b1a511c10510a145a4d394d4f4d4f5a4d394e4e5a4d390f1a1b1a0c0b0d161e11521b161a0c521e190b1a0d521d1a1611185217160b521d06521c1e0d521611520c1c0a110b17100d0f1a5a4d39">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=667787" onClick="this.select();" />
</div>

</div>
</div>
<div class="share-area" id="share-area-667787">
<div class="comments-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in js-comments-new-window" data-url="https://thelincolnite.co.uk/2020/11/pedestrian-dies-after-being-hit-by-car-in-scunthorpe/">Comments <span class="fb-comments-count"></span> <span class="chevron"></span></a>
</div>
</div>
<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2020/11/tributes-paid-after-death-of-lincoln-ghost-walk-lady/" />
<meta itemprop="datePublished" content="2020-11-17 17:12" />
<meta itemprop="dateModified" content="2020-11-17 17:12" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
 <a href="https://thelincolnite.co.uk/location/lincoln/">
<span class="post-location">Lincoln</span>
</a>

<ul class="post-categories"><li><a href="https://thelincolnite.co.uk/news/community/people/" rel="category tag">People</a></li></ul>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1605633125" data-type="single">
November 17, 2020 5.12 pm </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2020-11-17 17:12" />
<meta itemprop="dateModified" content="2020-11-17 17:12" />
</div>
</div>
</div>


<meta itemprop="author" content="Joseph Verney">
<meta itemprop="publisher" content="The Lincolnite">

<a href="https://thelincolnite.co.uk/location/lincoln/">
<span class="post-location">Lincoln</span>
</a>
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title  no-bold " itemprop="url" href="https://thelincolnite.co.uk/2020/11/tributes-paid-after-death-of-lincoln-ghost-walk-lady/">
<span class="headline" itemprop="headline">Tributes paid after death of Lincoln &#8216;Ghost Walk Lady&#8217;</span>
<span class="excerpt mb"><p>RIP Margaret </p>
</span>
</a>
</h2>


<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/josephv/">Joseph Verney</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#f79d988492879fb7839f929b9e9994989b999e8392d99498d9829cc88482959d929483caa5b2cdd7a3859e9582839284d787969e93d79691839285d7939296839fd79891d7bb9e9994989b99d7d1d4cfc5c6c1ccb09f988483d7a0969b9cd7bb96938ed1d4cfc5c6c0cc" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
 </svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="feature-holder">


<a class="index-featured-image  small" href="https://thelincolnite.co.uk/2020/11/tributes-paid-after-death-of-lincoln-ghost-walk-lady/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="800" height="750" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/Margaret-Green-Ghost-Walk.jpg?fit=800%2C750&amp;ssl=1" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="667774" data-permalink="https://thelincolnite.co.uk/2020/11/tributes-paid-after-death-of-lincoln-ghost-walk-lady/margaret-green-ghost-walk/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/Margaret-Green-Ghost-Walk.jpg?fit=800%2C750&amp;ssl=1" data-orig-size="800,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Margaret-Green-Ghost-Walk" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/Margaret-Green-Ghost-Walk.jpg?fit=320%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/Margaret-Green-Ghost-Walk.jpg?fit=800%2C750&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/Margaret-Green-Ghost-Walk.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/Margaret-Green-Ghost-Walk.jpg?resize=320%2C300&amp;ssl=1 320w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/Margaret-Green-Ghost-Walk.jpg?resize=112%2C105&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/Margaret-Green-Ghost-Walk.jpg?resize=133%2C125&amp;ssl=1 133w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/Margaret-Green-Ghost-Walk.jpg?resize=171%2C160&amp;ssl=1 171w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/Margaret-Green-Ghost-Walk.jpg?resize=69%2C65&amp;ssl=1 69w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/Margaret-Green-Ghost-Walk.jpg?resize=235%2C220&amp;ssl=1 235w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/Margaret-Green-Ghost-Walk.jpg?resize=53%2C50&amp;ssl=1 53w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/Margaret-Green-Ghost-Walk.jpg?fit=800%2C750&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <p class="wp-caption-text">Margaret Green was a popular figure on The Lincoln Ghost Walk. </p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2020/11/Margaret-Green-Ghost-Walk.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<p>A woman in Lincoln well known for running the Lincoln Ghost Walk has sadly died at the age of 76.</p>
<p>Margaret Green was born in Barrow in Furness in 1944 before later moving to Leeds where she met and married Norman, her husband of almost 60 years.</p>
<p>In 1975 the couple moved to Lincoln and Margaret later became the organiser of The Lincoln Ghost Walk, which has been running since 1996. She was much loved for her spooky tales, but sadly died in hospital on November 9.</p><input type='hidden' id='ad-slot-667765' value="&lt;div class='ajax-posts' id=''&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-945291773').html('&lt;' + 'div id=&quot;adlocation-945291773-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-945291773-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-945291773'&gt;&lt;/div&gt;
  &lt;/div&gt;

&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-1748320425').html('&lt;' + 'div id=&quot;adlocation-1748320425-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-1748320425-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1748320425'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>The Lincoln Ghost Walk Facebook page said: &#8220;It&#8217;s with a heavy heart we are sad to say Margaret passed away peacefully.</p>
<p>&#8220;Goodnight Ghostwalk Lady. Love to all her family and many friends.&#8221;</p>
<p>It was started by the people who run the Nottingham Ghost Walk prior to this and Margaret&#8217;s son was employed by them as a guide. She was then offered to take on the Lincoln Ghost Walk</p>
<p>Spooky tales told by Margaret have included about an eerie horseman racing towards Lincoln Castle, a boy called Humphrey who haunts Brown&#8217;s Pie Shop and a ghostly head rolling down Greestone stairs.</p>
<p>People have left their condolences and tributes to Margaret, including Matt Aspin who said: &#8220;This is so sad. Sorry to hear this. Spent many a night wandering the streets of Lincoln listening to her talk in the early 2000s.&#8221;</p>
<p>Amanda Horton said: &#8220;Rest in peace Margaret. Fond memories of Margaret and her ghost walks. Would be lovely if somebody took it over and Margaret continued to join the ghost walks&#8221;. The Lincoln Ghost Walk page replied to Amanda saying that &#8220;they will continue&#8221;.</p>
<p>Sara Sennitt said: &#8220;Very sad news, she truly was a Lincoln legend and will be remembered for a long time.&#8221;</p>
<p>Margaret was a very popular figure on the ghost walk and <a href="https://thelincolnite.co.uk/2018/01/souls-of-lincoln-karen-crow-making-a-living-from-the-tales-of-the-dead/">ghost lady Karen Crow</a> said: &#8220;We at The Original Ghost Walk are very sad at the news of Margaret&#8217;s passing. She will be much missed and fondly remembered by all.&#8221;</p>
<p>Margaret is survived by her daughters Sara and Lottie and her son Jonathan, three grandchildren and one great grandson.</p>
<p>The Lincoln Ghost Walk is currently not able to run due to lockdown, but it hopes to return soon.</p>
</p>
</div>
</div>
<button data-post-id="667765" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="667765">SHARE <span class="share-cnt">0</span> <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-667765">
<div class="like-holder">
<div class="fb-like" data-href="https://thelincolnite.co.uk/2020/11/tributes-paid-after-death-of-lincoln-ghost-walk-lady/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2020/11/tributes-paid-after-death-of-lincoln-ghost-walk-lady/" data-layout="button"></div>
</div>




 <div class="fb-messenger">

<a href="fb-messenger://share/?link=https://thelincolnite.co.uk/2020/11/tributes-paid-after-death-of-lincoln-ghost-walk-lady/">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Tributes paid after death of Lincoln &#8216;Ghost Walk Lady&#8217; @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2020%2F11%2Ftributes-paid-after-death-of-lincoln-ghost-walk-lady%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2020%2F11%2Ftributes-paid-after-death-of-lincoln-ghost-walk-lady%2F&title=Tributes paid after death of Lincoln &#8216;Ghost Walk Lady&#8217;"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="whatsapp://send?text=Tributes paid after death of Lincoln &#8216;Ghost Walk Lady&#8217; https://thelincolnite.co.uk/2020/11/tributes-paid-after-death-of-lincoln-ghost-walk-lady/" data-action="share/whatsapp/share">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#80bff3f5e2eae5e3f4bdd4f2e9e2f5f4e5f3a0f0e1e9e4a0e1e6f4e5f2a0e4e5e1f4e8a0efe6a0cce9eee3efeceea0a6a3b8b2b1b6bbc7e8eff3f4a0d7e1eceba0cce1e4f9a6a3b8b2b1b7bba6e2efe4f9bde8f4f4f0f3a5b3c1a5b2c6a5b2c6f4e8e5ece9eee3efeceee9f4e5aee3efaef5eba5b2c6b2b0b2b0a5b2c6b1b1a5b2c6f4f2e9e2f5f4e5f3adf0e1e9e4ade1e6f4e5f2ade4e5e1f4e8adefe6adece9eee3efeceeade7e8eff3f4adf7e1ecebadece1e4f9a5b2c6">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=667765" onClick="this.select();" />
</div>

</div>
</div>
<div class="share-area" id="share-area-667765">
<div class="comments-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in js-comments-new-window" data-url="https://thelincolnite.co.uk/2020/11/tributes-paid-after-death-of-lincoln-ghost-walk-lady/">Comments <span class="fb-comments-count"></span> <span class="chevron"></span></a>
</div>
</div>
</div>
<a href="#" class="btn-ajax btn btn-fw btn-primary btn-slide-top">
+ More stories
<svg version="1.1" class="ajax-loading svg-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80 80" xml:space="preserve">
<path id="spinner" fill="#ffffff" d="M40,72C22.4,72,8,57.6,8,40C8,22.4,
                                    22.4,8,40,8c17.6,0,32,14.4,32,32c0,1.1-0.9,2-2,2
                                    s-2-0.9-2-2c0-15.4-12.6-28-28-28S12,24.6,12,40s12.6,
                                    28,28,28c1.1,0,2,0.9,2,2S41.1,72,40,72z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 40 40" to="360 40 40" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</a>
</div>


</div>
</main>

<footer class="footer">
<div class="wrapper">
<div class="grid gutter-0">

<div class="grid-item 1/1 lg-1/3 info-column" itemscope itemtype="http://schema.org/Organization">
<img src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo-small-white-2x.png" srcset="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite-white.png 2x" alt="The Lincolnite Logo" class="footer-logo" />
<div class="copyright">&copy; Published independently since 2010<br> by <a href="//stonebowmedia.co.uk" target="_blank">Stonebow Media Ltd</a></div>
</div>

<div class="grid-item 1/1 lg-1/3 about-advertising2 info-column tc">

<ul id="menu-footer-menu" class="menu"><li id="menu-item-158990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158990"><a href="https://thelincolnite.co.uk/contact/">Contact / Send us your news</a></li>
<li id="menu-item-159159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159159"><a href="https://thelincolnite.co.uk/site-credits/">About Us &#038; Site Credits</a></li>
<li id="menu-item-171187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171187"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
</ul> </div>

<div class="grid-item 1/1 lg-1/3 tc lg-tr get-our-app-container2 info-column">

<a href="//impress.press" target="_blank">
<img src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/TRUST-IMPRESS-White.png" alt="Trust in journalism Logo" class="trust-journalism-logo" />
</a>
</div>

</div>
</div>
<button class="back-top"><i class="icon-direction-right"></i></button>
</footer>

</div>

<div id="twitter-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list">
<h3><i class="icon-twitter"></i> Twitter </h3>
<div class="twitter-share">
<a target="_blank" href="//twitter.com/thelincolnite" class="btn one-whole">The Lincolnite</a>
<a target="_blank" href="//twitter.com/stonebowmedia" class="btn one-whole">Stonebow Media</a>
<a target="_blank" href="//twitter.com/lincsreporter" class="btn one-whole">Lincolnshire Reporter</a>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list">
<div class="fb-share">
<h3><i class="icon-facebook"></i> Facebook</h3>
<a target="_blank" href="//facebook.com/thelincolnite" class="btn one-whole"> The Lincolnite</a>
<a target="_blank" href="//facebook.com/stonebowmedia" class="btn one-whole"> Stonebow Media</a>
<a target="_blank" href="//facebook.com/lincsreporter" class="btn one-whole"> Lincolnshire Reporter</a>
</div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"\/?wp_service_worker=1",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.28' id='adbutler_hb_init-js'></script>
<script type='text/javascript' id='adbutler_hb_init-js-after'>
AdButlerHB.timeout = 700;
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.28' id='adbutler_hb_final-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.8' id='modernizr-js'></script>
<script type='text/javascript' id='mistape-front-js-extra'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1601537170' id='mistape-front-js'></script>
<script type='text/javascript' id='jobs-script-js-extra'>
/* <![CDATA[ */
var liJobs = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","includes_url":"https:\/\/thelincolnite.co.uk\/wp-includes\/","plugin_url":"https:\/\/thelincolnite.co.uk\/wp-content\/themes\/lincolnite-v6\/includes\/jobs\/","site_url":"https:\/\/thelincolnite.co.uk","job_id":"","stripe_public_key":"pk_live_hJ7mrtK20htg4dbLCG8GCHtm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/jobs/assets/js/jobs.js?ver=1.2' id='jobs-script-js'></script>
<script type='text/javascript' id='nova-js-main-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","filters":{"post_type":"post","page_number":1},"get":[],"vars":{"post_id":667561},"graphics":"https:\/\/thelincolnite.co.uk\/wp-content\/themes\/lincolnite-v6\/graphics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/main.min.js?ver=1.1.6' id='nova-js-main-js'></script>
<script type='text/javascript' id='li-pm-property-script-js-extra'>
/* <![CDATA[ */
var lipm = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","includes_url":"https:\/\/thelincolnite.co.uk\/wp-includes\/","property_type":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/property/assets/js/li-pm-properties.js?ver=0.2' id='li-pm-property-script-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","nonce":"17c29c643e","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thelincolnite.co.uk\/wp-login.php?redirect_to=https%3A%2F%2Fthelincolnite.co.uk%2F2020%2F11%2Fchristmas-tree-of-life-arrives-at-lincoln-cathedral%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'113817988',post:'667561',tz:'0',srv:'thelincolnite.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '113817988', '667561' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BNFzRTwm2HfO5bp_ZGbj7wXUiZdjic5fhJJKZuttpnCq5nifS5GmB_KGC6JII8ew_MeeL-L9i080K5HMPgdwSak','sw':'none'});
</script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
<div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
<div class="dialog-wrap">
<div class="dialog-wrap-top">
<h2>Spelling error report</h2>
<div class="mistape_dialog_block">
<h3>The following text will be sent to our editors:</h3>
<div id="mistape_reported_text"></div>
</div>
</div>
<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
<h3><label for="mistape_comment">Your comment (optional):</label></h3>
<textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
</div><div class="pos-relative">
</div>
</div>
</div>
<div class="mistape_dialog_block">
<a class="mistape_action" data-action="send" data-id="667561" role="button">Send</a>
<a class="mistape_action" data-dialog-close role="button" style="display:none">Cancel</a>
</div>
<div class="mistape-letter-front letter-part">
<div class="front-left"></div>
<div class="front-right"></div>
<div class="front-bottom"></div>
</div>
<div class="mistape-letter-back letter-part">
<div class="mistape-letter-back-top"></div>
</div>
<div class="mistape-letter-top letter-part"></div>
</div></div></div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>

<script>
      (function(d) {
        var config = {
          kitId: 'dmm4zik',
          scriptTimeout: 3000,
          async: true
        },
        h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
      })(document);
    </script>
</body>
</html>