<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="120378027990719" />


<title>Widow travels 75 miles to Skegness for reunion with long-lost cat</title>
<script src="https://servedbyadbutler.com/app.js"></script>

<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://thelincolnite.co.uk/xmlrpc.php">

<link href='https://fonts.googleapis.com/css?family=Halant:400,300,500,600,700|Playfair+Display:400,400italic,700,700italic|Lato:400,300&display=swap' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600;1,700;1,800&display=swap" rel="stylesheet">

<!--[if lt IE 9]><script src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/html5shiv.js"></script><![endif]-->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16311931-1', 'auto');
ga('send', 'pageview');</script>

<script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script>
<meta name="google-site-verification" content="y770cBTcDcdtey22nX7dGlbGugkynCWc7T4VM9veH4g" />

<meta name="description" content="A purr-fect festive ending" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://thelincolnite.co.uk/2020/12/widow-travels-75m-to-skegness-for-reunion-with-long-lost-cat/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Widow travels 75 miles to Skegness for reunion with long-lost cat" />
<meta name="twitter:description" content="A purr-fect festive ending" />
<meta name="twitter:image" content="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Skegness-Laddo-Cat.jpg?fit=1920%2C1695&amp;ssl=1" />
<meta name="twitter:creator" content="@thelincolnite" />
<meta name="twitter:site" content="@thelincolnite" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Joseph Verney">
<meta name="twitter:label2" content="Estimated reading time">
<meta name="twitter:data2" content="2 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thelincolnite.co.uk/#organization","name":"The Lincolnite","url":"https://thelincolnite.co.uk/","sameAs":["http://facebook.com/thelincolnite","https://www.instagram.com/lovelincolnite","http://linkedin.com/company/thelincolnite","http://www.youtube.com/thelincolnite","https://twitter.com/thelincolnite"],"logo":{"@type":"ImageObject","@id":"https://thelincolnite.co.uk/#logo","inLanguage":"en-GB","url":"https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social.png?fit=1024%2C1024&ssl=1","width":1024,"height":1024,"caption":"The Lincolnite"},"image":{"@id":"https://thelincolnite.co.uk/#logo"}},{"@type":"WebSite","@id":"https://thelincolnite.co.uk/#website","url":"https://thelincolnite.co.uk/","name":"The Lincolnite","description":"Lincoln and Greater Lincolnshire news","publisher":{"@id":"https://thelincolnite.co.uk/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thelincolnite.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://thelincolnite.co.uk/2020/12/widow-travels-75m-to-skegness-for-reunion-with-long-lost-cat/#primaryimage","inLanguage":"en-GB","url":"https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Skegness-Laddo-Cat.jpg?fit=1920%2C1695&ssl=1","width":1920,"height":1695,"caption":"Sybil Gillatt travelled 75 miles to Skegness to be reunited with her long-lost cat Laddo. | Photo: Cats Protection"},{"@type":"WebPage","@id":"https://thelincolnite.co.uk/2020/12/widow-travels-75m-to-skegness-for-reunion-with-long-lost-cat/#webpage","url":"https://thelincolnite.co.uk/2020/12/widow-travels-75m-to-skegness-for-reunion-with-long-lost-cat/","name":"Widow travels 75 miles to Skegness for reunion with long-lost cat","isPartOf":{"@id":"https://thelincolnite.co.uk/#website"},"primaryImageOfPage":{"@id":"https://thelincolnite.co.uk/2020/12/widow-travels-75m-to-skegness-for-reunion-with-long-lost-cat/#primaryimage"},"datePublished":"2020-12-11T11:02:22+00:00","dateModified":"2020-12-11T11:20:24+00:00","description":"A purr-fect festive ending","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://thelincolnite.co.uk/2020/12/widow-travels-75m-to-skegness-for-reunion-with-long-lost-cat/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://thelincolnite.co.uk/2020/12/widow-travels-75m-to-skegness-for-reunion-with-long-lost-cat/#article","isPartOf":{"@id":"https://thelincolnite.co.uk/2020/12/widow-travels-75m-to-skegness-for-reunion-with-long-lost-cat/#webpage"},"author":{"@id":"https://thelincolnite.co.uk/#/schema/person/b5128118e2bb2a446b784fdc8b7e5f6c"},"headline":"Widow travels 75 miles to Skegness for reunion with long-lost cat","datePublished":"2020-12-11T11:02:22+00:00","dateModified":"2020-12-11T11:20:24+00:00","mainEntityOfPage":{"@id":"https://thelincolnite.co.uk/2020/12/widow-travels-75m-to-skegness-for-reunion-with-long-lost-cat/#webpage"},"commentCount":0,"publisher":{"@id":"https://thelincolnite.co.uk/#organization"},"image":{"@id":"https://thelincolnite.co.uk/2020/12/widow-travels-75m-to-skegness-for-reunion-with-long-lost-cat/#primaryimage"},"articleSection":"People","inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://thelincolnite.co.uk/2020/12/widow-travels-75m-to-skegness-for-reunion-with-long-lost-cat/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://thelincolnite.co.uk/#organization"}},{"@type":"Person","@id":"https://thelincolnite.co.uk/#/schema/person/b5128118e2bb2a446b784fdc8b7e5f6c","name":"Joseph Verney","image":{"@type":"ImageObject","@id":"https://thelincolnite.co.uk/#personlogo","inLanguage":"en-GB","url":"https://thelincolnite.co.uk/wp-content/uploads/2020/01/JV-New-profile-pic-96x96.jpg","caption":"Joseph Verney"},"description":"Joseph joined the team as a news reporter in February 2018. He has a keen interest in sport and also likes to insert puns into stories where appropriate. If it isn't punny, it's not funny!"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Lincolnite &raquo; Widow travels 75 miles to Skegness for reunion with long-lost cat Comments Feed" href="https://thelincolnite.co.uk/2020/12/widow-travels-75m-to-skegness-for-reunion-with-long-lost-cat/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thelincolnite.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #E42029 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #E42029 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #E42029 !important;}
            .mistape-letter-front .front-left {border-left-color: #E42029 !important;}
            .mistape-letter-front .front-right {border-right-color: #E42029 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #E42029 !important;}
            .mistape-logo svg {fill: #E42029 !important;}
		</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://thelincolnite.co.uk/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1605537318' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mistape-front-css' href='https://thelincolnite.co.uk/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='unipress-api-css' href='https://thelincolnite.co.uk/wp-content/plugins/unipress-api//css/unipress.css?ver=1.18.12' type='text/css' media='all' />
<link rel='stylesheet' id='jobs-style-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/jobs/assets/css/jobs.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='nova-style-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/style.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='trs-styles-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/trs.css?ver=1.0.78' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lr-live-blogger-css' href='https://thelincolnite.co.uk/wp-content/plugins/lr-live-blogger/public/css/lr-live-blogger-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='unipress-api-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/unipress-api//js/unipress.js?ver=1.18.12' id='unipress-api-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/jquery-ui.min.js?ver=1.0.0' id='events-frontend-ui-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/events-filter.js?ver=5.5.3' id='events-frontend-filters-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/jquery.datetimepicker.js?ver=5.5.3' id='datepicker-js'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js?ver=5.5.3' id='jobs-stripe-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/plupload/moxie.min.js' id='moxiejs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/plupload/plupload.min.js' id='plupload-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/trs.js?ver=1.0.30' id='trs-scripts-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-16311931-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-16311931-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://thelincolnite.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://thelincolnite.co.uk/wp-json/wp/v2/posts/671317" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thelincolnite.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thelincolnite.co.uk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://thelincolnite.co.uk/?p=671317' />
<link rel="alternate" type="application/json+oembed" href="https://thelincolnite.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelincolnite.co.uk%2F2020%2F12%2Fwidow-travels-75m-to-skegness-for-reunion-with-long-lost-cat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thelincolnite.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelincolnite.co.uk%2F2020%2F12%2Fwidow-travels-75m-to-skegness-for-reunion-with-long-lost-cat%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.22.0" /> <link rel="manifest" href="https://thelincolnite.co.uk/wp-json/wp/v2/web-app-manifest">
<meta name="theme-color" content="#fff">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social.png?fit=192%2C192&#038;ssl=1">
<meta name="apple-mobile-web-app-title" content="The Lincolnite">
<meta name="application-name" content="The Lincolnite">

<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social.png?fit=270%2C270&#038;ssl=1" />


<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="The Lincolnite" />
<meta property="og:title" content="Widow travels 75 miles to Skegness for reunion with long-lost cat" />
<meta property="og:url" content="https://thelincolnite.co.uk/2020/12/widow-travels-75m-to-skegness-for-reunion-with-long-lost-cat/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="A purr-fect festive ending" />
<meta property="og:image" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=671317&amp;object_id=671317&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2020%252F12%252FSkegness-Laddo-cat-social.jpg" />
<meta property="og:image:url" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=671317&amp;object_id=671317&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2020%252F12%252FSkegness-Laddo-cat-social.jpg" />
<meta property="og:image:secure_url" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=671317&amp;object_id=671317&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2020%252F12%252FSkegness-Laddo-cat-social.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="2020-12-11T11:02:22+00:00" />
<meta property="article:modified_time" content="2020-12-11T11:20:24+00:00" />
<meta property="og:updated_time" content="2020-12-11T11:20:24+00:00" />
<meta property="article:section" content="People" />
<meta property="article:publisher" content="https://facebook.com/thelincolnite" />


<meta name="twitter:title" content="Widow travels 75 miles to Skegness for reunion with long-lost cat" />
<meta name="twitter:url" content="https://thelincolnite.co.uk/2020/12/widow-travels-75m-to-skegness-for-reunion-with-long-lost-cat/" />
<meta name="twitter:description" content="A purr-fect festive ending" />
<meta name="twitter:image" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=671317&amp;object_id=671317&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2020%252F12%252FSkegness-Laddo-cat-social.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thelincolnite" />




</head>
<body class="post-template-default single single-post postid-671317 single-format-standard" itemscope itemtype="http://schema.org/BlogPosting">
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=120378027990719';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!--[if lt IE 9]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site correctly.</p><![endif]-->

<noscript>Your internet browser has <strong>JavaScript disabled</strong>. Our website works best with JavaScript enabled: <a href="http://www.google.com/support/bin/answer.py?answer=23852" target="_blank">Learn how to enable JavaScript</a></noscript>





<div class="animate-pusher">
<header class="top-bar">
<div class="masthead"></div>
<div class="wrapper">
<div class="grid grid-align-middle gutter-0 posr">

<div class="grid-item 2/10 md-3/10 menu-activator">
<div class="menu-toggle">
<i class="icon-options"></i>
<span>Menu</span>
</div>




<div class="weather-container inline desktop">
<a href="/search"><i class="icon-search-ios"></i></a>
</div>
</div>


<div class="grid-item 6/10 md-4/10 logo">
<a class="" href="https://thelincolnite.co.uk">
<img class="light-mode inline" id="logo-top" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite.png" srcset="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite-2x.png 2x" alt="The Lincolnite Logo">
<img class="dark-mode inline" id="logo-top" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo-dark.png" alt="The Lincolnite Logo">
<span class="featured-text">
HOME
</span>
</a>
</div>


<div class="grid-item 2/10 md-8/10 share1-info mobile inline">
<div class="garid">

<div class="article-share post-share-buttons fw grid-item mobile inline">

</div>
</div>
</div>


<div class="grid-item 2/10 md-3/10 header-follow in-the-header">
<div class="social-holder">
<a class="facebook-modal-button2" href="https://facebook.com/thelincolnite" target="_blank"><i class="icon-facebook2"></i></a>
<a class="twitter-modal-button2" href="https://twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a>
<a class="instagram-button" href="https://instagram.com/lovelincolnite" target="_blank"><i class="icon-instagram"></i></a>


</div>
</div>
</div>
</div>
</header>

<nav class="category-bar">
<div class="et_mobile_nav_menu ipad">
<a href="/search" class="submenu-search"><i class="icon-search-ios"></i></a>
<a href="#" class="mobile_nav closed">
<span class="mobile_menu_bar">Sections <span class="red-chevron"></span></span>
</a>
<div id="mobile_menu1" class="et_mobile_menu" style="display: none;">
<ul id="menu-category-bar" class="menu"><li id="menu-item-661439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661439"><a href="/location/greater-lincolnshire/">Greater Lincolnshire</a></li>
<li id="menu-item-661437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661437"><a href="https://thelincolnite.co.uk/news/health/coronavirus/">Coronavirus</a></li>
<li id="menu-item-158994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158994"><a href="https://thelincolnite.co.uk/news/business/">Business</a></li>
<li id="menu-item-159170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159170"><a href="/jobs">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-229743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229743"><a href="https://thelincolnite.co.uk/advertise-your-jobs/">Post a Job</a></li>
</ul>
</li>
<li id="menu-item-159171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159171"><a href="/property">Property</a></li>
<li id="menu-item-229745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229745"><a href="/contact">Contact</a></li>
<li id="menu-item-283783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283783"><a href="http://www.stonebowmedia.co.uk">Advertising</a></li>
<li id="menu-item-228812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228812"><a href="https://thelincolnite.co.uk/news/ldr/">Local Democracy</a></li>
<li id="menu-item-158996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158996"><a href="https://thelincolnite.co.uk/news/court/">Court</a></li>
<li id="menu-item-159624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159624"><a href="https://thelincolnite.co.uk/news/columns/">Columns</a></li>
<li id="menu-item-159172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159172"><a href="/events">Events</a></li>
<li id="menu-item-159007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159007"><a href="https://thelincolnite.co.uk/news/sport/">Sport</a></li>
<li id="menu-item-661441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661441"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
</ul> </div>

</div>
<div class="ctrl prev"></div>
<div class="ctrl next"></div>
<div class="wrapper posr non-ipad">
<div class="scroll">
<ul id="menu-category-bar-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661439"><a href="/location/greater-lincolnshire/">Greater Lincolnshire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661437"><a href="https://thelincolnite.co.uk/news/health/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158994"><a href="https://thelincolnite.co.uk/news/business/">Business</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159170"><a href="/jobs">Jobs</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229743"><a href="https://thelincolnite.co.uk/advertise-your-jobs/">Post a Job</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159171"><a href="/property">Property</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229745"><a href="/contact">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283783"><a href="http://www.stonebowmedia.co.uk">Advertising</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228812"><a href="https://thelincolnite.co.uk/news/ldr/">Local Democracy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158996"><a href="https://thelincolnite.co.uk/news/court/">Court</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159624"><a href="https://thelincolnite.co.uk/news/columns/">Columns</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159172"><a href="/events">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159007"><a href="https://thelincolnite.co.uk/news/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661441"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
</ul> </div>
</div>
</nav>

<div class="modal-backdrop"></div>
<main class="main wrapper">
<div class="grid grid-override gutter-2">
<div class="grid-item 1/1">

<div class="masthead advert desktop">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441926 = window.plc441926 || 0;
            document.write('<' + 'div id="placement_441926_' + plc441926+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441926, [300,250], 'placement_441926_' + opt.place, opt);
                },
                opt: {
                    place: plc441926++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>
<div class="masthead advert mobile first">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441927 = window.plc441927 || 0;
            document.write('<' + 'div id="placement_441927_' + plc441927+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441927, [300,250], 'placement_441927_' + opt.place, opt);
                },
                opt: {
                    place: plc441927++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>


<article class="content first-single-story" role="main">
 
<div class="post-categories">
<a href="https://thelincolnite.co.uk/location/skegness/">
<span class="post-location">Skegness</span>
</a>

<ul class="post-categories"><li><a href="https://thelincolnite.co.uk/news/community/people/" rel="category tag">People</a></li></ul>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1607684542" data-type="single">
December 11, 2020 11.02 am </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2020-12-11 11:02" />
<meta itemprop="dateModified" content="2020-12-11 11:20" />
</div>
</div>
<header class="grid">

<h1 class="headline grid-item  no-bold " itemprop="headline" class="mb- grid-item 7/8 ">Widow travels 75 miles to Skegness for reunion with long-lost cat</h1>
<span class="mb- grid-item 7/8 excerpt"><p>A purr-fect festive ending</p>
</span>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2020/12/widow-travels-75m-to-skegness-for-reunion-with-long-lost-cat/" />


</header>
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/josephv/">Joseph Verney</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#9cf6f3eff9ecf4dce8f4f9f0f5f2fff3f0f2f5e8f9b2fff3b2e9f7a3efe9fef6f9ffe8a1ced9a6bccbf5f8f3ebbce8eefdeaf9f0efbcaba9bcf1f5f0f9efbce8f3bccff7f9fbf2f9efefbcfaf3eebceef9e9f2f5f3f2bcebf5e8f4bcf0f3f2fbb1f0f3efe8bcfffde8" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>

<figure class="featured-image small">
<img width="1920" height="1695" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Skegness-Laddo-Cat.jpg?fit=1920%2C1695&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" itemprop="image" data-attachment-id="671323" data-permalink="https://thelincolnite.co.uk/2020/12/widow-travels-75m-to-skegness-for-reunion-with-long-lost-cat/skegness-laddo-cat/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Skegness-Laddo-Cat.jpg?fit=1920%2C1695&amp;ssl=1" data-orig-size="1920,1695" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Skegness Laddo Cat" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Skegness-Laddo-Cat.jpg?fit=340%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Skegness-Laddo-Cat.jpg?fit=800%2C706&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Skegness-Laddo-Cat.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Skegness-Laddo-Cat.jpg?resize=340%2C300&amp;ssl=1 340w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Skegness-Laddo-Cat.jpg?resize=1024%2C904&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Skegness-Laddo-Cat.jpg?resize=1536%2C1356&amp;ssl=1 1536w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Skegness-Laddo-Cat.jpg?resize=112%2C99&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Skegness-Laddo-Cat.jpg?resize=142%2C125&amp;ssl=1 142w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Skegness-Laddo-Cat.jpg?resize=900%2C795&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Skegness-Laddo-Cat.jpg?resize=181%2C160&amp;ssl=1 181w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Skegness-Laddo-Cat.jpg?resize=74%2C65&amp;ssl=1 74w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Skegness-Laddo-Cat.jpg?resize=249%2C220&amp;ssl=1 249w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Skegness-Laddo-Cat.jpg?resize=57%2C50&amp;ssl=1 57w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Skegness-Laddo-Cat.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Skegness-Laddo-Cat.jpg?fit=1920%2C1695&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <figcaption>Sybil Gillatt travelled 75 miles to Skegness to be reunited with her long-lost cat Laddo. | Photo: Cats Protection</figcaption>
</figure>
<div class="the-content" itemprop="description">
<p>A Doncaster widow looks set for a purr-fect Christmas after being reunited with her long-lost cat, who was found 75 miles away in Skegness.</p>
<p>Laddo became a much-loved companion to retired NHS worker Sybil Gillatt after the unexpected death of her husband Keith, but the long-haired black cat went missing last November.</p>
<p>She looked for him for days and put up posters, but couldn&#8217;t find him and was left feeling lost, but didn&#8217;t allow herself to lose hope.</p><input type='hidden' id='ad-slot-671317' value="&lt;div class='ajax-posts' id=''&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-1209486164').html('&lt;' + 'div id=&quot;adlocation-1209486164-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-1209486164-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1209486164'&gt;&lt;/div&gt;
  &lt;/div&gt;

&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-2000056059').html('&lt;' + 'div id=&quot;adlocation-2000056059-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-2000056059-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-2000056059'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>One year on she still kept his bedding, toys and scratching post, before finding out Laddo was being fed and cared for as a stray in a garden near Skegness.</p>
<p>Cat lover Karen Rice said what she thought was a feral cat started to visit her garden in April, who was thin and timid with a messy coat.</p>
<p>She named him Foxglove and got to the stage where she could get close enough to stroke the top of his head.</p>
<p>Karen later borrowed a scanner to check the microchips in her own cats. Laddo was around in the garden that day, so she scanned him too and was surprised by what she found.</p>
<p>The cat&#8217;s real owner, 70-year-old Sybil, was then traced, so she was left feline very happy at her unexpected festive reunion with her pet.</p>
<p>Sybil said: “I couldn’t believe it was true. I am so grateful that Laddo had been looked after by a cat lover like Karen and that Cats Protection were able to trace me.</p>
<p>&#8220;I’m so glad we got him microchipped. Without that chip, I wouldn’t have been driving over to collect my boy.</p>
<p>“When I brought him home, Laddo sat in the middle of the room and had a good look round. Then he went and sat by the settee where he always used to sleep.</p>
<p>&#8220;Later that evening he kept going to the cupboard where I always kept his food and I couldn’t think why. He’d been fed and had his treats, so he couldn’t be hungry. But then I remembered his favourite brush.</p>
<p>“As soon as I took it out, he rolled on his back to be brushed. He really was so pleased to be home, he remembered everything. He hasn’t asked to go out once &#8211; and I’m just fine with that. I really am so grateful to have him home again. This is the best Christmas present ever.”</p>
<p>Karen said: “As the nights got colder I tried coaxing him in but he seemed to prefer being outdoors whatever the weather. There was some tension with one of my other cats and I knew that if they couldn&#8217;t accept him, I would need to contact Cats Protection to find him a new home.</p>
<p>“I couldn&#8217;t believe it when he was chipped. I contacted my local Cats Protection branch, gave them the chip number and the next day they phoned to tell me that the owner had been traced. She was over the moon that her cat had been found.”</p>
<div class="mistape_caption"><span class="mistape-link-wrap"><a href="https://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"></a></span></p>
<p>Spotted an error? Please notify us by selecting that text and pressing <em>Ctrl+Enter</em>.</p>
</div>
</p>
</div>
<button class="single read-more btn btn-fw btn-primary 1/1 mb md-dn btn-fade-in">Read more  </button>




<div id="comments-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy">The Lincolnite welcomes your views. All comments are reactively-moderated and must obey <a href="https://thelincolnite.co.uk/about/comment-rules/" target="_blank">the house rules</a>. Please stay on topic and be respectful of other readers.</span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="fb-comments" data-href="https://thelincolnite.co.uk/2020/12/widow-travels-75m-to-skegness-for-reunion-with-long-lost-cat/" data-width="100%" data-numposts="5" data-orderby="social"></div>
</div>
</div>
</div>
<div id="share-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list share-article">

<div class="fb-share">
<div class="btn one-whole">
<div class="fb-send" data-href="https://thelincolnite.co.uk/2020/12/widow-travels-75m-to-skegness-for-reunion-with-long-lost-cat/"></div>
<div class="fb-like" data-href="https://thelincolnite.co.uk/2020/12/widow-travels-75m-to-skegness-for-reunion-with-long-lost-cat/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2020/12/widow-travels-75m-to-skegness-for-reunion-with-long-lost-cat/" data-layout="button"></div>
</div>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Widow travels 75 miles to Skegness for reunion with long-lost cat @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2020%2F12%2Fwidow-travels-75m-to-skegness-for-reunion-with-long-lost-cat%2F" class="btn one-whole"><i class="icon-twitter"></i> Twitter</a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2020%2F12%2Fwidow-travels-75m-to-skegness-for-reunion-with-long-lost-cat%2F&title=Widow travels 75 miles to Skegness for reunion with long-lost cat" class="btn one-whole"><i class="icon-linkedin"></i> LinkedIn</a>
</div>

<div class="whatsapp-share">
<a class="btn one-whole" href="whatsapp://send?text=Widow travels 75 miles to Skegness for reunion with long-lost cat https://thelincolnite.co.uk/2020/12/widow-travels-75m-to-skegness-for-reunion-with-long-lost-cat/" data-action="share/whatsapp/share">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp.svg">
Whatsapp</a>
</div>
<div class="email-share">
<a class="btn one-whole" href="/cdn-cgi/l/email-protection#340b4741565e51574009635d505b43144046554251584714030114595d58514714405b14675f51535a51474714525b46144651415a5d5b5a14435d405c14585b5a5319585b47401457554012565b504d095c40404447110775110672110672405c51585d5a575b585a5d40511a575b1a415f110672060406041106720506110672435d505b4319404655425158471903015919405b19475f51535a51474719525b46194651415a5d5b5a19435d405c19585b5a5319585b474019575540110672">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> Email</a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input class="form-input" type="text" name="name" value="https://thelincolnite.co.uk/?p=671317" onClick="this.select();" />
</div>

</div>
<form id="share-by-email">
<h4 class="mb-">Share by email <i class="fr icon-cross"></i></h4>
<input type="email" name="recipient" placeholder="Recipient email" class="form-input mb--">
<input type="email" name="sender" placeholder="Your email" class="form-input mb--">
<input type="text" name="subject" placeholder="Subject" value="Read this: Widow travels 75 miles to Skegness for reunion with long-lost cat" class="form-input mb--">
<textarea name="message" placeholder="Message" class="form-textarea mb--"></textarea>
<input type="hidden" name="post_id" value="671317">
<button type="submit" class="btn btn-dark one-whole submit">
Send
<svg version="1.1" class="ajax-loading svg-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80 80" xml:space="preserve">
<path id="spinner" fill="#ffffff" d="M40,72C22.4,72,8,57.6,8,40C8,22.4,
				                                    22.4,8,40,8c17.6,0,32,14.4,32,32c0,1.1-0.9,2-2,2
				                                    s-2-0.9-2-2c0-15.4-12.6-28-28-28S12,24.6,12,40s12.6,
				                                    28,28,28c1.1,0,2,0.9,2,2S41.1,72,40,72z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 40 40" to="360 40 40" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</button>
</form>
</div>
</div>
</div>

</article>



<div class="mobile-margin"></div>
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="671317">SHARE <span class="share-cnt">0</span> <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-671317">
<div class="like-holder">
<div class="fb-like" data-href="https://thelincolnite.co.uk/2020/12/widow-travels-75m-to-skegness-for-reunion-with-long-lost-cat/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2020/12/widow-travels-75m-to-skegness-for-reunion-with-long-lost-cat/" data-layout="button"></div>
</div>




<div class="fb-messenger">

<a href="fb-messenger://share/?link=https://thelincolnite.co.uk/2020/12/widow-travels-75m-to-skegness-for-reunion-with-long-lost-cat/">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Widow travels 75 miles to Skegness for reunion with long-lost cat @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2020%2F12%2Fwidow-travels-75m-to-skegness-for-reunion-with-long-lost-cat%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2020%2F12%2Fwidow-travels-75m-to-skegness-for-reunion-with-long-lost-cat%2F&title=Widow travels 75 miles to Skegness for reunion with long-lost cat"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="whatsapp://send?text=Widow travels 75 miles to Skegness for reunion with long-lost cat https://thelincolnite.co.uk/2020/12/widow-travels-75m-to-skegness-for-reunion-with-long-lost-cat/" data-action="share/whatsapp/share">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#d0efa3a5b2bab5b3a4ed87b9b4bfa7f0a4a2b1a6b5bca3f0e7e5f0bdb9bcb5a3f0a4bff083bbb5b7beb5a3a3f0b6bfa2f0a2b5a5beb9bfbef0a7b9a4b8f0bcbfbeb7fdbcbfa3a4f0b3b1a4f6b2bfb4a9edb8a4a4a0a3f5e391f5e296f5e296a4b8b5bcb9beb3bfbcbeb9a4b5feb3bffea5bbf5e296e2e0e2e0f5e296e1e2f5e296a7b9b4bfa7fda4a2b1a6b5bca3fde7e5bdfda4bffda3bbb5b7beb5a3a3fdb6bfa2fda2b5a5beb9bfbefda7b9a4b8fdbcbfbeb7fdbcbfa3a4fdb3b1a4f5e296">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=671317" onClick="this.select();" />
</div>

</div>

<div class="comments-opener">
<a id="comments-slide-down" href="#" class="1/1 btn btn-primary btn-fade-in">Comments <span class="fb-comments-count"></span> <span class="chevron"></span></a>
</div>
<div id="comments-slider">
<div class="comments-header">
<span class="comment-policy">The Lincolnite welcomes your views. All comments are reactively-moderated and must obey <a href="https://thelincolnite.co.uk/about/comment-rules/" target="_blank">the house rules</a>. Please stay on topic and be respectful of other readers.</span>
</div>
<div class="comments-body">
<div class="fb-comments" data-href="https://thelincolnite.co.uk/2020/12/widow-travels-75m-to-skegness-for-reunion-with-long-lost-cat/" data-width="100%" data-numposts="5" data-orderby="social"></div>
</div>
</div>
<div id="comments-sep"></div>

<div class="advert ad-content-footer desktop ">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441928 = window.plc441928 || 0;
            document.write('<' + 'div id="placement_441928_' + plc441928+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441928, [300,250], 'placement_441928_' + opt.place, opt);
                },
                opt: {
                    place: plc441928++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>
<div class="advert ad-content-footer mobile third">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441929 = window.plc441929 || 0;
            document.write('<' + 'div id="placement_441929_' + plc441929+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441929, [300,250], 'placement_441929_' + opt.place, opt);
                },
                opt: {
                    place: plc441929++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>

<div class="newsletter-container p0 single">

<div id="news-subsctibe-form" class="front-page">
<div class="header-follow">
<p class="newsletter-header follow">FOLLOW US</p>
<a class="facebook-modal-button" href="https://facebook.com/thelincolnite" target="_blank"><i class="icon-facebook2"></i></a>
<a class="twitter-modal-button" href="https://twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a>
<a class="instagram-button" href="https://instagram.com/lovelincolnite" target="_blank"><i class="icon-instagram"></i></a>
<a class="linkedin-button" href="https://linkedin.com/company/thelincolnite" target="_blank"><i class="icon-linkedin"></i></a>
</div>
<form action="https://thelincolnite.us4.list-manage.com/subscribe/post?u=00d3509d3ff3b6f78081e7ea8&amp;id=c024ec5bd4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<p class="newsletter-header">GET DAILY HEADLINES IN YOUR INBOX</p>
<div class="mc-field-group">
<input type="email" value="" name="EMAIL" class="required email form-input" id="mce-EMAIL" placeholder="Your Email Address">
<button type="submit" name="subscribe" formmethod="post" id="mc-embedded-subscribe" class="btn btn-gray">Subscribe</button>
</div>
<div id="mce-responses" class="response">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_00d3509d3ff3b6f78081e7ea8_d65632e8ed" tabindex="-1" value=""></div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[5]='BUSINESS';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
 </div>



<div class="full-width">
<div class="widget widget-property">


<h4 class="property-buttons">
<a href="https://thelincolnite.co.uk/property" class="btn btn-primary btn-small btn-fade-in">Property</a>
<a href="https://thelincolnite.co.uk/property/?property-type=for-sale" class="desktop inline btn btn-primary btn-small btn-fade-in">For Sale</a>
<a href="https://thelincolnite.co.uk/property/?property-type=to-let" class="desktop inline btn btn-primary btn-small btn-fade-in">To Let</a>
<a href="https://thelincolnite.co.uk/property/?property-type=commercial" class="desktop inline btn btn-primary btn-small btn-fade-in">Commercial</a>
</h4>

<div class="content-widget">


<div class="swiper-container widget-slider">

<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://www.robert-bell.org/property/10571659/" target="_blank">
<figure>
 <img width="445" height="250" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/0ec3ac25dfd227c7881084eceebdbde2_753_424_s_c1.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="297978" data-permalink="https://thelincolnite.co.uk/0ec3ac25dfd227c7881084eceebdbde2_753_424_s_c1-jpg/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/0ec3ac25dfd227c7881084eceebdbde2_753_424_s_c1.jpg?fit=753%2C424&amp;ssl=1" data-orig-size="753,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0ec3ac25dfd227c7881084eceebdbde2_753_424_s_c1.jpg" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/0ec3ac25dfd227c7881084eceebdbde2_753_424_s_c1.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/0ec3ac25dfd227c7881084eceebdbde2_753_424_s_c1.jpg?fit=753%2C424&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/0ec3ac25dfd227c7881084eceebdbde2_753_424_s_c1.jpg?w=753&amp;ssl=1 753w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/0ec3ac25dfd227c7881084eceebdbde2_753_424_s_c1.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/0ec3ac25dfd227c7881084eceebdbde2_753_424_s_c1.jpg?resize=112%2C63&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/0ec3ac25dfd227c7881084eceebdbde2_753_424_s_c1.jpg?resize=165%2C93&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/0ec3ac25dfd227c7881084eceebdbde2_753_424_s_c1.jpg?resize=230%2C130&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/0ec3ac25dfd227c7881084eceebdbde2_753_424_s_c1.jpg?resize=115%2C65&amp;ssl=1 115w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/0ec3ac25dfd227c7881084eceebdbde2_753_424_s_c1.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/0ec3ac25dfd227c7881084eceebdbde2_753_424_s_c1.jpg?resize=335%2C189&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/0ec3ac25dfd227c7881084eceebdbde2_753_424_s_c1.jpg?resize=60%2C34&amp;ssl=1 60w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/0ec3ac25dfd227c7881084eceebdbde2_753_424_s_c1.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="266" height="144" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=266%2C144&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="219136" data-permalink="https://thelincolnite.co.uk/logo-png-9/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?fit=266%2C144&amp;ssl=1" data-orig-size="266,144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo.png" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?fit=266%2C144&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?fit=266%2C144&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?w=266&amp;ssl=1 266w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=112%2C61&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=165%2C89&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=230%2C125&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=120%2C65&amp;ssl=1 120w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=60%2C32&amp;ssl=1 60w" data-lazy-sizes="(max-width: 266px) 100vw, 266px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=266%2C144&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>TO LET – Scrivelsby, Horncastle</h5>
<div class="time">&pound;2,400</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://www.robert-bell.org/property/10554264/" target="_blank">
<figure>
<img width="445" height="250" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/f36b921a2904064a8eedbbeae574fa7b_753_424_s_c1.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="670034" data-permalink="https://thelincolnite.co.uk/f36b921a2904064a8eedbbeae574fa7b_753_424_s_c1-jpg/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/f36b921a2904064a8eedbbeae574fa7b_753_424_s_c1.jpg?fit=753%2C424&amp;ssl=1" data-orig-size="753,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f36b921a2904064a8eedbbeae574fa7b_753_424_s_c1.jpg" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/f36b921a2904064a8eedbbeae574fa7b_753_424_s_c1.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/f36b921a2904064a8eedbbeae574fa7b_753_424_s_c1.jpg?fit=753%2C424&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/f36b921a2904064a8eedbbeae574fa7b_753_424_s_c1.jpg?w=753&amp;ssl=1 753w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/f36b921a2904064a8eedbbeae574fa7b_753_424_s_c1.jpg?resize=533%2C300&amp;ssl=1 533w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/f36b921a2904064a8eedbbeae574fa7b_753_424_s_c1.jpg?resize=112%2C63&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/f36b921a2904064a8eedbbeae574fa7b_753_424_s_c1.jpg?resize=165%2C93&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/f36b921a2904064a8eedbbeae574fa7b_753_424_s_c1.jpg?resize=230%2C130&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/f36b921a2904064a8eedbbeae574fa7b_753_424_s_c1.jpg?resize=115%2C65&amp;ssl=1 115w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/f36b921a2904064a8eedbbeae574fa7b_753_424_s_c1.jpg?resize=445%2C250&amp;ssl=1 445w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/f36b921a2904064a8eedbbeae574fa7b_753_424_s_c1.jpg?resize=335%2C189&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/f36b921a2904064a8eedbbeae574fa7b_753_424_s_c1.jpg?resize=60%2C34&amp;ssl=1 60w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/f36b921a2904064a8eedbbeae574fa7b_753_424_s_c1.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="266" height="144" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=266%2C144&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="219136" data-permalink="https://thelincolnite.co.uk/logo-png-9/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?fit=266%2C144&amp;ssl=1" data-orig-size="266,144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo.png" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?fit=266%2C144&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?fit=266%2C144&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?w=266&amp;ssl=1 266w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=112%2C61&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=165%2C89&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=230%2C125&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=120%2C65&amp;ssl=1 120w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=60%2C32&amp;ssl=1 60w" data-lazy-sizes="(max-width: 266px) 100vw, 266px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=266%2C144&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>Riverside, Barlings Lane, Langworth LN3 5DF</h5>
<div class="time">&pound;625,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://www.robert-bell.org/property/9742098/" target="_blank">
<figure>
<img width="445" height="250" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/07/cdbb9112202addaf302aef99ec81f525_753_424_s_c1.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="260450" data-permalink="https://thelincolnite.co.uk/cdbb9112202addaf302aef99ec81f525_753_424_s_c1-jpg/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/07/cdbb9112202addaf302aef99ec81f525_753_424_s_c1.jpg?fit=753%2C424&amp;ssl=1" data-orig-size="753,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cdbb9112202addaf302aef99ec81f525_753_424_s_c1.jpg" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/07/cdbb9112202addaf302aef99ec81f525_753_424_s_c1.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/07/cdbb9112202addaf302aef99ec81f525_753_424_s_c1.jpg?fit=753%2C424&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/07/cdbb9112202addaf302aef99ec81f525_753_424_s_c1.jpg?w=753&amp;ssl=1 753w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/07/cdbb9112202addaf302aef99ec81f525_753_424_s_c1.jpg?resize=533%2C300&amp;ssl=1 533w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/07/cdbb9112202addaf302aef99ec81f525_753_424_s_c1.jpg?resize=112%2C63&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/07/cdbb9112202addaf302aef99ec81f525_753_424_s_c1.jpg?resize=165%2C93&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/07/cdbb9112202addaf302aef99ec81f525_753_424_s_c1.jpg?resize=230%2C130&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/07/cdbb9112202addaf302aef99ec81f525_753_424_s_c1.jpg?resize=115%2C65&amp;ssl=1 115w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/07/cdbb9112202addaf302aef99ec81f525_753_424_s_c1.jpg?resize=445%2C250&amp;ssl=1 445w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/07/cdbb9112202addaf302aef99ec81f525_753_424_s_c1.jpg?resize=335%2C189&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/07/cdbb9112202addaf302aef99ec81f525_753_424_s_c1.jpg?resize=60%2C34&amp;ssl=1 60w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/07/cdbb9112202addaf302aef99ec81f525_753_424_s_c1.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="266" height="144" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=266%2C144&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="219136" data-permalink="https://thelincolnite.co.uk/logo-png-9/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?fit=266%2C144&amp;ssl=1" data-orig-size="266,144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo.png" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?fit=266%2C144&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?fit=266%2C144&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?w=266&amp;ssl=1 266w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=112%2C61&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=165%2C89&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=230%2C125&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=120%2C65&amp;ssl=1 120w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=60%2C32&amp;ssl=1 60w" data-lazy-sizes="(max-width: 266px) 100vw, 266px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=266%2C144&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>Off Louth Road, Horncastle</h5>
<div class="time">&pound;25,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://www.robert-bell.org/property/7144733/" target="_blank">
<figure>
<img width="445" height="250" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/04/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="219656" data-permalink="https://thelincolnite.co.uk/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1-jpg/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/04/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1.jpg?fit=753%2C424&amp;ssl=1" data-orig-size="753,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1.jpg" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/04/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/04/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1.jpg?fit=753%2C424&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/04/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1.jpg?w=753&amp;ssl=1 753w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/04/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/04/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1.jpg?resize=112%2C63&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/04/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1.jpg?resize=165%2C93&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/04/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1.jpg?resize=230%2C130&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/04/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1.jpg?resize=115%2C65&amp;ssl=1 115w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/04/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/04/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1.jpg?resize=335%2C189&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/04/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1.jpg?resize=60%2C34&amp;ssl=1 60w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/04/1f64daca7873640ddc8eddd7406ed43b_753_424_s_c1.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="266" height="144" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=266%2C144&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="219136" data-permalink="https://thelincolnite.co.uk/logo-png-9/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?fit=266%2C144&amp;ssl=1" data-orig-size="266,144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo.png" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?fit=266%2C144&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?fit=266%2C144&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?w=266&amp;ssl=1 266w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=112%2C61&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=165%2C89&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=230%2C125&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=120%2C65&amp;ssl=1 120w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=60%2C32&amp;ssl=1 60w" data-lazy-sizes="(max-width: 266px) 100vw, 266px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=266%2C144&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>Warehousing, Boston Road, Horncastle</h5>
<div class="time">&pound;</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://www.robert-bell.org/property/9744929/" target="_blank">
<figure>
<img width="445" height="250" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/07/ab61ccdefd21b6ed17362ea022af00f6_753_424_s_c1.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="260445" data-permalink="https://thelincolnite.co.uk/ab61ccdefd21b6ed17362ea022af00f6_753_424_s_c1-jpg/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/07/ab61ccdefd21b6ed17362ea022af00f6_753_424_s_c1.jpg?fit=753%2C424&amp;ssl=1" data-orig-size="753,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ab61ccdefd21b6ed17362ea022af00f6_753_424_s_c1.jpg" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/07/ab61ccdefd21b6ed17362ea022af00f6_753_424_s_c1.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/07/ab61ccdefd21b6ed17362ea022af00f6_753_424_s_c1.jpg?fit=753%2C424&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/07/ab61ccdefd21b6ed17362ea022af00f6_753_424_s_c1.jpg?w=753&amp;ssl=1 753w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/07/ab61ccdefd21b6ed17362ea022af00f6_753_424_s_c1.jpg?resize=533%2C300&amp;ssl=1 533w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/07/ab61ccdefd21b6ed17362ea022af00f6_753_424_s_c1.jpg?resize=112%2C63&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/07/ab61ccdefd21b6ed17362ea022af00f6_753_424_s_c1.jpg?resize=165%2C93&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/07/ab61ccdefd21b6ed17362ea022af00f6_753_424_s_c1.jpg?resize=230%2C130&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/07/ab61ccdefd21b6ed17362ea022af00f6_753_424_s_c1.jpg?resize=115%2C65&amp;ssl=1 115w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/07/ab61ccdefd21b6ed17362ea022af00f6_753_424_s_c1.jpg?resize=445%2C250&amp;ssl=1 445w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/07/ab61ccdefd21b6ed17362ea022af00f6_753_424_s_c1.jpg?resize=335%2C189&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/07/ab61ccdefd21b6ed17362ea022af00f6_753_424_s_c1.jpg?resize=60%2C34&amp;ssl=1 60w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2019/07/ab61ccdefd21b6ed17362ea022af00f6_753_424_s_c1.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="266" height="144" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=266%2C144&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="219136" data-permalink="https://thelincolnite.co.uk/logo-png-9/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?fit=266%2C144&amp;ssl=1" data-orig-size="266,144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo.png" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?fit=266%2C144&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?fit=266%2C144&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?w=266&amp;ssl=1 266w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=112%2C61&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=165%2C89&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=230%2C125&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=120%2C65&amp;ssl=1 120w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=60%2C32&amp;ssl=1 60w" data-lazy-sizes="(max-width: 266px) 100vw, 266px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=266%2C144&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>Old Mill Business Park, Roughton Moor</h5>
<div class="time">&pound;15,500</div>
 </a>
</div>
<div class="swiper-slide">
<a href="https://www.robert-bell.org/property/10654038/" target="_blank">
<figure>
<img width="445" height="250" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/b6a3efc454b4699cb064949d23a23d3b_753_424_s_c1.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="670032" data-permalink="https://thelincolnite.co.uk/b6a3efc454b4699cb064949d23a23d3b_753_424_s_c1-jpg/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/b6a3efc454b4699cb064949d23a23d3b_753_424_s_c1.jpg?fit=753%2C424&amp;ssl=1" data-orig-size="753,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="b6a3efc454b4699cb064949d23a23d3b_753_424_s_c1.jpg" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/b6a3efc454b4699cb064949d23a23d3b_753_424_s_c1.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/b6a3efc454b4699cb064949d23a23d3b_753_424_s_c1.jpg?fit=753%2C424&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/b6a3efc454b4699cb064949d23a23d3b_753_424_s_c1.jpg?w=753&amp;ssl=1 753w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/b6a3efc454b4699cb064949d23a23d3b_753_424_s_c1.jpg?resize=533%2C300&amp;ssl=1 533w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/b6a3efc454b4699cb064949d23a23d3b_753_424_s_c1.jpg?resize=112%2C63&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/b6a3efc454b4699cb064949d23a23d3b_753_424_s_c1.jpg?resize=165%2C93&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/b6a3efc454b4699cb064949d23a23d3b_753_424_s_c1.jpg?resize=230%2C130&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/b6a3efc454b4699cb064949d23a23d3b_753_424_s_c1.jpg?resize=115%2C65&amp;ssl=1 115w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/b6a3efc454b4699cb064949d23a23d3b_753_424_s_c1.jpg?resize=445%2C250&amp;ssl=1 445w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/b6a3efc454b4699cb064949d23a23d3b_753_424_s_c1.jpg?resize=335%2C189&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/b6a3efc454b4699cb064949d23a23d3b_753_424_s_c1.jpg?resize=60%2C34&amp;ssl=1 60w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/b6a3efc454b4699cb064949d23a23d3b_753_424_s_c1.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="266" height="144" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=266%2C144&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="219136" data-permalink="https://thelincolnite.co.uk/logo-png-9/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?fit=266%2C144&amp;ssl=1" data-orig-size="266,144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo.png" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?fit=266%2C144&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?fit=266%2C144&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?w=266&amp;ssl=1 266w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=112%2C61&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=165%2C89&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=230%2C125&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=120%2C65&amp;ssl=1 120w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=60%2C32&amp;ssl=1 60w" data-lazy-sizes="(max-width: 266px) 100vw, 266px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=266%2C144&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>Willow House, Ashgrove, Wragby Road, Sudbrooke LN2 2QX</h5>
<div class="time">&pound;679,950</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://www.robert-bell.org/property/2132195/" target="_blank">
<figure>
<img width="445" height="250" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/0ef03164e95c8be033754ced02757e6a_753_424_s_c1-1.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="671229" data-permalink="https://thelincolnite.co.uk/0ef03164e95c8be033754ced02757e6a_753_424_s_c1-jpg-2/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/0ef03164e95c8be033754ced02757e6a_753_424_s_c1-1.jpg?fit=753%2C424&amp;ssl=1" data-orig-size="753,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0ef03164e95c8be033754ced02757e6a_753_424_s_c1.jpg" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/0ef03164e95c8be033754ced02757e6a_753_424_s_c1-1.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/0ef03164e95c8be033754ced02757e6a_753_424_s_c1-1.jpg?fit=753%2C424&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/0ef03164e95c8be033754ced02757e6a_753_424_s_c1-1.jpg?w=753&amp;ssl=1 753w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/0ef03164e95c8be033754ced02757e6a_753_424_s_c1-1.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/0ef03164e95c8be033754ced02757e6a_753_424_s_c1-1.jpg?resize=112%2C63&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/0ef03164e95c8be033754ced02757e6a_753_424_s_c1-1.jpg?resize=165%2C93&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/0ef03164e95c8be033754ced02757e6a_753_424_s_c1-1.jpg?resize=230%2C130&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/0ef03164e95c8be033754ced02757e6a_753_424_s_c1-1.jpg?resize=115%2C65&amp;ssl=1 115w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/0ef03164e95c8be033754ced02757e6a_753_424_s_c1-1.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/0ef03164e95c8be033754ced02757e6a_753_424_s_c1-1.jpg?resize=335%2C189&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/0ef03164e95c8be033754ced02757e6a_753_424_s_c1-1.jpg?resize=60%2C34&amp;ssl=1 60w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/0ef03164e95c8be033754ced02757e6a_753_424_s_c1-1.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="266" height="144" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=266%2C144&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="219136" data-permalink="https://thelincolnite.co.uk/logo-png-9/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?fit=266%2C144&amp;ssl=1" data-orig-size="266,144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo.png" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?fit=266%2C144&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?fit=266%2C144&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?w=266&amp;ssl=1 266w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=112%2C61&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=165%2C89&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=230%2C125&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=120%2C65&amp;ssl=1 120w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=60%2C32&amp;ssl=1 60w" data-lazy-sizes="(max-width: 266px) 100vw, 266px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=266%2C144&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>The Horse Close &amp; Mole’s Cottage, Chapel Lane, Minting LN9 5RX</h5>
<div class="time">&pound;950,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://www.robert-bell.org/property/6031246/" target="_blank">
<figure>
<img width="445" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/0ab17858820b7722cb925371472a038d_753_424_s_c1.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="671344" data-permalink="https://thelincolnite.co.uk/0ab17858820b7722cb925371472a038d_753_424_s_c1-jpg/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/0ab17858820b7722cb925371472a038d_753_424_s_c1.jpg?fit=753%2C424&amp;ssl=1" data-orig-size="753,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0ab17858820b7722cb925371472a038d_753_424_s_c1.jpg" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/0ab17858820b7722cb925371472a038d_753_424_s_c1.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/0ab17858820b7722cb925371472a038d_753_424_s_c1.jpg?fit=753%2C424&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/0ab17858820b7722cb925371472a038d_753_424_s_c1.jpg?w=753&amp;ssl=1 753w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/0ab17858820b7722cb925371472a038d_753_424_s_c1.jpg?resize=533%2C300&amp;ssl=1 533w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/0ab17858820b7722cb925371472a038d_753_424_s_c1.jpg?resize=112%2C63&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/0ab17858820b7722cb925371472a038d_753_424_s_c1.jpg?resize=165%2C93&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/0ab17858820b7722cb925371472a038d_753_424_s_c1.jpg?resize=230%2C130&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/0ab17858820b7722cb925371472a038d_753_424_s_c1.jpg?resize=115%2C65&amp;ssl=1 115w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/0ab17858820b7722cb925371472a038d_753_424_s_c1.jpg?resize=445%2C250&amp;ssl=1 445w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/0ab17858820b7722cb925371472a038d_753_424_s_c1.jpg?resize=335%2C189&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/0ab17858820b7722cb925371472a038d_753_424_s_c1.jpg?resize=60%2C34&amp;ssl=1 60w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/0ab17858820b7722cb925371472a038d_753_424_s_c1.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="266" height="144" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=266%2C144&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="219136" data-permalink="https://thelincolnite.co.uk/logo-png-9/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?fit=266%2C144&amp;ssl=1" data-orig-size="266,144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo.png" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?fit=266%2C144&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?fit=266%2C144&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?w=266&amp;ssl=1 266w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=112%2C61&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=165%2C89&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=230%2C125&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=120%2C65&amp;ssl=1 120w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=60%2C32&amp;ssl=1 60w" data-lazy-sizes="(max-width: 266px) 100vw, 266px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png?resize=266%2C144&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>Sudtrie Cottage, High Thorpe, Southrey LN3 5TB</h5>
<div class="time">&pound;350,000</div>
</a>
</div>
<div class="swiper-slide last-link-element">
<a href="https://thelincolnite.co.uk/property/">
<figure><i class="icon-plus79"></i></figure>
<h5>View more</h5>
</a>
</div>
</div>

<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
<div class="widget widget-local-jobs">

<h4 class="property-buttons">

<a href="https://thelincolnite.co.uk/jobs" class="btn btn-primary btn-small btn-fade-in">Jobs</a>
<a href="https://thelincolnite.co.uk/advertise-your-jobs" class="btn btn-primary btn-small btn-fade-in">+ Add a job</a>
</h4>

<div class="content-widget">

<div class="swiper-container widget-slider">

<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/cyber-analyst/">
<figure><img width="153" height="125" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/KK-Logo-for-Light-background-with-SMS-PNG.png?fit=153%2C125&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="278393" data-permalink="https://thelincolnite.co.uk/kk-logo-for-light-background-with-sms-png-png/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/KK-Logo-for-Light-background-with-SMS-PNG.png?fit=4167%2C3396&amp;ssl=1" data-orig-size="4167,3396" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KK-Logo-for-Light-background-with-SMS-PNG.png" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/KK-Logo-for-Light-background-with-SMS-PNG.png?fit=368%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/KK-Logo-for-Light-background-with-SMS-PNG.png?fit=800%2C652&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/KK-Logo-for-Light-background-with-SMS-PNG.png?w=4167&amp;ssl=1 4167w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/KK-Logo-for-Light-background-with-SMS-PNG.png?resize=368%2C300&amp;ssl=1 368w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/KK-Logo-for-Light-background-with-SMS-PNG.png?resize=1024%2C835&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/KK-Logo-for-Light-background-with-SMS-PNG.png?resize=112%2C91&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/KK-Logo-for-Light-background-with-SMS-PNG.png?resize=153%2C125&amp;ssl=1 153w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/KK-Logo-for-Light-background-with-SMS-PNG.png?resize=900%2C733&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/KK-Logo-for-Light-background-with-SMS-PNG.png?resize=2000%2C1630&amp;ssl=1 2000w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/KK-Logo-for-Light-background-with-SMS-PNG.png?resize=196%2C160&amp;ssl=1 196w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/KK-Logo-for-Light-background-with-SMS-PNG.png?resize=80%2C65&amp;ssl=1 80w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/KK-Logo-for-Light-background-with-SMS-PNG.png?resize=270%2C220&amp;ssl=1 270w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/KK-Logo-for-Light-background-with-SMS-PNG.png?resize=60%2C50&amp;ssl=1 60w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/KK-Logo-for-Light-background-with-SMS-PNG.png?w=1600&amp;ssl=1 1600w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/KK-Logo-for-Light-background-with-SMS-PNG.png?w=2400&amp;ssl=1 2400w" data-lazy-sizes="(max-width: 153px) 100vw, 153px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/KK-Logo-for-Light-background-with-SMS-PNG.png?fit=153%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Cyber Analyst</h5>
<p>Kryptokloud Ltd</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/social-media-executive/">
<figure><img width="165" height="54" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/01/Shooting-Star-Square-format1.jpg?fit=165%2C54&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="213455" data-permalink="https://thelincolnite.co.uk/shooting-star-square-format1-jpg/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/01/Shooting-Star-Square-format1.jpg?fit=807%2C266&amp;ssl=1" data-orig-size="807,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Shooting-Star-Square-format1.jpg" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/01/Shooting-Star-Square-format1.jpg?fit=550%2C181&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/01/Shooting-Star-Square-format1.jpg?fit=800%2C264&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/01/Shooting-Star-Square-format1.jpg?w=807&amp;ssl=1 807w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/01/Shooting-Star-Square-format1.jpg?resize=550%2C181&amp;ssl=1 550w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/01/Shooting-Star-Square-format1.jpg?resize=112%2C37&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/01/Shooting-Star-Square-format1.jpg?resize=165%2C54&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/01/Shooting-Star-Square-format1.jpg?resize=230%2C76&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/01/Shooting-Star-Square-format1.jpg?resize=160%2C53&amp;ssl=1 160w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/01/Shooting-Star-Square-format1.jpg?resize=335%2C110&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/01/Shooting-Star-Square-format1.jpg?resize=60%2C20&amp;ssl=1 60w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/01/Shooting-Star-Square-format1.jpg?fit=165%2C54&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Social Media Executive</h5>
<p>Shooting Star</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/learning-support-assistant-7/">
<figure><img width="114" height="125" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?fit=114%2C125&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="222401" data-permalink="https://thelincolnite.co.uk/the-pembroke-priory-academy-badge-jpg/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?fit=447%2C489&amp;ssl=1" data-orig-size="447,489" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The-Pembroke-Priory-Academy-Badge.jpg" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?fit=274%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?fit=447%2C489&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?w=447&amp;ssl=1 447w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?resize=274%2C300&amp;ssl=1 274w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?resize=102%2C112&amp;ssl=1 102w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?resize=114%2C125&amp;ssl=1 114w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?resize=146%2C160&amp;ssl=1 146w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?resize=59%2C65&amp;ssl=1 59w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?resize=201%2C220&amp;ssl=1 201w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?resize=46%2C50&amp;ssl=1 46w" data-lazy-sizes="(max-width: 114px) 100vw, 114px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?fit=114%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Learning Support Assistant</h5>
<p>The Priory Pembroke Academy</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/senior-quantity-surveyor/">
<figure><img width="125" height="125" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/600x600-APSS-Logo.png?fit=125%2C125&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="669690" data-permalink="https://thelincolnite.co.uk/600x600-apss-logo-png/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/600x600-APSS-Logo.png?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="600&#215;600-APSS-Logo.png" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/600x600-APSS-Logo.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/600x600-APSS-Logo.png?fit=600%2C600&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/600x600-APSS-Logo.png?w=600&amp;ssl=1 600w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/600x600-APSS-Logo.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/600x600-APSS-Logo.png?resize=112%2C112&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/600x600-APSS-Logo.png?resize=125%2C125&amp;ssl=1 125w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/600x600-APSS-Logo.png?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/600x600-APSS-Logo.png?resize=65%2C65&amp;ssl=1 65w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/600x600-APSS-Logo.png?resize=220%2C220&amp;ssl=1 220w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/600x600-APSS-Logo.png?resize=50%2C50&amp;ssl=1 50w" data-lazy-sizes="(max-width: 125px) 100vw, 125px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/600x600-APSS-Logo.png?fit=125%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Quantity Surveyor</h5>
<p>APSS</p>
<p>Lincoln</p>
 </a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/maintenance-team-leader-2/">
<figure><img width="165" height="55" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=165%2C55&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="133944" data-permalink="https://thelincolnite.co.uk/city-of-lincoln-council-logo-jpg/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=1200%2C398&amp;ssl=1" data-orig-size="1200,398" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="city-of-lincoln-council-logo.jpg" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=550%2C182&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=800%2C266&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=550%2C182&amp;ssl=1 550w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=1024%2C340&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=112%2C37&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=165%2C55&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=230%2C76&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=160%2C53&amp;ssl=1 160w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=335%2C111&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=60%2C20&amp;ssl=1 60w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=165%2C55&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Maintenance Team Leader</h5>
<p>City of Lincoln Council</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/teacher-of-science-4/">
<figure><img width="114" height="125" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?fit=114%2C125&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="222401" data-permalink="https://thelincolnite.co.uk/the-pembroke-priory-academy-badge-jpg/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?fit=447%2C489&amp;ssl=1" data-orig-size="447,489" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The-Pembroke-Priory-Academy-Badge.jpg" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?fit=274%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?fit=447%2C489&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?w=447&amp;ssl=1 447w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?resize=274%2C300&amp;ssl=1 274w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?resize=102%2C112&amp;ssl=1 102w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?resize=114%2C125&amp;ssl=1 114w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?resize=146%2C160&amp;ssl=1 146w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?resize=59%2C65&amp;ssl=1 59w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?resize=201%2C220&amp;ssl=1 201w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?resize=46%2C50&amp;ssl=1 46w" data-lazy-sizes="(max-width: 114px) 100vw, 114px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/The-Pembroke-Priory-Academy-Badge.jpg?fit=114%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Teacher of Science</h5>
<p>The Priory Pembroke Academy</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/teaching-assistant-3/">
<figure><img width="165" height="58" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/logo-3.png?fit=165%2C58&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="279987" data-permalink="https://thelincolnite.co.uk/logo-3-2/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/logo-3.png?fit=425%2C150&amp;ssl=1" data-orig-size="425,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-3" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/logo-3.png?fit=425%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/logo-3.png?fit=425%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/logo-3.png?w=425&amp;ssl=1 425w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/logo-3.png?resize=112%2C40&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/logo-3.png?resize=165%2C58&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/logo-3.png?resize=230%2C81&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/logo-3.png?resize=160%2C56&amp;ssl=1 160w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/logo-3.png?resize=335%2C118&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/logo-3.png?resize=60%2C21&amp;ssl=1 60w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/02/logo-3.png?fit=165%2C58&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Teaching Assistant</h5>
<p>Branston Community Academy</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/lecturer-in-electrical-installations/">
<figure><img width="125" height="125" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/Drawn-Lincoln.png?fit=125%2C125&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="668127" data-permalink="https://thelincolnite.co.uk/drawn-lincoln-png/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/Drawn-Lincoln.png?fit=992%2C989&amp;ssl=1" data-orig-size="992,989" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Drawn-Lincoln.png" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/Drawn-Lincoln.png?fit=301%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/Drawn-Lincoln.png?fit=800%2C798&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/Drawn-Lincoln.png?w=992&amp;ssl=1 992w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/Drawn-Lincoln.png?resize=301%2C300&amp;ssl=1 301w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/Drawn-Lincoln.png?resize=112%2C112&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/Drawn-Lincoln.png?resize=125%2C125&amp;ssl=1 125w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/Drawn-Lincoln.png?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/Drawn-Lincoln.png?resize=900%2C897&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/Drawn-Lincoln.png?resize=65%2C65&amp;ssl=1 65w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/Drawn-Lincoln.png?resize=221%2C220&amp;ssl=1 221w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/Drawn-Lincoln.png?resize=50%2C50&amp;ssl=1 50w" data-lazy-sizes="(max-width: 125px) 100vw, 125px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/Drawn-Lincoln.png?fit=125%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
 <h5>Lecturer in Electrical Installations</h5>
<p>Lincoln College</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide last-link-element">
<a href="https://thelincolnite.co.uk/jobs/">
<figure><i class="icon-plus79"></i></figure>
<h5>View more</h5>
</a>
</div>
</div>

<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
</div>

<div class="advert ad-content-footer desktop ">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441928 = window.plc441928 || 0;
            document.write('<' + 'div id="placement_441928_' + plc441928+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441928, [300,250], 'placement_441928_' + opt.place, opt);
                },
                opt: {
                    place: plc441928++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>
<div class="advert ad-content-footer mobile ">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441929 = window.plc441929 || 0;
            document.write('<' + 'div id="placement_441929_' + plc441929+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441929, [300,250], 'placement_441929_' + opt.place, opt);
                },
                opt: {
                    place: plc441929++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>

<div class="ajax-container">
<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2020/12/lincolnshire-faced-with-even-tougher-lockdown-as-new-tiers-loom/" />
<meta itemprop="datePublished" content="2020-12-11 10:48" />
<meta itemprop="dateModified" content="2020-12-11 11:19" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<a href="https://thelincolnite.co.uk/location/lincolnshire/">
<span class="post-location">Lincolnshire</span>
</a>

<ul class="post-categories"><li><a href="https://thelincolnite.co.uk/news/health/coronavirus/" rel="category tag">Coronavirus</a></li><li><a href="https://thelincolnite.co.uk/news/ldr/" rel="category tag">Local Democracy</a></li></ul>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1607683734" data-type="single">
December 11, 2020 10.48 am </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2020-12-11 10:48" />
<meta itemprop="dateModified" content="2020-12-11 11:19" />
</div>
</div>
<svg class="bookmark" style="" version="1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" enable-background="new 0 0 48 48">
<path fill="#F00" d="M37,43l-13-6l-13,6V9c0-2.2,1.8-4,4-4h18c2.2,0,4,1.8,4,4V43z" />
</svg>
</div>


<meta itemprop="author" content="Daniel Jaines">
<meta itemprop="publisher" content="The Lincolnite">

<a href="https://thelincolnite.co.uk/location/lincolnshire/">
<span class="post-location">Lincolnshire</span>
</a>
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2020/12/lincolnshire-faced-with-even-tougher-lockdown-as-new-tiers-loom/">
<span class="headline" itemprop="headline">Lincolnshire faced with even tougher lockdown as new tiers loom</span>
<span class="excerpt mb"><p>But data shows a continued decrease in numbers</p>
</span>
</a>
</h2>


<div class="content">
<div class="post-details ">
<div>
 <div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/danieljaines/">Daniel Jaines</a>
<span>Local Democracy Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#6307020d0a060f092310170c0d06010c140e06070a024d000c4d16085c101601090600175e312659432f0a0d000c0f0d100b0a110643050200060743140a170b430615060d43170c16040b0611430f0c0008070c140d430210430d061443170a061110430f0c0c0e" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
<li class="twitter"><a href="//twitter.com/DanielJainesLDR" target="_blank"><i class="icon-twitter"></i></a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2020/12/lincolnshire-faced-with-even-tougher-lockdown-as-new-tiers-loom/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1920" height="1080" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/Corona-Stock-01-10-2020-SS-3985.jpg?fit=1920%2C1080&amp;ssl=1" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="661616" data-permalink="https://thelincolnite.co.uk/2020/10/october-starts-with-34-new-covid-19-cases-in-greater-lincolnshire/corona-stock-01-10-2020-ss-3985/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/Corona-Stock-01-10-2020-SS-3985.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Steve Smailes Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Corona-Stock-01-10-2020-SS-3985" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/Corona-Stock-01-10-2020-SS-3985.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/Corona-Stock-01-10-2020-SS-3985.jpg?fit=800%2C450&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/Corona-Stock-01-10-2020-SS-3985.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/Corona-Stock-01-10-2020-SS-3985.jpg?resize=533%2C300&amp;ssl=1 533w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/Corona-Stock-01-10-2020-SS-3985.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/Corona-Stock-01-10-2020-SS-3985.jpg?resize=112%2C63&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/Corona-Stock-01-10-2020-SS-3985.jpg?resize=165%2C93&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/Corona-Stock-01-10-2020-SS-3985.jpg?resize=900%2C506&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/Corona-Stock-01-10-2020-SS-3985.jpg?resize=230%2C129&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/Corona-Stock-01-10-2020-SS-3985.jpg?resize=116%2C65&amp;ssl=1 116w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/Corona-Stock-01-10-2020-SS-3985.jpg?resize=445%2C250&amp;ssl=1 445w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/Corona-Stock-01-10-2020-SS-3985.jpg?resize=335%2C188&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/Corona-Stock-01-10-2020-SS-3985.jpg?resize=60%2C34&amp;ssl=1 60w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/Corona-Stock-01-10-2020-SS-3985.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/10/Corona-Stock-01-10-2020-SS-3985.jpg?fit=1920%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <p class="wp-caption-text">| Photo: Steve Smailes for The Lincolnite</p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2020/10/Corona-Stock-01-10-2020-SS-3985.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<p>Chief Medical Officer for England Professor Chris Whitty highlighted Lincolnshire as an area of concern for COVID-19 infections during the government’s press briefing on Thursday, suggesting some areas could face even tougher restrictions.</p>
<p class="p1">But Lincolnshire’s health bosses have refused to speculate on the government&#8217;s imminent decision over tiering next week.</p>
<p class="p1">The county is currently under tier 3, the highest, and chiefs previously warned people needed to stick to the lockdown rules as the government is due to take a snapshot of the most recent data in the next few days — before the official tiering announcement on Wednesday, December 16.</p><input type='hidden' id='ad-slot-671339' value="&lt;div class='ajax-posts' id=''&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-440737061').html('&lt;' + 'div id=&quot;adlocation-440737061-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-440737061-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-440737061'&gt;&lt;/div&gt;
  &lt;/div&gt;

&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-1304771482').html('&lt;' + 'div id=&quot;adlocation-1304771482-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-1304771482-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1304771482'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p class="p1">Lincolnshire County Council’s director of public health Derek Ward said it was expected the data would include the days up to the middle of the week.</p>
<p class="p1">However, he said: “I’m not going to speculate. I didn&#8217;t in the first instance, I&#8217;m not going to do it at any point. We will be where we are based on the Prime Minister&#8217;s ultimate decision.”</p>
<p class="p1">He said the data showed the country and Lincolnshire had been on a downward trend since mid-November.</p>
<p class="p1">However, he noted that where nationally the infection rate had flattened out and in some areas had started rising, Lincolnshire was continuing downwards.</p>
<p class="p1">The county, however, remains above the England average of 153 cases per 100,000 population at 239.4.</p>
<p><img data-attachment-id="671283" data-permalink="https://thelincolnite.co.uk/2020/12/449-covid-19-cases-14-deaths-in-greater-lincolnshire-on-thursday/lincolnshires-cases-up-to-december-10/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?fit=1920%2C1222&amp;ssl=1" data-orig-size="1920,1222" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lincolnshire&#8217;s cases up to December 10." data-image-description data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?fit=471%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?fit=800%2C509&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-671283 jetpack-lazy-image" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?resize=800%2C509&#038;ssl=1" alt width="800" height="509" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?resize=471%2C300&amp;ssl=1 471w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?resize=1024%2C652&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?resize=1536%2C978&amp;ssl=1 1536w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?resize=112%2C71&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?resize=165%2C105&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?resize=900%2C573&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?resize=230%2C146&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?resize=102%2C65&amp;ssl=1 102w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?resize=335%2C213&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?resize=60%2C38&amp;ssl=1 60w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?resize=800%2C509&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="671283" data-permalink="https://thelincolnite.co.uk/2020/12/449-covid-19-cases-14-deaths-in-greater-lincolnshire-on-thursday/lincolnshires-cases-up-to-december-10/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?fit=1920%2C1222&amp;ssl=1" data-orig-size="1920,1222" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lincolnshire&#8217;s cases up to December 10." data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?fit=471%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?fit=800%2C509&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-671283" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?resize=800%2C509&#038;ssl=1" alt="" width="800" height="509" srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?resize=471%2C300&amp;ssl=1 471w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?resize=1024%2C652&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?resize=1536%2C978&amp;ssl=1 1536w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?resize=112%2C71&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?resize=165%2C105&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?resize=900%2C573&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?resize=230%2C146&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?resize=102%2C65&amp;ssl=1 102w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?resize=335%2C213&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?resize=60%2C38&amp;ssl=1 60w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Lincolnshires-cases-up-to-December-10..jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></p>
<p class="p1">At a district level Lincoln and Boston remain a concern with the county’s capital now taking the top spot in local infection rates.</p>
<p class="p1">Health bosses&#8217; own data shows Lincoln has an infection rate of 490, while Boston sits at 350.</p>
<p class="p1">Professor Ward said, however that many of Lincoln’s cases were in specific locations. For example 150 of the most recent 480 cases in the city were staff and patients in care homes.</p>
<p class="p1">He confirmed there was also an outbreak at Lincoln prison.</p>
<div id="attachment_671108" style="width: 837px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-671108" data-attachment-id="671108" data-permalink="https://thelincolnite.co.uk/2020/12/323-coivd-19-cases-and-32-deaths-in-greater-lincolnshire-on-wednesday/infection-rate-dec-2-to-dec-9/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Infection-rate-Dec-2-to-Dec-9.-e1607532427974.png?fit=827%2C673&amp;ssl=1" data-orig-size="827,673" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Infection rate Dec 2 to Dec 9." data-image-description data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Infection-rate-Dec-2-to-Dec-9.-e1607532427974.png?fit=369%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Infection-rate-Dec-2-to-Dec-9.-e1607532427974.png?fit=800%2C651&amp;ssl=1" loading="lazy" class="size-full wp-image-671108 jetpack-lazy-image" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Infection-rate-Dec-2-to-Dec-9.-e1607532427974.png?resize=800%2C651&#038;ssl=1" alt width="800" height="651" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Infection-rate-Dec-2-to-Dec-9.-e1607532427974.png?w=827&amp;ssl=1 827w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Infection-rate-Dec-2-to-Dec-9.-e1607532427974.png?resize=369%2C300&amp;ssl=1 369w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Infection-rate-Dec-2-to-Dec-9.-e1607532427974.png?resize=112%2C91&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Infection-rate-Dec-2-to-Dec-9.-e1607532427974.png?resize=154%2C125&amp;ssl=1 154w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Infection-rate-Dec-2-to-Dec-9.-e1607532427974.png?resize=197%2C160&amp;ssl=1 197w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Infection-rate-Dec-2-to-Dec-9.-e1607532427974.png?resize=80%2C65&amp;ssl=1 80w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Infection-rate-Dec-2-to-Dec-9.-e1607532427974.png?resize=270%2C220&amp;ssl=1 270w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Infection-rate-Dec-2-to-Dec-9.-e1607532427974.png?resize=60%2C50&amp;ssl=1 60w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Infection-rate-Dec-2-to-Dec-9.-e1607532427974.png?resize=800%2C651&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-671108" data-attachment-id="671108" data-permalink="https://thelincolnite.co.uk/2020/12/323-coivd-19-cases-and-32-deaths-in-greater-lincolnshire-on-wednesday/infection-rate-dec-2-to-dec-9/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Infection-rate-Dec-2-to-Dec-9.-e1607532427974.png?fit=827%2C673&amp;ssl=1" data-orig-size="827,673" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Infection rate Dec 2 to Dec 9." data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Infection-rate-Dec-2-to-Dec-9.-e1607532427974.png?fit=369%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Infection-rate-Dec-2-to-Dec-9.-e1607532427974.png?fit=800%2C651&amp;ssl=1" loading="lazy" class="size-full wp-image-671108" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Infection-rate-Dec-2-to-Dec-9.-e1607532427974.png?resize=800%2C651&#038;ssl=1" alt="" width="800" height="651" srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Infection-rate-Dec-2-to-Dec-9.-e1607532427974.png?w=827&amp;ssl=1 827w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Infection-rate-Dec-2-to-Dec-9.-e1607532427974.png?resize=369%2C300&amp;ssl=1 369w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Infection-rate-Dec-2-to-Dec-9.-e1607532427974.png?resize=112%2C91&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Infection-rate-Dec-2-to-Dec-9.-e1607532427974.png?resize=154%2C125&amp;ssl=1 154w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Infection-rate-Dec-2-to-Dec-9.-e1607532427974.png?resize=197%2C160&amp;ssl=1 197w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Infection-rate-Dec-2-to-Dec-9.-e1607532427974.png?resize=80%2C65&amp;ssl=1 80w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Infection-rate-Dec-2-to-Dec-9.-e1607532427974.png?resize=270%2C220&amp;ssl=1 270w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Infection-rate-Dec-2-to-Dec-9.-e1607532427974.png?resize=60%2C50&amp;ssl=1 60w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-671108" class="wp-caption-text">Infection rate Dec 2 to Dec 9. | Data: GOV UK / Table: The Lincolnite</p></div>
<p class="p1">Professor Ward said the amount of variation in where infection rates were highest showed that cases were moving around the county.</p>
<p class="p1">He added, however: “Our overall is down, but nobody should be under any illusion that we are as a county significantly above the England rate. Clearly if Chris Whitty has mentioned us in a press briefing, we’re on the agenda.</p>
<p class="p1">“They are fully briefed and up to speed with what’s going on, but I think we’ll have to wait to see next week where we are.”</p>
</p>
</div>
</div>
<button data-post-id="671339" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="671339">SHARE <span class="share-cnt">0</span> <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-671339">
<div class="like-holder">
<div class="fb-like" data-href="https://thelincolnite.co.uk/2020/12/lincolnshire-faced-with-even-tougher-lockdown-as-new-tiers-loom/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2020/12/lincolnshire-faced-with-even-tougher-lockdown-as-new-tiers-loom/" data-layout="button"></div>
</div>




<div class="fb-messenger">

<a href="fb-messenger://share/?link=https://thelincolnite.co.uk/2020/12/lincolnshire-faced-with-even-tougher-lockdown-as-new-tiers-loom/">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Lincolnshire faced with even tougher lockdown as new tiers loom @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2020%2F12%2Flincolnshire-faced-with-even-tougher-lockdown-as-new-tiers-loom%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2020%2F12%2Flincolnshire-faced-with-even-tougher-lockdown-as-new-tiers-loom%2F&title=Lincolnshire faced with even tougher lockdown as new tiers loom"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="whatsapp://send?text=Lincolnshire faced with even tougher lockdown as new tiers loom https://thelincolnite.co.uk/2020/12/lincolnshire-faced-with-even-tougher-lockdown-as-new-tiers-loom/" data-action="share/whatsapp/share">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#e1de9294838b848295dcad888f828e8d8f9289889384c18780828485c196889589c18497848fc1958e9486898493c18d8e828a858e968fc18092c18f8496c19588849392c18d8e8e8cc7838e8598dc8995959192c4d2a0c4d3a7c4d3a79589848d888f828e8d8f889584cf828ecf948ac4d3a7d3d1d3d1c4d3a7d0d3c4d3a78d888f828e8d8f9289889384cc8780828485cc96889589cc8497848fcc958e9486898493cc8d8e828a858e968fcc8092cc8f8496cc9588849392cc8d8e8e8cc4d3a7">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=671339" onClick="this.select();" />
</div>

</div>
</div>
<div class="share-area" id="share-area-671339">
<div class="comments-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in js-comments-new-window" data-url="https://thelincolnite.co.uk/2020/12/lincolnshire-faced-with-even-tougher-lockdown-as-new-tiers-loom/">Comments <span class="fb-comments-count"></span> <span class="chevron"></span></a>
</div>
</div>
<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2020/12/hayden-christensen-joins-ewan-mcgregor-for-star-wars-series-filming-in-boston-next-year/" />
<meta itemprop="datePublished" content="2020-12-11 11:19" />
<meta itemprop="dateModified" content="2020-12-11 11:19" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<a href="https://thelincolnite.co.uk/location/boston/">
<span class="post-location">Boston</span>
</a>

<ul class="post-categories"><li><a href="https://thelincolnite.co.uk/news/leisure/" rel="category tag">Leisure</a></li></ul>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1607685554" data-type="single">
December 11, 2020 11.19 am </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2020-12-11 11:19" />
<meta itemprop="dateModified" content="2020-12-11 11:19" />
</div>
</div>
<svg class="bookmark" style="" version="1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" enable-background="new 0 0 48 48">
<path fill="#F00" d="M37,43l-13-6l-13,6V9c0-2.2,1.8-4,4-4h18c2.2,0,4,1.8,4,4V43z" />
</svg>
</div>


<meta itemprop="author" content="Joseph Verney">
<meta itemprop="publisher" content="The Lincolnite">

<a href="https://thelincolnite.co.uk/location/boston/">
<span class="post-location">Boston</span>
</a>
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2020/12/hayden-christensen-joins-ewan-mcgregor-for-star-wars-series-filming-in-boston-next-year/">
<span class="headline" itemprop="headline">Hayden Christensen joins Ewan McGregor for Star Wars series &#8216;filming in Boston&#8217; next year</span>
<span class="excerpt mb"><p>Stars unlikely to get the high ground in Boston</p>
</span>
</a>
</h2>


<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/josephv/">Joseph Verney</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#bdd7d2ced8cdd5fdc9d5d8d1d4d3ded2d1d3d4c9d893ded293c8d682cec8dfd7d8dec980eff8879df5dcc4d9d8d39dfed5cfd4cec9d8d3ced8d39dd7d2d4d3ce9df8cadcd39df0defacfd8dad2cf9ddbd2cf9deec9dccf9deadccfce9dced8cfd4d8ce9d9b9e858f8c8b86dbd4d1d0d4d3da9dd4d39dffd2cec9d2d39b9e858f8c8a869dd3d8c5c99dc4d8dccf" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>

</ul>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2020/12/hayden-christensen-joins-ewan-mcgregor-for-star-wars-series-filming-in-boston-next-year/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="967" height="544" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Hayden-Christensen-Star-Wars-screenshot.jpg?fit=967%2C544&amp;ssl=1" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="671359" data-permalink="https://thelincolnite.co.uk/2020/12/hayden-christensen-joins-ewan-mcgregor-for-star-wars-series-filming-in-boston-next-year/hayden-christensen-star-wars-screenshot/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Hayden-Christensen-Star-Wars-screenshot.jpg?fit=967%2C544&amp;ssl=1" data-orig-size="967,544" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hayden Christensen Star Wars screenshot" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Hayden-Christensen-Star-Wars-screenshot.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Hayden-Christensen-Star-Wars-screenshot.jpg?fit=800%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Hayden-Christensen-Star-Wars-screenshot.jpg?w=967&amp;ssl=1 967w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Hayden-Christensen-Star-Wars-screenshot.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Hayden-Christensen-Star-Wars-screenshot.jpg?resize=112%2C63&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Hayden-Christensen-Star-Wars-screenshot.jpg?resize=165%2C93&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Hayden-Christensen-Star-Wars-screenshot.jpg?resize=900%2C506&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Hayden-Christensen-Star-Wars-screenshot.jpg?resize=230%2C129&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Hayden-Christensen-Star-Wars-screenshot.jpg?resize=116%2C65&amp;ssl=1 116w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Hayden-Christensen-Star-Wars-screenshot.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Hayden-Christensen-Star-Wars-screenshot.jpg?resize=335%2C188&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Hayden-Christensen-Star-Wars-screenshot.jpg?resize=60%2C34&amp;ssl=1 60w" data-lazy-sizes="(max-width: 967px) 100vw, 967px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/Hayden-Christensen-Star-Wars-screenshot.jpg?fit=967%2C544&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <p class="wp-caption-text">Ewan McGregor and Hayden Christensen in Star Wars: Episode III - Revenge of the Sith. | Photo: IMDB</p> 
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2020/12/Hayden-Christensen-Star-Wars-screenshot.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<p>Hayden Christensen will reprise his role as Darth Vader in a new Star Wars series on Disney+ next year, with some of the filming taking place in Boston in Lincolnshire, according to reports.</p>
<p>Ewan McGregor will also star in &#8216;Obi-Wan Kenobi&#8217;, the original series which begins 10 years after the events of Revenge of the Sith, where &#8220;he faced his greatest defeat, the downfall and corruption of his best friend and Jedi apprentice, Anakin Skywalker turned evil Sith Lord Darth Vader&#8221;.</p>
<p>Production is set to start in March 2021 for the series, according to <em><a href="https://www.theverge.com/2020/12/10/22168652/hayden-christensen-darth-vader-anakin-skywalker-ewan-mcgregor-obi-wan-kenobi-disney-plus?fbclid=IwAR3bvTGmVro31OXLkeLnOED9vWIP916uRmLYAkKOZ4UH4Utacb6oOFJEqdo">The Verge</a></em>. The series will be directed by Deborah Chow.</p><input type='hidden' id='ad-slot-671333' value="&lt;div class='ajax-posts' id=''&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-1271961233').html('&lt;' + 'div id=&quot;adlocation-1271961233-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-1271961233-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1271961233'&gt;&lt;/div&gt;
  &lt;/div&gt;

&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-2048457581').html('&lt;' + 'div id=&quot;adlocation-2048457581-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-2048457581-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-2048457581'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p><a href="https://www.starwars.com/news/future-lucasfilm-projects-revealed">Lucasfilm president Kathleen Kennedy announced</a> a number of new Star Wars films, series and surprises on Thursday, December 10, including Hayden Christensen&#8217;s latest role.</p>
<p>Kennedy said: “This will be the rematch of the century.&#8221;</p>
<div class="video">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Hayden Christensen returns as Darth Vader, joining Ewan McGregor in OBI-WAN KENOBI. The Original Series begins 10 years after the dramatic events of Revenge of the Sith, and is coming to <a href="https://twitter.com/hashtag/DisneyPlus?src=hash&amp;ref_src=twsrc%5Etfw">#DisneyPlus</a>. <a href="https://t.co/9WR2npRUkk">pic.twitter.com/9WR2npRUkk</a></p>
<p>&mdash; Star Wars (@starwars) <a href="https://twitter.com/starwars/status/1337174593639829507?ref_src=twsrc%5Etfw">December 10, 2020</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Christensen said: “It was such an incredible journey playing Anakin Skywalker. Of course, Anakin and Obi-Wan weren’t on the greatest of terms when we last saw them.</p>
<p>&#8220;It will be interesting to see what an amazing director like Deborah Chow has in store for us all. I’m excited to work with Ewan again. It feels good to be back.”</p>
<div class="video"><iframe title="Obi-Wan KENOBI (2021 Disney+): A Star Wars Story - Teaser Trailer Concept | Star Wars Series" width="800" height="450" src="https://www.youtube.com/embed/2rt7fMY-Uyc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>Although there has been no official confirmation about the filming locations, a post by Film &amp; Television Industry Alliance on <em><a href="https://productionlist.com/production-list/weekly-production-list-posted-on-november-30-2020/">productionlist.com</a></em> had initially stated that it would be filmed in London, UK and Boston, Massachusetts on January 4, 2021.</p>
<p>However, <a href="https://boston.cbslocal.com/2020/12/05/star-wars-kenobi-not-filming-in-boston-massachusetts-in-january-2021-england/?fbclid=IwAR16gFjsO1vi3VL5KByQGpmeaQ2VTtmPTmYCZk2FgPfSSE0mzPicAJxSIzs"><em>CBS Boston (USA)</em></a> later reported that the post was amended to say Boston UK rather than Massachusetts (US).</p>
<p>The filming locations are Boston, UK and Los Angeles, California, USA, <a href="https://www.imdb.com/title/tt8466564/?ref_=ttloc_loc_tt">according to IMDB</a>.</p>
<p>IMDB also released <a href="https://www.imdb.com/video/vi3981163545?playlistId=tt8466564&amp;ref_=tt_ov_vi">this explainer video</a> about what happens to Obi-Wan between Star Wars Trilogies.</p>
<div class="video">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">So I know we’ve all seen that Wbz story but one of my best sources on sets thinks this is actually meant to be boston, Lincolnshire, England&#8230; not Massachusetts. Not confirmed, but Woulda be nice to see Ewan stroll Wollaston Beach <a href="https://t.co/wF4jj90BJs">pic.twitter.com/wF4jj90BJs</a></p>
<p>&mdash; Megan Johnson (@megansarahj) <a href="https://twitter.com/megansarahj/status/1334953479568240644?ref_src=twsrc%5Etfw">December 4, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div class="video">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">First <a href="https://twitter.com/RobLowe?ref_src=twsrc%5Etfw">@RobLowe</a>, now Ewan McGregor heading to Boston! As if they&#39;re filming some Star Wars in Boston, Lincolnshire!! Amazing! <a href="https://twitter.com/hashtag/newhollywood?src=hash&amp;ref_src=twsrc%5Etfw">#newhollywood</a></p>
<p>&mdash; David Carr (@spudberryjam) <a href="https://twitter.com/spudberryjam/status/1335635773861859337?ref_src=twsrc%5Etfw">December 6, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Boston was also used as the location for British cop ITV drama Wild Bill last year, but <a href="https://thelincolnite.co.uk/2019/11/itv-scraps-rob-lowe-lincolnshire-cop-drama-wild-bill-after-one-season/">unfortunately that was dropped</a> after just one season.</p>
</p>
</div>
</div>
<button data-post-id="671333" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="671333">SHARE <span class="share-cnt">0</span> <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-671333">
<div class="like-holder">
<div class="fb-like" data-href="https://thelincolnite.co.uk/2020/12/hayden-christensen-joins-ewan-mcgregor-for-star-wars-series-filming-in-boston-next-year/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2020/12/hayden-christensen-joins-ewan-mcgregor-for-star-wars-series-filming-in-boston-next-year/" data-layout="button"></div>
</div>




<div class="fb-messenger">

<a href="fb-messenger://share/?link=https://thelincolnite.co.uk/2020/12/hayden-christensen-joins-ewan-mcgregor-for-star-wars-series-filming-in-boston-next-year/">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Hayden Christensen joins Ewan McGregor for Star Wars series &#8216;filming in Boston&#8217; next year @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2020%2F12%2Fhayden-christensen-joins-ewan-mcgregor-for-star-wars-series-filming-in-boston-next-year%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2020%2F12%2Fhayden-christensen-joins-ewan-mcgregor-for-star-wars-series-filming-in-boston-next-year%2F&title=Hayden Christensen joins Ewan McGregor for Star Wars series &#8216;filming in Boston&#8217; next year"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="whatsapp://send?text=Hayden Christensen joins Ewan McGregor for Star Wars series &#8216;filming in Boston&#8217; next year https://thelincolnite.co.uk/2020/12/hayden-christensen-joins-ewan-mcgregor-for-star-wars-series-filming-in-boston-next-year/" data-action="share/whatsapp/share">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#c2fdb1b7a0a8a7a1b6ff8aa3bba6a7ace281aab0abb1b6a7acb1a7ace2a8adabacb1e287b5a3ace28fa185b0a7a5adb0e2a4adb0e291b6a3b0e295a3b0b1e2b1a7b0aba7b1e2e4e1faf0f3f4f9a4abaeafabaca5e2abace280adb1b6adace4e1faf0f3f5f9e2aca7bab6e2bba7a3b0e4a0ada6bbffaab6b6b2b1e7f183e7f084e7f084b6aaa7aeabaca1adaeacabb6a7eca1adecb7a9e7f084f0f2f0f2e7f084f3f0e7f084aaa3bba6a7acefa1aab0abb1b6a7acb1a7acefa8adabacb1efa7b5a3acefafa1a5b0a7a5adb0efa4adb0efb1b6a3b0efb5a3b0b1efb1a7b0aba7b1efa4abaeafabaca5efabacefa0adb1b6adacefaca7bab6efbba7a3b0e7f084">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=671333" onClick="this.select();" />
</div>

</div>
</div>
<div class="share-area" id="share-area-671333">
<div class="comments-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in js-comments-new-window" data-url="https://thelincolnite.co.uk/2020/12/hayden-christensen-joins-ewan-mcgregor-for-star-wars-series-filming-in-boston-next-year/">Comments <span class="fb-comments-count"></span> <span class="chevron"></span></a>
</div>
</div>
<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2020/12/lincoln-cathedral-outdoor-carol-service-a-ticket-only-event/" />
<meta itemprop="datePublished" content="2020-12-11 10:20" />
<meta itemprop="dateModified" content="2020-12-11 10:28" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<a href="https://thelincolnite.co.uk/location/lincoln/">
<span class="post-location">Lincoln</span>
</a>

<ul class="post-categories"><li><a href="https://thelincolnite.co.uk/news/events/" rel="category tag">Events</a></li></ul>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1607682032" data-type="single">
December 11, 2020 10.20 am </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2020-12-11 10:20" />
<meta itemprop="dateModified" content="2020-12-11 10:28" />
</div>
</div>
<svg class="bookmark" style="" version="1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" enable-background="new 0 0 48 48">
<path fill="#F00" d="M37,43l-13-6l-13,6V9c0-2.2,1.8-4,4-4h18c2.2,0,4,1.8,4,4V43z" />
</svg>
</div>


<meta itemprop="author" content="Ellis Karran">
<meta itemprop="publisher" content="The Lincolnite">

<a href="https://thelincolnite.co.uk/location/lincoln/">
<span class="post-location">Lincoln</span>
</a>
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title  no-bold " itemprop="url" href="https://thelincolnite.co.uk/2020/12/lincoln-cathedral-outdoor-carol-service-a-ticket-only-event/">
<span class="headline" itemprop="headline">Lincoln Cathedral outdoor carol service a ticket-only event</span>
<span class="excerpt mb"><p>Free tickets, but limited numbers</p>
</span>
</a>
 </h2>


<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/ellis/">Ellis Karran</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#83e6efefeaf0c3f7ebe6efeaede0ecefedeaf7e6ade0ecadf6e8bcf0f6e1e9e6e0f7bed1c6b9a3cfeaede0ecefeda3c0e2f7ebe6e7f1e2efa3ecf6f7e7ececf1a3e0e2f1ecefa3f0e6f1f5eae0e6a3e2a3f7eae0e8e6f7aeecedeffaa3e6f5e6edf7" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2020/12/lincoln-cathedral-outdoor-carol-service-a-ticket-only-event/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1860" height="1046" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/Deans-Garden-Lincoln-Cathedral-22-09-2020-SS-3829.jpg?fit=1860%2C1046&amp;ssl=1" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="297518" data-permalink="https://thelincolnite.co.uk/deans-garden-lincoln-cathedral-22-09-2020-ss-3829/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/Deans-Garden-Lincoln-Cathedral-22-09-2020-SS-3829.jpg?fit=1860%2C1046&amp;ssl=1" data-orig-size="1860,1046" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Deans-Garden&#8212;Lincoln-Cathedral-22-09-2020-SS-3829" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/Deans-Garden-Lincoln-Cathedral-22-09-2020-SS-3829.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/Deans-Garden-Lincoln-Cathedral-22-09-2020-SS-3829.jpg?fit=800%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/Deans-Garden-Lincoln-Cathedral-22-09-2020-SS-3829.jpg?w=1860&amp;ssl=1 1860w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/Deans-Garden-Lincoln-Cathedral-22-09-2020-SS-3829.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/Deans-Garden-Lincoln-Cathedral-22-09-2020-SS-3829.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/Deans-Garden-Lincoln-Cathedral-22-09-2020-SS-3829.jpg?resize=112%2C63&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/Deans-Garden-Lincoln-Cathedral-22-09-2020-SS-3829.jpg?resize=165%2C93&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/Deans-Garden-Lincoln-Cathedral-22-09-2020-SS-3829.jpg?resize=900%2C506&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/Deans-Garden-Lincoln-Cathedral-22-09-2020-SS-3829.jpg?resize=230%2C129&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/Deans-Garden-Lincoln-Cathedral-22-09-2020-SS-3829.jpg?resize=116%2C65&amp;ssl=1 116w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/Deans-Garden-Lincoln-Cathedral-22-09-2020-SS-3829.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/Deans-Garden-Lincoln-Cathedral-22-09-2020-SS-3829.jpg?resize=335%2C188&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/Deans-Garden-Lincoln-Cathedral-22-09-2020-SS-3829.jpg?resize=60%2C34&amp;ssl=1 60w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/Deans-Garden-Lincoln-Cathedral-22-09-2020-SS-3829.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 1860px) 100vw, 1860px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/Deans-Garden-Lincoln-Cathedral-22-09-2020-SS-3829.jpg?fit=1860%2C1046&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <p class="wp-caption-text">First time in over 40 years the public can visit the Dean's Green. | Photo: Steve Smailes for The Lincolnite</p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2020/09/Deans-Garden-Lincoln-Cathedral-22-09-2020-SS-3829.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<p>People who want to join the outdoor carol service at Lincoln Cathedral will have to book tickets after huge interest was shown in the event.</p>
<p>The cathedral announced at the start of December that its annual <a href="https://thelincolnite.co.uk/2020/12/lincoln-cathedral-to-host-outdoor-christmas-carol-service/">Christmas Carols service would be held outdoors</a> at the newly refurbished Dean&#8217;s Green on December 20.</p>
<p>It will start at 3.45pm and see the cathedral choir perform a host of festive favourites for all the family.</p><input type='hidden' id='ad-slot-671316' value="&lt;div class='ajax-posts' id=''&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-981866743').html('&lt;' + 'div id=&quot;adlocation-981866743-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-981866743-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-981866743'&gt;&lt;/div&gt;
  &lt;/div&gt;

&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-772072237').html('&lt;' + 'div id=&quot;adlocation-772072237-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-772072237-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-772072237'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>Tickets are free and available now from the <a href="https://lincolncathedral.com/forthcoming-events/lincoln-cathedral-outdoor-carol-service/">Cathedral website</a>, and those without tickets are being asked not to travel to the service.</p>
<p>Children who come to the service are invited to dress up as characters from the Christmas story, with the view of taking part and interacting as the story unfolds.</p>
<p>A collection will be taken at the service and shared between the cathedral and the nomad centre, which is part of YMCA Lincolnshire.</p>
<p>These measures have been taken in response to the unprecedented interest of the carol service, and the cathedral will sell tickets to try and limit numbers to prevent the spread of COVID-19.</p>
<p>In other Cathedral news, the Sub Dean Revd Canon John Patrick will leave his role after his final service on Sunday, December 13.</p>
<p>He will step down from his role after nine years at Lincoln Cathedral.</p>
</p>
</div>
</div>
<button data-post-id="671316" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="671316">SHARE <span class="share-cnt">0</span> <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-671316">
<div class="like-holder">
<div class="fb-like" data-href="https://thelincolnite.co.uk/2020/12/lincoln-cathedral-outdoor-carol-service-a-ticket-only-event/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2020/12/lincoln-cathedral-outdoor-carol-service-a-ticket-only-event/" data-layout="button"></div>
</div>




<div class="fb-messenger">

<a href="fb-messenger://share/?link=https://thelincolnite.co.uk/2020/12/lincoln-cathedral-outdoor-carol-service-a-ticket-only-event/">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Lincoln Cathedral outdoor carol service a ticket-only event @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2020%2F12%2Flincoln-cathedral-outdoor-carol-service-a-ticket-only-event%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2020%2F12%2Flincoln-cathedral-outdoor-carol-service-a-ticket-only-event%2F&title=Lincoln Cathedral outdoor carol service a ticket-only event"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="whatsapp://send?text=Lincoln Cathedral outdoor carol service a ticket-only event https://thelincolnite.co.uk/2020/12/lincoln-cathedral-outdoor-carol-service-a-ticket-only-event/" data-action="share/whatsapp/share">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#ad92ded8cfc7c8ced990e1c4c3cec2c1c38deeccd9c5c8c9dfccc18dc2d8d9c9c2c2df8dceccdfc2c18ddec8dfdbc4cec88dcc8dd9c4cec6c8d980c2c3c1d48dc8dbc8c3d98bcfc2c9d490c5d9d9ddde889eec889feb889febd9c5c8c1c4c3cec2c1c3c4d9c883cec283d8c6889feb9f9d9f9d889feb9c9f889febc1c4c3cec2c1c380ceccd9c5c8c9dfccc180c2d8d9c9c2c2df80ceccdfc2c180dec8dfdbc4cec880cc80d9c4cec6c8d980c2c3c1d480c8dbc8c3d9889feb">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=671316" onClick="this.select();" />
</div>

</div>
</div>
<div class="share-area" id="share-area-671316">
<div class="comments-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in js-comments-new-window" data-url="https://thelincolnite.co.uk/2020/12/lincoln-cathedral-outdoor-carol-service-a-ticket-only-event/">Comments <span class="fb-comments-count"></span> <span class="chevron"></span></a>
</div>
</div>
</div>
<a href="#" class="btn-ajax btn btn-fw btn-primary btn-slide-top">
+ More stories
<svg version="1.1" class="ajax-loading svg-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80 80" xml:space="preserve">
<path id="spinner" fill="#ffffff" d="M40,72C22.4,72,8,57.6,8,40C8,22.4,
                                    22.4,8,40,8c17.6,0,32,14.4,32,32c0,1.1-0.9,2-2,2
                                    s-2-0.9-2-2c0-15.4-12.6-28-28-28S12,24.6,12,40s12.6,
                                    28,28,28c1.1,0,2,0.9,2,2S41.1,72,40,72z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 40 40" to="360 40 40" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</a>
<img id="loading-spinner" class="light-mode" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/loading.gif" alt="Loading" />
<img id="loading-spinner" class="dark-mode" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/loading-dark.gif" alt="Loading" />
</div>


</div>
</main>

<footer class="footer">
<div class="wrapper">
<div class="grid gutter-0">

<div class="grid-item 1/1 lg-1/3 info-column" itemscope itemtype="http://schema.org/Organization">
<img src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo-small-white-2x.png" srcset="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite-white.png 2x" alt="The Lincolnite Logo" class="footer-logo" />
<div class="copyright">&copy; Published independently since 2010<br> by <a href="//stonebowmedia.co.uk" target="_blank">Stonebow Media Ltd</a></div>
</div>

<div class="grid-item 1/1 lg-1/3 about-advertising2 info-column tc">

<ul id="menu-footer-menu" class="menu"><li id="menu-item-158990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158990"><a href="https://thelincolnite.co.uk/contact/">Contact / Send us your news</a></li>
<li id="menu-item-159159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159159"><a href="https://thelincolnite.co.uk/site-credits/">About Us &#038; Site Credits</a></li>
<li id="menu-item-171187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171187"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
</ul> </div>

<div class="grid-item 1/1 lg-1/3 tc lg-tr get-our-app-container2 info-column">

<a href="//impress.press" target="_blank">
<img src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/TRUST-IMPRESS-White.png" alt="Trust in journalism Logo" class="trust-journalism-logo" />
</a>
</div>

</div>
</div>
<button class="back-top"><i class="icon-direction-right"></i></button>
</footer>

</div>

<div id="twitter-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list">
<h3><i class="icon-twitter"></i> Twitter </h3>
<div class="twitter-share">
<a target="_blank" href="//twitter.com/thelincolnite" class="btn one-whole">The Lincolnite</a>
<a target="_blank" href="//twitter.com/stonebowmedia" class="btn one-whole">Stonebow Media</a>
<a target="_blank" href="//twitter.com/lincsreporter" class="btn one-whole">Lincolnshire Reporter</a>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list">
<div class="fb-share">
<h3><i class="icon-facebook"></i> Facebook</h3>
<a target="_blank" href="//facebook.com/thelincolnite" class="btn one-whole"> The Lincolnite</a>
<a target="_blank" href="//facebook.com/stonebowmedia" class="btn one-whole"> Stonebow Media</a>
<a target="_blank" href="//facebook.com/lincsreporter" class="btn one-whole"> Lincolnshire Reporter</a>
</div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"\/?wp_service_worker=1",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.28' id='adbutler_hb_init-js'></script>
<script type='text/javascript' id='adbutler_hb_init-js-after'>
AdButlerHB.timeout = 700;
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.28' id='adbutler_hb_final-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.9' id='modernizr-js'></script>
<script type='text/javascript' id='mistape-front-js-extra'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1607630152' id='mistape-front-js'></script>
<script type='text/javascript' id='jobs-script-js-extra'>
/* <![CDATA[ */
var liJobs = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","includes_url":"https:\/\/thelincolnite.co.uk\/wp-includes\/","plugin_url":"https:\/\/thelincolnite.co.uk\/wp-content\/themes\/lincolnite-v6\/includes\/jobs\/","site_url":"https:\/\/thelincolnite.co.uk","job_id":"","stripe_public_key":"pk_live_hJ7mrtK20htg4dbLCG8GCHtm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/jobs/assets/js/jobs.js?ver=1.2' id='jobs-script-js'></script>
<script type='text/javascript' id='nova-js-main-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","filters":{"post_type":"post","page_number":1},"get":[],"vars":{"post_id":671317},"graphics":"https:\/\/thelincolnite.co.uk\/wp-content\/themes\/lincolnite-v6\/graphics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/main.min.js?ver=1.1.6' id='nova-js-main-js'></script>
<script type='text/javascript' id='li-pm-property-script-js-extra'>
/* <![CDATA[ */
var lipm = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","includes_url":"https:\/\/thelincolnite.co.uk\/wp-includes\/","property_type":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/property/assets/js/li-pm-properties.js?ver=0.2' id='li-pm-property-script-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","nonce":"993ed6b427","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thelincolnite.co.uk\/wp-login.php?redirect_to=https%3A%2F%2Fthelincolnite.co.uk%2F2020%2F12%2Flincolnshire-faced-with-even-tougher-lockdown-as-new-tiers-loom%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202050.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'113817988',post:'671317',tz:'0',srv:'thelincolnite.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '113817988', '671317' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BNFzRTwm2HfO5bp_ZGbj7wXUiZdjic5fhJJKZuttpnCq5nifS5GmB_KGC6JII8ew_MeeL-L9i080K5HMPgdwSak','sw':'none'});
</script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
<div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
<div class="dialog-wrap">
<div class="dialog-wrap-top">
<h2>Spelling error report</h2>
<div class="mistape_dialog_block">
<h3>The following text will be sent to our editors:</h3>
<div id="mistape_reported_text"></div>
</div>
</div>
<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
<h3><label for="mistape_comment">Your comment (optional):</label></h3>
<textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
</div><div class="pos-relative">
</div>
</div>
</div>
<div class="mistape_dialog_block">
<a class="mistape_action" data-action="send" data-id="671317" role="button">Send</a>
<a class="mistape_action" data-dialog-close role="button" style="display:none">Cancel</a>
</div>
<div class="mistape-letter-front letter-part">
<div class="front-left"></div>
<div class="front-right"></div>
<div class="front-bottom"></div>
</div>
<div class="mistape-letter-back letter-part">
<div class="mistape-letter-back-top"></div>
</div>
<div class="mistape-letter-top letter-part"></div>
</div></div></div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>

<script>
      (function(d) {
        var config = {
          kitId: 'dmm4zik',
          scriptTimeout: 3000,
          async: true
        },
        h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
      })(document);
    </script>
</body>
</html>