<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="120378027990719" />


<title>Mobile COVID-19 vaccination bus coming to Lincoln</title>
<script src="https://servedbyadbutler.com/app.js"></script>

<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://thelincolnite.co.uk/xmlrpc.php">

<link href='https://fonts.googleapis.com/css?family=Halant:400,300,500,600,700|Playfair+Display:400,400italic,700,700italic|Lato:400,300&display=swap' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600;1,700;1,800&display=swap" rel="stylesheet">

<!--[if lt IE 9]><script src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/html5shiv.js"></script><![endif]-->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16311931-1', 'auto');
ga('send', 'pageview');</script>

<script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script>
<meta name="google-site-verification" content="y770cBTcDcdtey22nX7dGlbGugkynCWc7T4VM9veH4g" />

<meta name="description" content="No booking required" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Mobile COVID-19 vaccination bus coming to Lincoln" />
<meta name="twitter:description" content="No booking required" />
<meta name="twitter:image" content="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/notts-ccg-vaccine-bus.jpg?fit=1920%2C1080&amp;ssl=1" />
<meta name="twitter:creator" content="@thelincolnite" />
<meta name="twitter:site" content="@thelincolnite" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Ellis Karran">
<meta name="twitter:label2" content="Estimated reading time">
<meta name="twitter:data2" content="1 minute">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thelincolnite.co.uk/#organization","name":"The Lincolnite","url":"https://thelincolnite.co.uk/","sameAs":["http://facebook.com/thelincolnite","https://www.instagram.com/lovelincolnite","http://linkedin.com/company/thelincolnite","http://www.youtube.com/thelincolnite","https://twitter.com/thelincolnite"],"logo":{"@type":"ImageObject","@id":"https://thelincolnite.co.uk/#logo","inLanguage":"en-GB","url":"https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social.png?fit=1024%2C1024&ssl=1","width":1024,"height":1024,"caption":"The Lincolnite"},"image":{"@id":"https://thelincolnite.co.uk/#logo"}},{"@type":"WebSite","@id":"https://thelincolnite.co.uk/#website","url":"https://thelincolnite.co.uk/","name":"The Lincolnite","description":"Lincoln and Greater Lincolnshire news","publisher":{"@id":"https://thelincolnite.co.uk/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thelincolnite.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/#primaryimage","inLanguage":"en-GB","url":"https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/notts-ccg-vaccine-bus.jpg?fit=1920%2C1080&ssl=1","width":1920,"height":1080,"caption":"A mobile COVID-19 vaccination unit will be coming to Lincoln. | Photo: Nottinghamshire CCG"},{"@type":"WebPage","@id":"https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/#webpage","url":"https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/","name":"Mobile COVID-19 vaccination bus coming to Lincoln","isPartOf":{"@id":"https://thelincolnite.co.uk/#website"},"primaryImageOfPage":{"@id":"https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/#primaryimage"},"datePublished":"2021-06-14T10:25:08+00:00","dateModified":"2021-06-14T10:25:08+00:00","description":"No booking required","breadcrumb":{"@id":"https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/"]}]},{"@type":"BreadcrumbList","@id":"https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://thelincolnite.co.uk/news/","url":"https://thelincolnite.co.uk/news/","name":"News"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/","url":"https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/","name":"Mobile COVID-19 vaccination bus coming to Lincoln"}}]},{"@type":["Article","NewsArticle"],"@id":"https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/#article","isPartOf":{"@id":"https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/#webpage"},"author":{"@id":"https://thelincolnite.co.uk/#/schema/person/4cb5ad5cf547d6a1615f8eb810456b0b"},"headline":"Mobile COVID-19 vaccination bus coming to Lincoln","datePublished":"2021-06-14T10:25:08+00:00","dateModified":"2021-06-14T10:25:08+00:00","mainEntityOfPage":{"@id":"https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/#webpage"},"commentCount":0,"publisher":{"@id":"https://thelincolnite.co.uk/#organization"},"image":{"@id":"https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/#primaryimage"},"articleSection":"Coronavirus","inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://thelincolnite.co.uk/#organization"}},{"@type":"Person","@id":"https://thelincolnite.co.uk/#/schema/person/4cb5ad5cf547d6a1615f8eb810456b0b","name":"Ellis Karran","image":{"@type":"ImageObject","@id":"https://thelincolnite.co.uk/#personlogo","inLanguage":"en-GB","url":"https://thelincolnite.co.uk/wp-content/uploads/2020/03/Ellis-Karran-profile-96x96.jpg","caption":"Ellis Karran"},"description":"Journalism graduate from Sheffield Hallam University with a love for music, cheese and 00s British sitcoms"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Lincolnite &raquo; Mobile COVID-19 vaccination bus coming to Lincoln Comments Feed" href="https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thelincolnite.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #E42029 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #E42029 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #E42029 !important;}
            .mistape-letter-front .front-left {border-left-color: #E42029 !important;}
            .mistape-letter-front .front-right {border-right-color: #E42029 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #E42029 !important;}
            .mistape-logo svg {fill: #E42029 !important;}
		</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='msab-lib-css-css' href='https://thelincolnite.co.uk/wp-content/plugins/mobiloud-smart-app-banner/public/libs/smart-banner-js/smartbanner.min.css?ver=null' type='text/css' media='all' />
<link rel='stylesheet' id='msab-custom-css-css' href='https://thelincolnite.co.uk/wp-content/plugins/mobiloud-smart-app-banner/public/css/frontend.css?ver=null' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css' href='https://thelincolnite.co.uk/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='jobs-style-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/jobs/assets/css/jobs.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='nova-style-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/style.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='trs-styles-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/trs.css?ver=1.0.84' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.5.5/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lr-live-blogger-css' href='https://thelincolnite.co.uk/wp-content/plugins/lr-live-blogger/public/css/lr-live-blogger-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.4.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/jquery-ui.min.js?ver=1.0.0' id='events-frontend-ui-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/events-filter.js?ver=5.5.5' id='events-frontend-filters-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/jquery.datetimepicker.js?ver=5.5.5' id='datepicker-js'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js?ver=5.5.5' id='jobs-stripe-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/plupload/moxie.min.js' id='moxiejs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/plupload/plupload.min.js' id='plupload-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/trs.js?ver=1.0.34' id='trs-scripts-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-16311931-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["thelincolnite.co.uk"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-16311931-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://thelincolnite.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://thelincolnite.co.uk/wp-json/wp/v2/posts/697119" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thelincolnite.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thelincolnite.co.uk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://thelincolnite.co.uk/?p=697119' />
<link rel="alternate" type="application/json+oembed" href="https://thelincolnite.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F06%2Fmobile-covid-19-vaccination-bus-coming-to-lincoln%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thelincolnite.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F06%2Fmobile-covid-19-vaccination-bus-coming-to-lincoln%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.34.0" /><meta name="smartbanner:title" content="Download our app!"><meta name="smartbanner:author" content="Be the first to know with push notifications"><meta name="smartbanner:icon-apple" content="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2017/04/Lincolnite_App_Icon.png?fit=1024%2C1024&ssl=1"><meta name="smartbanner:icon-google" content="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2017/04/Lincolnite_App_Icon.png?fit=1024%2C1024&ssl=1"><meta name="smartbanner:button" content="VIEW"><meta name="smartbanner:button-url-apple" content="https://apps.apple.com/gb/app/the-lincolnite/id1070239456#?platform=iphone"><meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.Lincolnite.android&#038;hl=en_GB&#038;gl=US"><meta name="smartbanner:enabled-platforms" content="android,ios"><meta name="smartbanner:close-label" content="Close"><meta name="smartbanner:api" content="true"><meta name="apple-itunes-app" content="app-id=1070239456">
<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:2444031,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social.png?fit=270%2C270&#038;ssl=1" />


<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="The Lincolnite" />
<meta property="og:title" content="Mobile COVID-19 vaccination bus coming to Lincoln" />
<meta property="og:url" content="https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="No booking required" />
<meta property="og:image" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=697119&amp;object_id=697119&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2021%252F06%252Fnotts-ccg-vaccine-bus.jpg" />
<meta property="og:image:url" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=697119&amp;object_id=697119&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2021%252F06%252Fnotts-ccg-vaccine-bus.jpg" />
<meta property="og:image:secure_url" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=697119&amp;object_id=697119&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2021%252F06%252Fnotts-ccg-vaccine-bus.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="2021-06-14T11:25:08+01:00" />
<meta property="article:modified_time" content="2021-06-14T11:25:08+01:00" />
<meta property="og:updated_time" content="2021-06-14T11:25:08+01:00" />
<meta property="article:section" content="Coronavirus" />
<meta property="article:publisher" content="https://facebook.com/thelincolnite" />


<meta name="twitter:title" content="Mobile COVID-19 vaccination bus coming to Lincoln" />
<meta name="twitter:url" content="https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/" />
<meta name="twitter:description" content="No booking required" />
<meta name="twitter:image" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=697119&amp;object_id=697119&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2021%252F06%252Fnotts-ccg-vaccine-bus.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thelincolnite" />




</head>
<body class="post-template-default single single-post postid-697119 single-format-standard" itemscope itemtype="http://schema.org/BlogPosting">
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=120378027990719';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!--[if lt IE 9]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site correctly.</p><![endif]-->

<noscript>Your internet browser has <strong>JavaScript disabled</strong>. Our website works best with JavaScript enabled: <a href="http://www.google.com/support/bin/answer.py?answer=23852" target="_blank">Learn how to enable JavaScript</a></noscript>





<div class="animate-pusher">
<header class="top-bar">
<div class="masthead"></div>
<div class="wrapper">
<div class="grid grid-align-middle gutter-0 posr">

<div class="grid-item 2/10 md-3/10 menu-activator">
<div class="menu-toggle">
<i class="icon-options"></i>
<span>Menu</span>
</div>




<div class="weather-container inline desktop">
<a href="/search"><i class="icon-search-ios"></i></a>
</div>
</div>


<div class="grid-item 6/10 md-4/10 logo">
<a class="" href="https://thelincolnite.co.uk">
<img class="light-mode inline" id="logo-top" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite.png" srcset="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite-2x.png 2x" alt="The Lincolnite Logo">
<img class="dark-mode inline" id="logo-top" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo-dark.png" alt="The Lincolnite Logo">
<span class="featured-text">
HOME
</span>
</a>
</div>


<div class="grid-item 2/10 md-8/10 share1-info mobile inline">
<div class="garid">

<div class="article-share post-share-buttons fw grid-item mobile inline">

</div>
</div>
</div>


<div class="grid-item 2/10 md-3/10 header-follow in-the-header">
<div class="social-holder">
<a class="facebook-modal-button2" href="https://facebook.com/thelincolnite" target="_blank"><i class="icon-facebook2"></i></a>
<a class="twitter-modal-button2" href="https://twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a>
<a class="instagram-button" href="https://instagram.com/lovelincolnite" target="_blank"><i class="icon-instagram"></i></a>


</div>
</div>
</div>
</div>
</header>

<nav class="category-bar">
<div class="et_mobile_nav_menu ipad">
<a href="/search" class="submenu-search"><i class="icon-search-ios"></i></a>
<a href="#" class="mobile_nav closed">
<span class="mobile_menu_bar">Sections <span class="red-chevron"></span></span>
</a>
<div id="mobile_menu1" class="et_mobile_menu" style="display: none;">
<ul id="menu-category-bar" class="menu"><li id="menu-item-661439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661439"><a href="/news">The Latest Lincolnshire News</a></li>
<li id="menu-item-661437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-661437"><a href="https://thelincolnite.co.uk/news/health/coronavirus/">Coronavirus</a></li>
<li id="menu-item-693956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693956"><a href="https://thelincolnite.co.uk/news/business/whatson/">What&#8217;s On</a></li>
<li id="menu-item-158994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158994"><a href="https://thelincolnite.co.uk/news/business/">Business</a></li>
<li id="menu-item-159170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159170"><a href="/jobs">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-229743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229743"><a href="https://thelincolnite.co.uk/advertise-your-jobs/">Post a Job</a></li>
</ul>
</li>
<li id="menu-item-159171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159171"><a href="/property">Property</a></li>
<li id="menu-item-229745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229745"><a href="/contact">Contact</a></li>
<li id="menu-item-283783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283783"><a href="http://www.stonebowmedia.co.uk">Advertising</a></li>
<li id="menu-item-228812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228812"><a href="https://thelincolnite.co.uk/news/ldr/">Local Democracy</a></li>
<li id="menu-item-158996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158996"><a href="https://thelincolnite.co.uk/news/court/">Court</a></li>
<li id="menu-item-159624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159624"><a href="https://thelincolnite.co.uk/news/columns/">Columns</a></li>
<li id="menu-item-159007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159007"><a href="https://thelincolnite.co.uk/news/sport/">Sport</a></li>
<li id="menu-item-661441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661441"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
<li id="menu-item-676769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676769"><a href="https://thelincolnite.co.uk/sendphoto/">Send Your Photos</a></li>
</ul> </div>

</div>
<div class="ctrl prev"></div>
<div class="ctrl next"></div>
<div class="wrapper posr non-ipad">
<div class="scroll">
<ul id="menu-category-bar-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661439"><a href="/news">The Latest Lincolnshire News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-661437"><a href="https://thelincolnite.co.uk/news/health/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693956"><a href="https://thelincolnite.co.uk/news/business/whatson/">What&#8217;s On</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158994"><a href="https://thelincolnite.co.uk/news/business/">Business</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159170"><a href="/jobs">Jobs</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229743"><a href="https://thelincolnite.co.uk/advertise-your-jobs/">Post a Job</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159171"><a href="/property">Property</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229745"><a href="/contact">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283783"><a href="http://www.stonebowmedia.co.uk">Advertising</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228812"><a href="https://thelincolnite.co.uk/news/ldr/">Local Democracy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158996"><a href="https://thelincolnite.co.uk/news/court/">Court</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159624"><a href="https://thelincolnite.co.uk/news/columns/">Columns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159007"><a href="https://thelincolnite.co.uk/news/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661441"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676769"><a href="https://thelincolnite.co.uk/sendphoto/">Send Your Photos</a></li>
</ul> </div>
</div>
</nav>

<div class="modal-backdrop"></div>
<main class="main wrapper">
<div class="grid grid-override gutter-2">
<div class="grid-item 1/1">

<div class="masthead advert desktop">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441926 = window.plc441926 || 0;
            document.write('<' + 'div id="placement_441926_' + plc441926+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441926, [300,250], 'placement_441926_' + opt.place, opt);
                },
                opt: {
                    place: plc441926++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>
<div class="masthead advert mobile first">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441927 = window.plc441927 || 0;
            document.write('<' + 'div id="placement_441927_' + plc441927+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441927, [300,250], 'placement_441927_' + opt.place, opt);
                },
                opt: {
                    place: plc441927++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>


<article class="content first-single-story" role="main">

<div class="post-categories">
<a href="https://thelincolnite.co.uk/location/lincoln/">
<span class="post-location">Lincoln</span>
</a>

<ul class="post-categories"><li><a href="https://thelincolnite.co.uk/news/health/coronavirus/" rel="category tag">Coronavirus</a></li></ul>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1623669908" data-type="single">
June 14, 2021 11.25 am </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2021-06-14 11:25" />
<meta itemprop="dateModified" content="2021-06-14 11:25" />
</div>
</div>
<header class="grid">

<h1 class="headline grid-item " itemprop="headline" class="mb- grid-item 7/8 ">Mobile COVID-19 vaccination bus coming to Lincoln</h1>
<span class="mb- grid-item 7/8 excerpt"><p>No booking required</p>
</span>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/" />


</header>
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/ellis/">Ellis Karran</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#c6a3aaaaafb586b2aea3aaafa8a5a9aaa8afb2a3e8a5a9e8b3adf9b5b3a4aca3a5b2fb9483fce68ba9a4afaaa3e68589908f82ebf7ffe6b0a7a5a5afa8a7b2afa9a8e6a4b3b5e6a5a9abafa8a1e6b2a9e68aafa8a5a9aaa8" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>

<figure class="featured-image ">
<img width="1920" height="1080" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/notts-ccg-vaccine-bus.jpg?fit=1920%2C1080&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" itemprop="image" data-attachment-id="697152" data-permalink="https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/notts-ccg-vaccine-bus/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/notts-ccg-vaccine-bus.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="notts ccg vaccine bus" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/notts-ccg-vaccine-bus.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/notts-ccg-vaccine-bus.jpg?fit=800%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/notts-ccg-vaccine-bus.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/notts-ccg-vaccine-bus.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/notts-ccg-vaccine-bus.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/notts-ccg-vaccine-bus.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/notts-ccg-vaccine-bus.jpg?resize=112%2C63&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/notts-ccg-vaccine-bus.jpg?resize=165%2C93&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/notts-ccg-vaccine-bus.jpg?resize=900%2C506&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/notts-ccg-vaccine-bus.jpg?resize=230%2C129&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/notts-ccg-vaccine-bus.jpg?resize=116%2C65&amp;ssl=1 116w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/notts-ccg-vaccine-bus.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/notts-ccg-vaccine-bus.jpg?resize=335%2C188&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/notts-ccg-vaccine-bus.jpg?resize=60%2C34&amp;ssl=1 60w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/notts-ccg-vaccine-bus.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/notts-ccg-vaccine-bus.jpg?fit=1920%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <figcaption>A mobile COVID-19 vaccination unit will be coming to Lincoln. | Photo: Nottinghamshire CCG</figcaption>
</figure>
<div class="the-content" itemprop="description">
<p>A mobile vaccination unit will be set up in Lincoln temporarily to help with the COVID-19 vaccine rollout.</p>
<p>The vaccination bus will be in the car park of Bridge Central, on the corner of Portland Street and Charles Street, starting on Saturday, June 19 between 12pm and 3pm.</p>
<p><strong>It will be in place for the next four Saturdays (12pm-3pm), allowing anyone who has not yet had their first dose, and is eligible to do so, to get jabbed without booking.</strong></p><input type='hidden' id='ad-slot-697119' value="&lt;div class='ajax-posts' id=''&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-2124923741').html('&lt;' + 'div id=&quot;adlocation-2124923741-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-2124923741-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-2124923741'&gt;&lt;/div&gt;
  &lt;/div&gt;

&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-137996807').html('&lt;' + 'div id=&quot;adlocation-137996807-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-137996807-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-137996807'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<div id="attachment_697151" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-697151" data-attachment-id="697151" data-permalink="https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/central-bridge-car-park/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="central bridge car park" data-image-description data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-697151 jetpack-lazy-image" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?resize=800%2C450&#038;ssl=1" alt width="800" height="450" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?resize=533%2C300&amp;ssl=1 533w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?resize=112%2C63&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?resize=165%2C93&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?resize=900%2C506&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?resize=230%2C129&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?resize=116%2C65&amp;ssl=1 116w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?resize=445%2C250&amp;ssl=1 445w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?resize=335%2C188&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?resize=60%2C34&amp;ssl=1 60w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?resize=800%2C450&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-697151" data-attachment-id="697151" data-permalink="https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/central-bridge-car-park/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="central bridge car park" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-697151" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?resize=533%2C300&amp;ssl=1 533w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?resize=112%2C63&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?resize=165%2C93&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?resize=900%2C506&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?resize=230%2C129&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?resize=116%2C65&amp;ssl=1 116w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?resize=445%2C250&amp;ssl=1 445w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?resize=335%2C188&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?resize=60%2C34&amp;ssl=1 60w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/central-bridge-car-park.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-697151" class="wp-caption-text">The vaccination bus will be at Bridge Central car park in Lincoln. | Photo: The Lincolnite</p></div>
<p>The bus will be provided by St John Ambulance with staff from local GP practices providing the vaccinations, all set up by NHS Lincolnshire Clinical Commissioning Group.</p>
<p>There will be translation services available at the site, and a dedicated team are on hand to answer any questions the public have.</p>
<p>It comes after Lincolnshire recently hit the milestone of <a href="https://thelincolnite.co.uk/2021/06/lincolnshire-hits-amazing-milestone-with-half-million-covid-19-vaccine-first-jabs/">500,000 first jabs</a> being administered, along with around 380,000 second doses.</p>
<div class="mistape_caption"><span class="mistape-link-wrap"><a href="https://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"></a></span></p>
<p>Spotted an error? Please notify us by selecting that text and pressing <em>Ctrl+Enter</em>.</p>
</div>
</p>
</div>
<button class="single read-more btn btn-fw btn-primary 1/1 mb md-dn btn-fade-in">Read more  </button>




<div id="comments-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy">The Lincolnite welcomes your views. All comments are reactively-moderated and must obey <a href="https://thelincolnite.co.uk/about/comment-rules/" target="_blank">the house rules</a>. Please stay on topic and be respectful of other readers.</span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="fb-comments" data-href="https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/" data-width="100%" data-numposts="5" data-orderby="social"></div>
</div>
</div>
</div>
<div id="share-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list share-article">

<div class="fb-share">
<div class="btn one-whole">
<div class="fb-send" data-href="https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/"></div>
<div class="fb-like" data-href="https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/" data-layout="button"></div>
</div>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Mobile COVID-19 vaccination bus coming to Lincoln @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F06%2Fmobile-covid-19-vaccination-bus-coming-to-lincoln%2F" class="btn one-whole"><i class="icon-twitter"></i> Twitter</a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F06%2Fmobile-covid-19-vaccination-bus-coming-to-lincoln%2F&title=Mobile COVID-19 vaccination bus coming to Lincoln" class="btn one-whole"><i class="icon-linkedin"></i> LinkedIn</a>
</div>

<div class="whatsapp-share">
<a class="btn one-whole" href="whatsapp://send?text=Mobile COVID-19 vaccination bus coming to Lincoln https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/" data-action="share/whatsapp/share">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp.svg">
Whatsapp</a>
</div>
<div class="email-share">
<a class="btn one-whole" href="/cdn-cgi/l/email-protection#7f400c0a1d151a1c0b4232101d16131a5f3c3029363b524e465f091e1c1c16111e0b1610115f1d0a0c5f1c10121611185f0b105f3316111c101311591d101b0642170b0b0f0c5a4c3e5a4d395a4d390b171a1316111c101311160b1a511c10510a145a4d394d4f4d4e5a4d394f495a4d3912101d16131a521c1009161b524e4652091e1c1c16111e0b161011521d0a0c521c1012161118520b10521316111c1013115a4d39">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> Email</a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input class="form-input" type="text" name="name" value="https://thelincolnite.co.uk/?p=697119" onClick="this.select();" />
</div>

</div>
<form id="share-by-email">
<h4 class="mb-">Share by email <i class="fr icon-cross"></i></h4>
<input type="email" name="recipient" placeholder="Recipient email" class="form-input mb--">
<input type="email" name="sender" placeholder="Your email" class="form-input mb--">
<input type="text" name="subject" placeholder="Subject" value="Read this: Mobile COVID-19 vaccination bus coming to Lincoln" class="form-input mb--">
<textarea name="message" placeholder="Message" class="form-textarea mb--"></textarea>
<input type="hidden" name="post_id" value="697119">
<button type="submit" class="btn btn-dark one-whole submit">
Send
<svg version="1.1" class="ajax-loading svg-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80 80" xml:space="preserve">
<path id="spinner" fill="#ffffff" d="M40,72C22.4,72,8,57.6,8,40C8,22.4,
				                                    22.4,8,40,8c17.6,0,32,14.4,32,32c0,1.1-0.9,2-2,2
				                                    s-2-0.9-2-2c0-15.4-12.6-28-28-28S12,24.6,12,40s12.6,
				                                    28,28,28c1.1,0,2,0.9,2,2S41.1,72,40,72z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 40 40" to="360 40 40" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</button>
</form>
</div>
</div>
</div>

</article>



<div class="mobile-margin"></div>
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="697119">SHARE <span class="share-cnt">0</span> <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-697119">
<div class="like-holder">
<div class="fb-like" data-href="https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/" data-layout="button"></div>
</div>




<div class="fb-messenger">

 <a href="fb-messenger://share/?link=https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Mobile COVID-19 vaccination bus coming to Lincoln @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F06%2Fmobile-covid-19-vaccination-bus-coming-to-lincoln%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F06%2Fmobile-covid-19-vaccination-bus-coming-to-lincoln%2F&title=Mobile COVID-19 vaccination bus coming to Lincoln"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="whatsapp://send?text=Mobile COVID-19 vaccination bus coming to Lincoln https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/" data-action="share/whatsapp/share">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#5f602c2a3d353a3c2b6212303d36333a7f1c1009161b726e667f293e3c3c36313e2b3630317f3d2a2c7f3c30323631387f2b307f1336313c303331793d303b2662372b2b2f2c7a6c1e7a6d197a6d192b373a3336313c303331362b3a713c30712a347a6d196d6f6d6e7a6d196f697a6d1932303d36333a723c3029363b726e6672293e3c3c36313e2b363031723d2a2c723c3032363138722b30723336313c3033317a6d19">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=697119" onClick="this.select();" />
</div>

</div>

<div class="comments-opener">
<a id="comments-slide-down" href="#" class="1/1 btn btn-primary btn-fade-in">Comments <span class="fb-comments-count"></span> <span class="chevron"></span></a>
</div>
<div id="comments-slider">
<div class="comments-header">
<span class="comment-policy">The Lincolnite welcomes your views. All comments are reactively-moderated and must obey <a href="https://thelincolnite.co.uk/about/comment-rules/" target="_blank">the house rules</a>. Please stay on topic and be respectful of other readers.</span>
</div>
<div class="comments-body">
<div class="fb-comments" data-href="https://thelincolnite.co.uk/2021/06/mobile-covid-19-vaccination-bus-coming-to-lincoln/" data-width="100%" data-numposts="5" data-orderby="social"></div>
</div>
</div>
<div id="comments-sep"></div>

<div class="advert ad-content-footer desktop ">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441928 = window.plc441928 || 0;
            document.write('<' + 'div id="placement_441928_' + plc441928+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441928, [300,250], 'placement_441928_' + opt.place, opt);
                },
                opt: {
                    place: plc441928++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>
<div class="advert ad-content-footer mobile third">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441929 = window.plc441929 || 0;
            document.write('<' + 'div id="placement_441929_' + plc441929+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441929, [300,250], 'placement_441929_' + opt.place, opt);
                },
                opt: {
                    place: plc441929++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>

<div class="newsletter-container p0 single">

<div id="news-subsctibe-form" class="front-page">
<div class="header-follow">
<p class="newsletter-header follow">FOLLOW US</p>
<a class="facebook-modal-button" href="https://facebook.com/thelincolnite" target="_blank"><i class="icon-facebook2"></i></a>
<a class="twitter-modal-button" href="https://twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a>
<a class="instagram-button" href="https://instagram.com/lovelincolnite" target="_blank"><i class="icon-instagram"></i></a>
<a class="linkedin-button" href="https://linkedin.com/company/thelincolnite" target="_blank"><i class="icon-linkedin"></i></a>
</div>
<form action="https://thelincolnite.us4.list-manage.com/subscribe/post?u=00d3509d3ff3b6f78081e7ea8&amp;id=c024ec5bd4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<p class="newsletter-header">GET DAILY HEADLINES IN YOUR INBOX</p>
<div class="mc-field-group">
<input type="email" value="" name="EMAIL" class="required email form-input" id="mce-EMAIL" placeholder="Your Email Address">
<button type="submit" name="subscribe" formmethod="post" id="mc-embedded-subscribe" class="btn btn-gray">Subscribe</button>
</div>
<div id="mce-responses" class="response">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_00d3509d3ff3b6f78081e7ea8_d65632e8ed" tabindex="-1" value=""></div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[5]='BUSINESS';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
 </div>



<div class="full-width">
<div class="widget widget-property">


<h4 class="property-buttons">
<a href="https://thelincolnite.co.uk/property" class="btn btn-primary btn-small btn-fade-in">Property</a>
<a href="https://thelincolnite.co.uk/property/?property-type=for-sale" class="desktop inline btn btn-primary btn-small btn-fade-in">For Sale</a>
<a href="https://thelincolnite.co.uk/property/?property-type=to-let" class="desktop inline btn btn-primary btn-small btn-fade-in">To Let</a>
<a href="https://thelincolnite.co.uk/property/?property-type=commercial" class="desktop inline btn btn-primary btn-small btn-fade-in">Commercial</a>
</h4>

<div class="content-widget">


<div class="swiper-container widget-slider">

<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/market-rasen/velden-way-market-rasen-102125022344/" target="_blank">
<figure>
<img width="445" height="250" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21915_11_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="692829" data-permalink="https://thelincolnite.co.uk/img_21915_11_large-jpg/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21915_11_large.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPad Pro (12.9-inch) (4th generation)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1620820739&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.27&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0026109660574413&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_21915_11_large.jpg" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21915_11_large.jpg?fit=400%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21915_11_large.jpg?fit=800%2C600&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21915_11_large.jpg?resize=900%2C503&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21915_11_large.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21915_11_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>3 bedroom Semi-Detached House for sale</h5>
<div class="time">&pound;179,950</div>
</a>
</div>

<div class="swiper-slide">
<a href="https://mundys.net/property/commercial/lincoln/high-street-lincoln-102125021543/" target="_blank">
<figure>
<img width="445" height="250" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_21128_8_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="696384" data-permalink="https://thelincolnite.co.uk/img_21128_8_large-jpg-2/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_21128_8_large.jpg?fit=1024%2C498&amp;ssl=1" data-orig-size="1024,498" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G960F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611591566&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.025641025641026&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_21128_8_large.jpg" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_21128_8_large.jpg?fit=550%2C267&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_21128_8_large.jpg?fit=800%2C389&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_21128_8_large.jpg?resize=445%2C250&amp;ssl=1 445w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_21128_8_large.jpg?zoom=2&amp;resize=445%2C250&amp;ssl=1 890w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_21128_8_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>Hair Salon For Sale</h5>
<div class="time">&pound;55,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/market-rasen/lancaster-drive-market-rasen-102125022357/" target="_blank">
<figure>
<img width="445" height="250" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21928_1_large-1.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="695262" data-permalink="https://thelincolnite.co.uk/img_21928_1_large-jpg-2/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21928_1_large-1.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_21928_1_large.jpg" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21928_1_large-1.jpg?fit=400%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21928_1_large-1.jpg?fit=800%2C600&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21928_1_large-1.jpg?resize=900%2C503&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21928_1_large-1.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21928_1_large-1.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>3 bedroom Semi-Detached House for sale</h5>
<div class="time">&pound;169,950</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/headland-way-lincoln-102125022399/" target="_blank">
<figure>
 <img width="445" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_21970_10_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="695765" data-permalink="https://thelincolnite.co.uk/img_21970_10_large-jpg/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_21970_10_large.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPad Pro (12.9-inch) (4th generation)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622217992&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.27&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0013351134846462&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_21970_10_large.jpg" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_21970_10_large.jpg?fit=400%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_21970_10_large.jpg?fit=800%2C600&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_21970_10_large.jpg?resize=900%2C503&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_21970_10_large.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_21970_10_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>2 bedroom Detached Bungalow for sale</h5>
<div class="time">&pound;275,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/fairfield-street-lincoln-102125022461/" target="_blank">
<figure>
<img width="445" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_22031_10_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="696684" data-permalink="https://thelincolnite.co.uk/img_22031_10_large-jpg/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_22031_10_large.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPad Pro (12.9-inch) (4th generation)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622809419&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.27&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0018518518518519&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_22031_10_large.jpg" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_22031_10_large.jpg?fit=400%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_22031_10_large.jpg?fit=800%2C600&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_22031_10_large.jpg?resize=900%2C503&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_22031_10_large.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_22031_10_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>2 bedroom Mid Terraced House for sale</h5>
<div class="time">&pound;135,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/market-rasen/kingfisher-drive-market-rasen-102125022201/" target="_blank">
<figure>
<img width="445" height="250" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21774_10_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="692466" data-permalink="https://thelincolnite.co.uk/img_21774_10_large-jpg/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21774_10_large.jpg?fit=1024%2C752&amp;ssl=1" data-orig-size="1024,752" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPad Pro (12.9-inch) (4th generation)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1620216951&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.27&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0021505376344086&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_21774_10_large.jpg" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21774_10_large.jpg?fit=409%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21774_10_large.jpg?fit=800%2C588&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21774_10_large.jpg?resize=900%2C503&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21774_10_large.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21774_10_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>2 bedroom End Terraced House for sale</h5>
<div class="time">&pound;145,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/fleets-road-lincoln-102125022390/" target="_blank">
<figure>
<img width="445" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21961_1_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="694186" data-permalink="https://thelincolnite.co.uk/img_21961_1_large-jpg/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21961_1_large.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_21961_1_large.jpg" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21961_1_large.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21961_1_large.jpg?fit=800%2C450&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21961_1_large.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21961_1_large.jpg?resize=533%2C300&amp;ssl=1 533w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21961_1_large.jpg?resize=112%2C63&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21961_1_large.jpg?resize=165%2C93&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21961_1_large.jpg?resize=900%2C506&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21961_1_large.jpg?resize=230%2C129&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21961_1_large.jpg?resize=116%2C65&amp;ssl=1 116w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21961_1_large.jpg?resize=445%2C250&amp;ssl=1 445w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21961_1_large.jpg?resize=335%2C188&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21961_1_large.jpg?resize=60%2C34&amp;ssl=1 60w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21961_1_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
 <h5>5 bedroom Detached House for sale</h5>
<div class="time">&pound;725,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/lettings/market-rasen/barff-meadow-market-rasen-102125015435/" target="_blank">
<figure>
<img width="445" height="250" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_15170_17_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="690990" data-permalink="https://thelincolnite.co.uk/img_15170_17_large-jpg/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_15170_17_large.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A58&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1530524450&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_15170_17_large.jpg" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_15170_17_large.jpg?fit=450%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_15170_17_large.jpg?fit=800%2C533&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_15170_17_large.jpg?resize=900%2C503&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_15170_17_large.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_15170_17_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>3 bedroom Detached House to let</h5>
<div class="time">&pound;995</div>
</a>
</div>
<div class="swiper-slide last-link-element">
<a href="https://thelincolnite.co.uk/property/">
<figure><i class="icon-plus79"></i></figure>
<h5>View more</h5>
</a>
</div>
</div>

<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
<div class="widget widget-local-jobs">

<h4 class="property-buttons">

<a href="https://thelincolnite.co.uk/jobs" class="btn btn-primary btn-small btn-fade-in">Jobs</a>
<a href="https://thelincolnite.co.uk/advertise-your-jobs" class="btn btn-primary btn-small btn-fade-in">+ Add a job</a>
</h4>

<div class="content-widget">

<div class="swiper-container widget-slider">

<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/chef-2/">
<figure><img width="165" height="50" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Damons.png?fit=165%2C50&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="697082" data-permalink="https://thelincolnite.co.uk/damons-2/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Damons.png?fit=562%2C172&amp;ssl=1" data-orig-size="562,172" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Damons" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Damons.png?fit=550%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Damons.png?fit=562%2C172&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Damons.png?w=562&amp;ssl=1 562w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Damons.png?resize=550%2C168&amp;ssl=1 550w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Damons.png?resize=112%2C34&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Damons.png?resize=165%2C50&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Damons.png?resize=230%2C70&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Damons.png?resize=160%2C49&amp;ssl=1 160w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Damons.png?resize=335%2C103&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Damons.png?resize=60%2C18&amp;ssl=1 60w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Damons.png?fit=165%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Chef</h5>
<p>Damons Restaurants UK Ltd</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/kitchen-line-and-preparation-cook/">
<figure><img width="165" height="50" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Damons.png?fit=165%2C50&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="697082" data-permalink="https://thelincolnite.co.uk/damons-2/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Damons.png?fit=562%2C172&amp;ssl=1" data-orig-size="562,172" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Damons" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Damons.png?fit=550%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Damons.png?fit=562%2C172&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Damons.png?w=562&amp;ssl=1 562w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Damons.png?resize=550%2C168&amp;ssl=1 550w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Damons.png?resize=112%2C34&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Damons.png?resize=165%2C50&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Damons.png?resize=230%2C70&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Damons.png?resize=160%2C49&amp;ssl=1 160w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Damons.png?resize=335%2C103&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Damons.png?resize=60%2C18&amp;ssl=1 60w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Damons.png?fit=165%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Kitchen line and preparation cook</h5>
<p>Damons Restaurants UK Ltd</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/apprentice-administrator/">
<figure><img width="165" height="68" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo.jpg?fit=165%2C68&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="145062" data-permalink="https://thelincolnite.co.uk/daniel_charles_logo-jpg/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo.jpg?fit=181%2C75&amp;ssl=1" data-orig-size="181,75" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="daniel_charles_logo.jpg" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo.jpg?fit=181%2C75&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo.jpg?fit=181%2C75&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo.jpg?w=181&amp;ssl=1 181w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo.jpg?resize=112%2C46&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo.jpg?resize=165%2C68&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo.jpg?resize=157%2C65&amp;ssl=1 157w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo.jpg?resize=60%2C25&amp;ssl=1 60w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo.jpg?fit=165%2C68&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Apprentice Administrator</h5>
<p>Daniel Charles Construction</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/hgv-driver-2/">
<figure><img width="165" height="47" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/8793269-276w.png?fit=165%2C47&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="691653" data-permalink="https://thelincolnite.co.uk/8793269-276w/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/8793269-276w.png?fit=273%2C77&amp;ssl=1" data-orig-size="273,77" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8793269-276w" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/8793269-276w.png?fit=273%2C77&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/8793269-276w.png?fit=273%2C77&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/8793269-276w.png?w=273&amp;ssl=1 273w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/8793269-276w.png?resize=112%2C32&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/8793269-276w.png?resize=165%2C47&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/8793269-276w.png?resize=230%2C65&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/8793269-276w.png?resize=160%2C45&amp;ssl=1 160w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/8793269-276w.png?resize=60%2C17&amp;ssl=1 60w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/8793269-276w.png?fit=165%2C47&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>HGV Driver</h5>
<p>Len Kirk Plant Hire Limited</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/business-development-manager-2/">
<figure><img width="165" height="73" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/VPD-Logo.png?fit=165%2C73&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="696872" data-permalink="https://thelincolnite.co.uk/vpd-logo-png/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/VPD-Logo.png?fit=613%2C272&amp;ssl=1" data-orig-size="613,272" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VPD-Logo.png" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/VPD-Logo.png?fit=550%2C244&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/VPD-Logo.png?fit=613%2C272&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/VPD-Logo.png?w=613&amp;ssl=1 613w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/VPD-Logo.png?resize=550%2C244&amp;ssl=1 550w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/VPD-Logo.png?resize=112%2C50&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/VPD-Logo.png?resize=165%2C73&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/VPD-Logo.png?resize=230%2C102&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/VPD-Logo.png?resize=146%2C65&amp;ssl=1 146w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/VPD-Logo.png?resize=335%2C149&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/VPD-Logo.png?resize=60%2C27&amp;ssl=1 60w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/VPD-Logo.png?fit=165%2C73&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Business Development Manager</h5>
<p>Visual Print and Design</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/art-technician/">
<figure><img width="109" height="125" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?fit=109%2C125&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="294004" data-permalink="https://thelincolnite.co.uk/test-logo3/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?fit=223%2C255&amp;ssl=1" data-orig-size="223,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="test-logo3" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?fit=223%2C255&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?fit=223%2C255&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?w=223&amp;ssl=1 223w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=98%2C112&amp;ssl=1 98w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=109%2C125&amp;ssl=1 109w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=140%2C160&amp;ssl=1 140w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=57%2C65&amp;ssl=1 57w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=192%2C220&amp;ssl=1 192w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?resize=44%2C50&amp;ssl=1 44w" data-lazy-sizes="(max-width: 109px) 100vw, 109px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png?fit=109%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Art Technician</h5>
<p>Sir Robert Pattinson Academy</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/assistant-medical-secretary/">
<figure><img width="165" height="99" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/images-1.jpeg?fit=165%2C99&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="673339" data-permalink="https://thelincolnite.co.uk/images-18/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/images-1.jpeg?fit=289%2C174&amp;ssl=1" data-orig-size="289,174" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="images" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/images-1.jpeg?fit=289%2C174&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/images-1.jpeg?fit=289%2C174&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/images-1.jpeg?w=289&amp;ssl=1 289w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/images-1.jpeg?resize=112%2C67&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/images-1.jpeg?resize=165%2C99&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/images-1.jpeg?resize=230%2C138&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/images-1.jpeg?resize=108%2C65&amp;ssl=1 108w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/images-1.jpeg?resize=60%2C36&amp;ssl=1 60w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/12/images-1.jpeg?fit=165%2C99&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Assistant Medical Secretary</h5>
<p>Newark Road Surgery</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/housing-first-support-officer/">
<figure><img width="165" height="55" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=165%2C55&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="133944" data-permalink="https://thelincolnite.co.uk/city-of-lincoln-council-logo-jpg/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=1200%2C398&amp;ssl=1" data-orig-size="1200,398" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="city-of-lincoln-council-logo.jpg" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=550%2C182&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=800%2C266&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=550%2C182&amp;ssl=1 550w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=1024%2C340&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=112%2C37&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=165%2C55&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=230%2C76&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=160%2C53&amp;ssl=1 160w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=335%2C111&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=60%2C20&amp;ssl=1 60w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=165%2C55&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Housing First Support Officer</h5>
<p>City of Lincoln Council</p>
<p>Lincoln</p>
 </a>
</div>
<div class="swiper-slide last-link-element">
<a href="https://thelincolnite.co.uk/jobs/">
<figure><i class="icon-plus79"></i></figure>
<h5>View more</h5>
</a>
</div>
</div>

<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
</div>

<div class="advert ad-content-footer desktop ">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441928 = window.plc441928 || 0;
            document.write('<' + 'div id="placement_441928_' + plc441928+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441928, [300,250], 'placement_441928_' + opt.place, opt);
                },
                opt: {
                    place: plc441928++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>
<div class="advert ad-content-footer mobile ">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441929 = window.plc441929 || 0;
            document.write('<' + 'div id="placement_441929_' + plc441929+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441929, [300,250], 'placement_441929_' + opt.place, opt);
                },
                opt: {
                    place: plc441929++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>

<div class="ajax-container">
<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2021/06/fundraiser-for-funeral-of-louth-murder-victims-passes-10k/" />
<meta itemprop="datePublished" content="2021-06-14 11:19" />
<meta itemprop="dateModified" content="2021-06-14 11:19" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<a href="https://thelincolnite.co.uk/location/louth/">
<span class="post-location">Louth</span>
</a>

<ul class="post-categories"><li><a href="https://thelincolnite.co.uk/news/community/" rel="category tag">Community</a></li></ul>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1623669579" data-type="single">
June 14, 2021 11.19 am </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2021-06-14 11:19" />
<meta itemprop="dateModified" content="2021-06-14 11:19" />
</div>
</div>
</div>


<meta itemprop="author" content="Joseph Verney">
<meta itemprop="publisher" content="The Lincolnite">

<a href="https://thelincolnite.co.uk/location/louth/">
<span class="post-location">Louth</span>
</a>
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2021/06/fundraiser-for-funeral-of-louth-murder-victims-passes-10k/">
<span class="headline" itemprop="headline">Fundraiser for funeral of Louth murder victims passes £10k</span>
<span class="excerpt mb"><p>The community has pulled together during a difficult time</p>
</span>
</a>
</h2>


<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/josephv/">Joseph Verney</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#42282d3127322a02362a272e2b2c212d2e2c2b36276c212d6c37297d313720282721367f1007786204372c2630232b31273062242d306224372c2730232e622d24620e2d37362a622f373026273062342b21362b2f31623223313127316280e1737229" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
 <path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2021/06/fundraiser-for-funeral-of-louth-murder-victims-passes-10k/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1920" height="1280" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-1.jpg?fit=1920%2C1280&amp;ssl=1" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="696434" data-permalink="https://thelincolnite.co.uk/2021/06/carpet-of-flowers-and-candles-at-vigil-for-louth-murder-victims/louth-murder-vigil-1/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-1.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Louth murder vigil 1" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-1.jpg?fit=450%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-1.jpg?fit=800%2C534&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-1.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-1.jpg?resize=450%2C300&amp;ssl=1 450w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-1.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-1.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-1.jpg?resize=112%2C75&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-1.jpg?resize=165%2C110&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-1.jpg?resize=900%2C600&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-1.jpg?resize=230%2C153&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-1.jpg?resize=98%2C65&amp;ssl=1 98w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-1.jpg?resize=330%2C220&amp;ssl=1 330w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-1.jpg?resize=60%2C40&amp;ssl=1 60w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-1.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-1.jpg?fit=1920%2C1280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <p class="wp-caption-text">Flowers, candles and photographs were laid by a tree as a vigil was held in memory of Louth murder victims Bethany Vincent and her nine-year-old son Darren Henson. | Photo: Graeme Whitworth</p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-1.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<p>The community continues to pull together at a time of tragedy in Louth as over £10,000 has been raised towards the funerals of 26-year-old Bethany Vincent and her nine-year-old son Darren Henson, who were stabbed to death in their Lincolnshire home.</p>
<p>Bethany and Darren were found by paramedics at their house on High Holme Road on Monday, May 31. Police were informed by the ambulance service and when they attended the scene they found the victims had multiple stab wounds. A baby was also found at the property, safe and well, and is being cared for.</p>
<p>People laid flowers and candles as they <a href="https://thelincolnite.co.uk/2021/06/carpet-of-flowers-and-candles-at-vigil-for-louth-murder-victims/">gathered for a vigil</a> in memory of the victims, while a fundraiser set up by Rochelle Clare <a href="https://www.gofundme.com/f/Help-with-Beth-and-DJ-Funeral-Costs?sharetype=teams&amp;member=11480719&amp;pc=fb_co_campmgmt_m&amp;rcid=r01-162255530852-af7548df578d4260&amp;utm_source=facebook&amp;utm_medium=social&amp;utm_campaign=p_lico%2Bshare-sheet&amp;fbclid=IwAR0S9vdzdlAiscp4_q11Wn8EZ8prECf0em_M121w5Um0FF2vY-0yDVM-KaY">has raised £10,425</a> by the time of publication.</p><input type='hidden' id='ad-slot-697143' value="&lt;div class='ajax-posts' id=''&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-1169413985').html('&lt;' + 'div id=&quot;adlocation-1169413985-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-1169413985-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1169413985'&gt;&lt;/div&gt;
  &lt;/div&gt;

&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-970025942').html('&lt;' + 'div id=&quot;adlocation-970025942-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-970025942-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-970025942'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<div id="attachment_695622" style="width: 730px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-695622" data-attachment-id="695622" data-permalink="https://thelincolnite.co.uk/2021/06/over-2-4k-raised-for-funerals-of-louth-murder-victims/louth-double-murder-victims-fundraiser/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-double-murder-victims-fundraiser.jpg?fit=720%2C405&amp;ssl=1" data-orig-size="720,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Louth double murder victims fundraiser" data-image-description data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-double-murder-victims-fundraiser.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-double-murder-victims-fundraiser.jpg?fit=720%2C405&amp;ssl=1" loading="lazy" class="wp-image-695622 size-full jetpack-lazy-image" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-double-murder-victims-fundraiser.jpg?resize=720%2C405&#038;ssl=1" alt width="720" height="405" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-double-murder-victims-fundraiser.jpg?w=720&amp;ssl=1 720w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-double-murder-victims-fundraiser.jpg?resize=533%2C300&amp;ssl=1 533w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-double-murder-victims-fundraiser.jpg?resize=112%2C63&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-double-murder-victims-fundraiser.jpg?resize=165%2C93&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-double-murder-victims-fundraiser.jpg?resize=230%2C129&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-double-murder-victims-fundraiser.jpg?resize=116%2C65&amp;ssl=1 116w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-double-murder-victims-fundraiser.jpg?resize=445%2C250&amp;ssl=1 445w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-double-murder-victims-fundraiser.jpg?resize=335%2C188&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-double-murder-victims-fundraiser.jpg?resize=60%2C34&amp;ssl=1 60w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-double-murder-victims-fundraiser.jpg?resize=720%2C405&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-695622" data-attachment-id="695622" data-permalink="https://thelincolnite.co.uk/2021/06/over-2-4k-raised-for-funerals-of-louth-murder-victims/louth-double-murder-victims-fundraiser/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-double-murder-victims-fundraiser.jpg?fit=720%2C405&amp;ssl=1" data-orig-size="720,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Louth double murder victims fundraiser" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-double-murder-victims-fundraiser.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-double-murder-victims-fundraiser.jpg?fit=720%2C405&amp;ssl=1" loading="lazy" class="wp-image-695622 size-full" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-double-murder-victims-fundraiser.jpg?resize=720%2C405&#038;ssl=1" alt="" width="720" height="405" srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-double-murder-victims-fundraiser.jpg?w=720&amp;ssl=1 720w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-double-murder-victims-fundraiser.jpg?resize=533%2C300&amp;ssl=1 533w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-double-murder-victims-fundraiser.jpg?resize=112%2C63&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-double-murder-victims-fundraiser.jpg?resize=165%2C93&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-double-murder-victims-fundraiser.jpg?resize=230%2C129&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-double-murder-victims-fundraiser.jpg?resize=116%2C65&amp;ssl=1 116w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-double-murder-victims-fundraiser.jpg?resize=445%2C250&amp;ssl=1 445w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-double-murder-victims-fundraiser.jpg?resize=335%2C188&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-double-murder-victims-fundraiser.jpg?resize=60%2C34&amp;ssl=1 60w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></noscript><p id="caption-attachment-695622" class="wp-caption-text">A GoFundMe page was set up to raise money towards the funerals of Louth murder victims Bethany Vincent and Darren Henson.</p></div>
<p>Daniel Boulton, of Alexandra Road in Skegness, was charged with murdering his ex-partner and her young son.</p>
<p>He was also charged with assaulting a police officer with intent to resist arrest on Tuesday, June 1 and a further offence of burglary at Hubbards Hills Cottage in Halfpenny Lane, Louth, where it is alleged clothing, food and drink were stolen between May 30 and June 2.</p>
<p>No charges were put to him <a href="https://thelincolnite.co.uk/2021/06/daniel-boulton-appears-in-court-charged-with-murdering-his-ex-partner-and-her-son/">at the court hearings</a> on June 4.</p>
<p>Judge John Pini QC remanded him in custody to appear back before the Crown Court on July 5 for a plea and trial preparation hearing.</p>
<div id="attachment_695614" style="width: 1079px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-695614" data-attachment-id="695614" data-permalink="https://thelincolnite.co.uk/2021/06/sorrow-in-louth-as-town-mourns-young-mum-and-son-stabbed-to-death/screenshot-2021-06-02-at-08-50-58/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?fit=1069%2C593&amp;ssl=1" data-orig-size="1069,593" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-06-02 at 08.50.58" data-image-description data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?fit=541%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?fit=800%2C444&amp;ssl=1" loading="lazy" class="wp-image-695614 size-full jetpack-lazy-image" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?resize=800%2C444&#038;ssl=1" alt width="800" height="444" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?w=1069&amp;ssl=1 1069w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?resize=541%2C300&amp;ssl=1 541w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?resize=1024%2C568&amp;ssl=1 1024w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?resize=112%2C62&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?resize=165%2C92&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?resize=900%2C499&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?resize=230%2C128&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?resize=117%2C65&amp;ssl=1 117w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?resize=335%2C186&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?resize=60%2C33&amp;ssl=1 60w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?resize=800%2C444&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-695614" data-attachment-id="695614" data-permalink="https://thelincolnite.co.uk/2021/06/sorrow-in-louth-as-town-mourns-young-mum-and-son-stabbed-to-death/screenshot-2021-06-02-at-08-50-58/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?fit=1069%2C593&amp;ssl=1" data-orig-size="1069,593" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-06-02 at 08.50.58" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?fit=541%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?fit=800%2C444&amp;ssl=1" loading="lazy" class="wp-image-695614 size-full" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?resize=800%2C444&#038;ssl=1" alt="" width="800" height="444" srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?w=1069&amp;ssl=1 1069w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?resize=541%2C300&amp;ssl=1 541w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?resize=1024%2C568&amp;ssl=1 1024w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?resize=112%2C62&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?resize=165%2C92&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?resize=900%2C499&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?resize=230%2C128&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?resize=117%2C65&amp;ssl=1 117w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?resize=335%2C186&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Screenshot-2021-06-02-at-08.50.58.jpg?resize=60%2C33&amp;ssl=1 60w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-695614" class="wp-caption-text">Double murder suspect Daniel Boulton resisted arrest following a manhunt in Louth | Photo: BBC</p></div>
<div id="attachment_695957" style="width: 1930px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-695957" data-attachment-id="695957" data-permalink="https://thelincolnite.co.uk/2021/06/man-charged-with-stabbing-murders-of-mother-and-boy/louth-murder-collage/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="louth-murder-collage" data-image-description data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="wp-image-695957 size-full jetpack-lazy-image" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?resize=800%2C450&#038;ssl=1" alt width="800" height="450" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?resize=533%2C300&amp;ssl=1 533w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?resize=112%2C63&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?resize=165%2C93&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?resize=900%2C506&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?resize=230%2C129&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?resize=116%2C65&amp;ssl=1 116w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?resize=445%2C250&amp;ssl=1 445w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?resize=335%2C188&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?resize=60%2C34&amp;ssl=1 60w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?resize=800%2C450&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-695957" data-attachment-id="695957" data-permalink="https://thelincolnite.co.uk/2021/06/man-charged-with-stabbing-murders-of-mother-and-boy/louth-murder-collage/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="louth-murder-collage" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="wp-image-695957 size-full" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?resize=533%2C300&amp;ssl=1 533w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?resize=112%2C63&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?resize=165%2C93&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?resize=900%2C506&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?resize=230%2C129&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?resize=116%2C65&amp;ssl=1 116w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?resize=445%2C250&amp;ssl=1 445w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?resize=335%2C188&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?resize=60%2C34&amp;ssl=1 60w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/louth-murder-collage.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-695957" class="wp-caption-text">Murder victims Bethany Vincent (26) and her son, Darren Henson (9). Daniel Boulton (R) has been charged with their murder.</p></div>
<p>Rochelle Clare, who set up the GoFundMe fundraiser page, said: “Let’s help support this family. Louth is a small town. You may not know the family as I don’t, but we can all say we can all sympathise with the family.”</p>
<p>She added: &#8220;Thank you for all the donations so far. Let&#8217;s see if we can get to the next goal.&#8221;</p>
<div id="attachment_696435" style="width: 1930px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-696435" data-attachment-id="696435" data-permalink="https://thelincolnite.co.uk/2021/06/carpet-of-flowers-and-candles-at-vigil-for-louth-murder-victims/louth-murder-vigil-2/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Louth murder vigil 2" data-image-description data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?fit=450%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?fit=800%2C534&amp;ssl=1" loading="lazy" class="wp-image-696435 size-full jetpack-lazy-image" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?resize=800%2C533&#038;ssl=1" alt width="800" height="533" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?resize=112%2C75&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?resize=165%2C110&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?resize=900%2C600&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?resize=230%2C153&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?resize=98%2C65&amp;ssl=1 98w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?resize=330%2C220&amp;ssl=1 330w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?resize=60%2C40&amp;ssl=1 60w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?resize=800%2C533&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-696435" data-attachment-id="696435" data-permalink="https://thelincolnite.co.uk/2021/06/carpet-of-flowers-and-candles-at-vigil-for-louth-murder-victims/louth-murder-vigil-2/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Louth murder vigil 2" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?fit=450%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?fit=800%2C534&amp;ssl=1" loading="lazy" class="wp-image-696435 size-full" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?resize=800%2C533&#038;ssl=1" alt="" width="800" height="533" srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?resize=112%2C75&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?resize=165%2C110&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?resize=900%2C600&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?resize=230%2C153&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?resize=98%2C65&amp;ssl=1 98w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?resize=330%2C220&amp;ssl=1 330w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?resize=60%2C40&amp;ssl=1 60w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Louth-murder-vigil-2.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-696435" class="wp-caption-text">People laying flowers in memory of Bethany and Darren. | Photo: Graeme Whitworth</p></div>
<p>Donations can still be made via the <a href="https://www.gofundme.com/f/Help-with-Beth-and-DJ-Funeral-Costs?sharetype=teams&amp;member=11480719&amp;pc=fb_co_campmgmt_m&amp;rcid=r01-162255530852-af7548df578d4260&amp;utm_source=facebook&amp;utm_medium=social&amp;utm_campaign=p_lico%2Bshare-sheet&amp;fbclid=IwAR0S9vdzdlAiscp4_q11Wn8EZ8prECf0em_M121w5Um0FF2vY-0yDVM-KaY">GoFundMe page here</a>.</p>
</p>
</div>
</div>
<button data-post-id="697143" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="697143">SHARE <span class="share-cnt">0</span> <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-697143">
<div class="like-holder">
<div class="fb-like" data-href="https://thelincolnite.co.uk/2021/06/fundraiser-for-funeral-of-louth-murder-victims-passes-10k/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2021/06/fundraiser-for-funeral-of-louth-murder-victims-passes-10k/" data-layout="button"></div>
</div>




<div class="fb-messenger">

<a href="fb-messenger://share/?link=https://thelincolnite.co.uk/2021/06/fundraiser-for-funeral-of-louth-murder-victims-passes-10k/">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Fundraiser for funeral of Louth murder victims passes £10k @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F06%2Ffundraiser-for-funeral-of-louth-murder-victims-passes-10k%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F06%2Ffundraiser-for-funeral-of-louth-murder-victims-passes-10k%2F&title=Fundraiser for funeral of Louth murder victims passes £10k"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="whatsapp://send?text=Fundraiser for funeral of Louth murder victims passes £10k https://thelincolnite.co.uk/2021/06/fundraiser-for-funeral-of-louth-murder-victims-passes-10k/" data-action="share/whatsapp/share">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#ead5999f88808f899ed7ac9f848e988b83998f98ca8c8598ca8c9f848f988b86ca858ccaa6859f9e82ca879f988e8f98ca9c83899e838799ca9a8b99998f99ca2849dbda81cc88858e93d7829e9e9a99cfd9abcfd8accfd8ac9e828f86838489858684839e8fc48985c49f81cfd8acd8dad8dbcfd8acdadccfd8ac8c9f848e988b83998f98c78c8598c78c9f848f988b86c7858cc786859f9e82c7879f988e8f98c79c83899e838799c79a8b99998f99c7dbda81cfd8ac">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=697143" onClick="this.select();" />
</div>

</div>
</div>
<div class="share-area" id="share-area-697143">
<div class="comments-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in js-comments-new-window" data-url="https://thelincolnite.co.uk/2021/06/fundraiser-for-funeral-of-louth-murder-victims-passes-10k/">Comments <span class="fb-comments-count"></span> <span class="chevron"></span></a>
</div>
</div>
<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2021/06/lockdown-easing-delay-as-covid-numbers-double-in-a-week-in-lincolnshire/" />
<meta itemprop="datePublished" content="2021-06-14 10:10" />
<meta itemprop="dateModified" content="2021-06-14 10:10" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<a href="https://thelincolnite.co.uk/location/greater-lincolnshire/">
<span class="post-location">Greater Lincolnshire</span>
</a>

<ul class="post-categories"><li><a href="https://thelincolnite.co.uk/news/health/coronavirus/" rel="category tag">Coronavirus</a></li><li><a href="https://thelincolnite.co.uk/news/ldr/" rel="category tag">Local Democracy</a></li></ul>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1623665436" data-type="single">
June 14, 2021 10.10 am </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2021-06-14 10:10" />
<meta itemprop="dateModified" content="2021-06-14 10:10" />
</div>
</div>
<svg class="bookmark" style="" version="1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" enable-background="new 0 0 48 48">
<path fill="#F00" d="M37,43l-13-6l-13,6V9c0-2.2,1.8-4,4-4h18c2.2,0,4,1.8,4,4V43z" />
</svg>
</div>


<meta itemprop="author" content="Daniel Jaines">
 <meta itemprop="publisher" content="The Lincolnite">

<a href="https://thelincolnite.co.uk/location/greater-lincolnshire/">
<span class="post-location">Greater Lincolnshire</span>
</a>
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2021/06/lockdown-easing-delay-as-covid-numbers-double-in-a-week-in-lincolnshire/">
<span class="headline" itemprop="headline">Lockdown easing delay as COVID numbers double in a week in Lincolnshire</span>
<span class="excerpt mb"><p>PM delay announcement expect at 6pm</p>
</span>
</a>
</h2>


<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/danieljaines/">Daniel Jaines</a>
<span>Local Democracy Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#b5d1d4dbdcd0d9dff5c6c1dadbd0d7dac2d8d0d1dcd49bd6da9bc0de8ac6c0d7dfd0d6c188e7f08f95f9dad6ded1dac2db95d0d4c6dcdbd295d1d0d9d4cc95d4c695f6fae3fcf195dbc0d8d7d0c7c695d1dac0d7d9d095dcdb95d495c2d0d0de95dcdb95f9dcdbd6dad9dbc6dddcc7d0" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
<li class="twitter"><a href="//twitter.com/DanielJainesLDR" target="_blank"><i class="icon-twitter"></i></a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2021/06/lockdown-easing-delay-as-covid-numbers-double-in-a-week-in-lincolnshire/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1920" height="1080" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0005.jpg?fit=1920%2C1080&amp;ssl=1" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="695189" data-permalink="https://thelincolnite.co.uk/corona-stock-28-05-2021-ss-0005/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0005.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Steve Smailes Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Corona-Stock-28-05-2021-SS-0005" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0005.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0005.jpg?fit=800%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0005.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0005.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0005.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0005.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0005.jpg?resize=112%2C63&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0005.jpg?resize=165%2C93&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0005.jpg?resize=900%2C506&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0005.jpg?resize=230%2C129&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0005.jpg?resize=116%2C65&amp;ssl=1 116w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0005.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0005.jpg?resize=335%2C188&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0005.jpg?resize=60%2C34&amp;ssl=1 60w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0005.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0005.jpg?fit=1920%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <p class="wp-caption-text">| Photo: Steve Smailes for The Lincolnite</p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0005.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<p>Senior ministers have agreed to delay the last stage of lockdown by four weeks as coronavirus numbers continue to rise across the UK.</p>
<p>The latest figures show there have been 387 new COVID-19 cases in Greater Lincolnshire last week and two deaths — compared to just 197 cases (96% week on week increase) and one death the previous week.</p>
<p>The government’s COVID-19 dashboard over the weekend recorded 66 new cases in Lincolnshire, 38 in North East Lincolnshire and eight in North Lincolnshire.</p><input type='hidden' id='ad-slot-697113' value="&lt;div class='ajax-posts' id=''&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-1479952028').html('&lt;' + 'div id=&quot;adlocation-1479952028-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-1479952028-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1479952028'&gt;&lt;/div&gt;
  &lt;/div&gt;

&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-1648364069').html('&lt;' + 'div id=&quot;adlocation-1648364069-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-1648364069-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1648364069'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>No further deaths were added on to the government&#8217;s public health figures. NHS England does not update its figures over weekends currently.</p>
<p>Nationally COVID cases increased to 4,565,813 with 7,490 of those on Sunday while deaths rose to 127,904.</p>
<div id="attachment_697022" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-697022" data-attachment-id="697022" data-permalink="https://thelincolnite.co.uk/2021/06/covid-cases-doubled-this-week-in-lincolnshire-as-pm-faces-tricky-unlocking-decision/lincs-cases-june-11/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lincs Cases June 11" data-image-description data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-large wp-image-697022 jetpack-lazy-image" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?resize=800%2C450&#038;ssl=1" alt width="800" height="450" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?resize=533%2C300&amp;ssl=1 533w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?resize=112%2C63&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?resize=165%2C93&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?resize=900%2C506&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?resize=230%2C129&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?resize=116%2C65&amp;ssl=1 116w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?resize=445%2C250&amp;ssl=1 445w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?resize=335%2C188&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?resize=60%2C34&amp;ssl=1 60w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?resize=800%2C450&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-697022" data-attachment-id="697022" data-permalink="https://thelincolnite.co.uk/2021/06/covid-cases-doubled-this-week-in-lincolnshire-as-pm-faces-tricky-unlocking-decision/lincs-cases-june-11/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lincs Cases June 11" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-large wp-image-697022" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?resize=533%2C300&amp;ssl=1 533w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?resize=112%2C63&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?resize=165%2C93&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?resize=900%2C506&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?resize=230%2C129&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?resize=116%2C65&amp;ssl=1 116w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?resize=445%2C250&amp;ssl=1 445w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?resize=335%2C188&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?resize=60%2C34&amp;ssl=1 60w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Lincs-Cases-June-11.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-697022" class="wp-caption-text">Lincolnshire&#8217;s coronavirus case date up to June 14.</p></div>
<p>Sources in the government have <a href="https://www.bbc.co.uk/news/uk-57464097">told the BBC</a> that senior members of the government have agreed to the delay of easing current restrictions until July 19, with Prime Minister Boris Johnson expected to hold a press conference at 6pm.</p>
<p>It means the legal limits on social contact would remain, while nightclubs will stay closed and capacity limits at sports, pubs and cinemas will stay in place.</p>
<p>A number of health experts have called for the delay so that more people can be vaccinated and receive their second doses as cases of the Delta (Indian) variant increase.</p>
<div id="attachment_692377" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-692377" data-attachment-id="692377" data-permalink="https://thelincolnite.co.uk/2021/05/lockdown-changes-from-may-17-youll-want-to-know/boris-johnson-2/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?fit=1096%2C616&amp;ssl=1" data-orig-size="1096,616" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Boris Johnson" data-image-description data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?fit=534%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-large wp-image-692377 jetpack-lazy-image" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?resize=800%2C450&#038;ssl=1" alt width="800" height="450" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?resize=534%2C300&amp;ssl=1 534w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?resize=112%2C63&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?resize=165%2C93&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?resize=900%2C506&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?resize=230%2C129&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?resize=116%2C65&amp;ssl=1 116w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?resize=445%2C250&amp;ssl=1 445w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?resize=335%2C188&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?resize=60%2C34&amp;ssl=1 60w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?w=1096&amp;ssl=1 1096w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?resize=800%2C450&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-692377" data-attachment-id="692377" data-permalink="https://thelincolnite.co.uk/2021/05/lockdown-changes-from-may-17-youll-want-to-know/boris-johnson-2/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?fit=1096%2C616&amp;ssl=1" data-orig-size="1096,616" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Boris Johnson" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?fit=534%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-large wp-image-692377" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?resize=534%2C300&amp;ssl=1 534w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?resize=112%2C63&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?resize=165%2C93&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?resize=900%2C506&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?resize=230%2C129&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?resize=116%2C65&amp;ssl=1 116w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?resize=445%2C250&amp;ssl=1 445w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?resize=335%2C188&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?resize=60%2C34&amp;ssl=1 60w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Boris-Johnson.jpg?w=1096&amp;ssl=1 1096w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-692377" class="wp-caption-text">Boris Johnson will speak later on Monday.</p></div>
<p>Health minister Edward Agar said there had been a &#8220;concerning increase&#8221; and that hospitalisation numbers were &#8220;beginning to creep up&#8221;.</p>
<p><em>Sky News</em> has reported that <a href="https://news.sky.com/story/covid-19-easing-of-lockdown-restrictions-in-england-to-be-delayed-by-four-weeks-govt-source-12332022">the PM will plead for &#8220;one last heave&#8221;</a> from the public when he announces the delay later.</p>
<p>It is understood extra support for businesses could be included in the announcement.</p>
<div id="" class="ajax-posts">
<hr />
<h3>Coronavirus data for Greater Lincolnshire on Monday, June 14</h3>
<div id="attachment_291116" style="width: 869px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-291116" data-attachment-id="291116" data-permalink="https://thelincolnite.co.uk/2020/06/two-more-cases-of-covid-19-in-greater-lincolnshire/105969063_298054618268870_2353516410877541984_n/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?fit=859%2C699&amp;ssl=1" data-orig-size="859,699" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Greater Lincolnshire map" data-image-description data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?fit=369%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?fit=800%2C651&amp;ssl=1" loading="lazy" class="size-full wp-image-291116 jetpack-lazy-image" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=800%2C651&#038;ssl=1" alt width="800" height="651" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?w=859&amp;ssl=1 859w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=369%2C300&amp;ssl=1 369w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=112%2C91&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=154%2C125&amp;ssl=1 154w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=197%2C160&amp;ssl=1 197w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=80%2C65&amp;ssl=1 80w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=270%2C220&amp;ssl=1 270w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=60%2C50&amp;ssl=1 60w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=800%2C651&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-291116" data-attachment-id="291116" data-permalink="https://thelincolnite.co.uk/2020/06/two-more-cases-of-covid-19-in-greater-lincolnshire/105969063_298054618268870_2353516410877541984_n/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?fit=859%2C699&amp;ssl=1" data-orig-size="859,699" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Greater Lincolnshire map" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?fit=369%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?fit=800%2C651&amp;ssl=1" loading="lazy" class="size-full wp-image-291116" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=800%2C651&#038;ssl=1" alt="" width="800" height="651" srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?w=859&amp;ssl=1 859w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=369%2C300&amp;ssl=1 369w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=112%2C91&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=154%2C125&amp;ssl=1 154w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=197%2C160&amp;ssl=1 197w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=80%2C65&amp;ssl=1 80w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=270%2C220&amp;ssl=1 270w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/06/105969063_298054618268870_2353516410877541984_n.png?resize=60%2C50&amp;ssl=1 60w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-291116" class="wp-caption-text">Greater Lincolnshire includes Lincolnshire and the unitary authorities of North and North East (Northern) Lincolnshire.</p></div>
<p><strong>61,183 cases (up 112)</strong></p>
<ul>
<li>42,414 in Lincolnshire (up 66)</li>
<li>9,823 in North Lincolnshire (up eight)</li>
<li>8,946 in North East Lincolnshire (up 38)</li>
</ul>
<p><strong>2,197 deaths (no change)</strong></p>
<ul>
<li>1,622 from Lincolnshire (no change)</li>
<li>307 from North Lincolnshire (no change)</li>
<li>268 from North East Lincolnshire (no change)</li>
</ul>
<p><strong><i>of which 1,311 hospital deaths (no change)</i></strong></p>
<ul>
<li>816 at United Lincolnshire Hospitals Trust (no change)</li>
<li>41 at Lincolnshire Community Health Service hospitals (no change)</li>
<li>1 at Lincolnshire Partnership Foundation Trust (no change)</li>
<li>453 in Northern Lincolnshire (NLAG) (no change)</li>
</ul>
<p><strong>4,565,813 UK cases, 127,904</strong><strong> deaths</strong></p>
<h5><a href="https://coronavirus.data.gov.uk/" target="_blank" rel="noopener noreferrer">DATA SOURCE</a> — FIGURES CORRECT AT THE TIME OF the latest update. postcode data includes deaths not in healthcare facilities or in hospitals outside authority boundaries.</h5>
</div>
</p>
</div>
</div>
<button data-post-id="697113" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="697113">SHARE <span class="share-cnt">0</span> <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-697113">
<div class="like-holder">
<div class="fb-like" data-href="https://thelincolnite.co.uk/2021/06/lockdown-easing-delay-as-covid-numbers-double-in-a-week-in-lincolnshire/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2021/06/lockdown-easing-delay-as-covid-numbers-double-in-a-week-in-lincolnshire/" data-layout="button"></div>
</div>




<div class="fb-messenger">

<a href="fb-messenger://share/?link=https://thelincolnite.co.uk/2021/06/lockdown-easing-delay-as-covid-numbers-double-in-a-week-in-lincolnshire/">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Lockdown easing delay as COVID numbers double in a week in Lincolnshire @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F06%2Flockdown-easing-delay-as-covid-numbers-double-in-a-week-in-lincolnshire%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F06%2Flockdown-easing-delay-as-covid-numbers-double-in-a-week-in-lincolnshire%2F&title=Lockdown easing delay as COVID numbers double in a week in Lincolnshire"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="whatsapp://send?text=Lockdown easing delay as COVID numbers double in a week in Lincolnshire https://thelincolnite.co.uk/2021/06/lockdown-easing-delay-as-covid-numbers-double-in-a-week-in-lincolnshire/" data-action="share/whatsapp/share">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#f4cb8781969e919780c9b89b979f909b839ad49195879d9a93d4909198958dd49587d4b7bba2bdb0d49a819996918687d4909b81969891d49d9ad495d48391919fd49d9ad4b89d9a979b989a879c9d8691d2969b908dc99c80808487d1c7b5d1c6b2d1c6b2809c91989d9a979b989a9d8091da979bda819fd1c6b2c6c4c6c5d1c6b2c4c2d1c6b2989b979f909b839ad99195879d9a93d9909198958dd99587d9979b829d90d99a819996918687d9909b81969891d99d9ad995d98391919fd99d9ad9989d9a979b989a879c9d8691d1c6b2">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=697113" onClick="this.select();" />
</div>

</div>
</div>
<div class="share-area" id="share-area-697113">
<div class="comments-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in js-comments-new-window" data-url="https://thelincolnite.co.uk/2021/06/lockdown-easing-delay-as-covid-numbers-double-in-a-week-in-lincolnshire/">Comments <span class="fb-comments-count"></span> <span class="chevron"></span></a>
</div>
</div>
<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2021/06/tyre-ing-investigation-leads-police-to-unexpected-outcome/" />
<meta itemprop="datePublished" content="2021-06-14 10:08" />
<meta itemprop="dateModified" content="2021-06-14 11:10" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<a href="https://thelincolnite.co.uk/location/grimsby/">
<span class="post-location">Grimsby</span>
</a>

<ul class="post-categories"><li><a href="https://thelincolnite.co.uk/news/999/humberside-police/" rel="category tag">Humberside Police</a></li></ul>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1623665292" data-type="single">
June 14, 2021 10.08 am </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2021-06-14 10:08" />
<meta itemprop="dateModified" content="2021-06-14 11:10" />
</div>
</div>
<svg class="bookmark" style="" version="1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" enable-background="new 0 0 48 48">
<path fill="#F00" d="M37,43l-13-6l-13,6V9c0-2.2,1.8-4,4-4h18c2.2,0,4,1.8,4,4V43z" />
</svg>
</div>


<meta itemprop="author" content="Joseph Verney">
<meta itemprop="publisher" content="The Lincolnite">

<a href="https://thelincolnite.co.uk/location/grimsby/">
<span class="post-location">Grimsby</span>
</a>
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2021/06/tyre-ing-investigation-leads-police-to-unexpected-outcome/">
<span class="headline" itemprop="headline">Tyre-ing investigation leads police to unexpected outcome</span>
<span class="excerpt mb"><p>Police took the case very seriously </p>
</span>
</a>
</h2>


<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/josephv/">Joseph Verney</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#63090c1006130b23170b060f0a0d000c0f0d0a17064d000c4d16085c101601090600175e31265943371a11064e0a0d04430a0d150610170a0402170a0c0d430f0602071043130c0f0a000643170c43160d061b130600170607430c1617000c0e06" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="feature-holder">


<a class="index-featured-image  small" href="https://thelincolnite.co.uk/2021/06/tyre-ing-investigation-leads-police-to-unexpected-outcome/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1357" height="1200" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Grimsby-Tyre-Tracks-Street-Cleaning-Vehicle-e1623665441549.jpg?fit=1357%2C1200&amp;ssl=1" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="697129" data-permalink="https://thelincolnite.co.uk/2021/06/tyre-ing-investigation-leads-police-to-unexpected-outcome/grimsby-tyre-tracks-street-cleaning-vehicle/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Grimsby-Tyre-Tracks-Street-Cleaning-Vehicle-e1623665441549.jpg?fit=1357%2C1200&amp;ssl=1" data-orig-size="1357,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Grimsby Tyre Tracks Street Cleaning Vehicle" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Grimsby-Tyre-Tracks-Street-Cleaning-Vehicle-e1623665441549.jpg?fit=339%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Grimsby-Tyre-Tracks-Street-Cleaning-Vehicle-e1623665441549.jpg?fit=800%2C708&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Grimsby-Tyre-Tracks-Street-Cleaning-Vehicle-e1623665441549.jpg?w=1357&amp;ssl=1 1357w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Grimsby-Tyre-Tracks-Street-Cleaning-Vehicle-e1623665441549.jpg?resize=339%2C300&amp;ssl=1 339w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Grimsby-Tyre-Tracks-Street-Cleaning-Vehicle-e1623665441549.jpg?resize=1024%2C906&amp;ssl=1 1024w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Grimsby-Tyre-Tracks-Street-Cleaning-Vehicle-e1623665441549.jpg?resize=112%2C99&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Grimsby-Tyre-Tracks-Street-Cleaning-Vehicle-e1623665441549.jpg?resize=141%2C125&amp;ssl=1 141w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Grimsby-Tyre-Tracks-Street-Cleaning-Vehicle-e1623665441549.jpg?resize=900%2C796&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Grimsby-Tyre-Tracks-Street-Cleaning-Vehicle-e1623665441549.jpg?resize=181%2C160&amp;ssl=1 181w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Grimsby-Tyre-Tracks-Street-Cleaning-Vehicle-e1623665441549.jpg?resize=74%2C65&amp;ssl=1 74w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Grimsby-Tyre-Tracks-Street-Cleaning-Vehicle-e1623665441549.jpg?resize=249%2C220&amp;ssl=1 249w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Grimsby-Tyre-Tracks-Street-Cleaning-Vehicle-e1623665441549.jpg?resize=57%2C50&amp;ssl=1 57w" data-lazy-sizes="(max-width: 1357px) 100vw, 1357px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/Grimsby-Tyre-Tracks-Street-Cleaning-Vehicle-e1623665441549.jpg?fit=1357%2C1200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <p class="wp-caption-text">Police said the tyre tracks were caused by a council street cleaning vehicle. | Photo: Humberside Police </p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2021/06/Grimsby-Tyre-Tracks-Street-Cleaning-Vehicle-e1623665441549.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<p>Concerned people in Grimsby flagged up newly appeared tyre tracks thought to have been from moped riders or as a result of anti-social behaviour, but police found there was no cause for alarm.</p>
<p>The tyre tracks appeared in the St James Square area, prompting Humberside Police to complete what they described as a proactive and thorough investigation with support from the local authority and CCTV footage.</p>
<p>It was determined that the tyre marks were from a council street cleaning vehicle, but police said they will take reports of this nature seriously.</p><input type='hidden' id='ad-slot-697121' value="&lt;div class='ajax-posts' id=''&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-914843238').html('&lt;' + 'div id=&quot;adlocation-914843238-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-914843238-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-914843238'&gt;&lt;/div&gt;
  &lt;/div&gt;

&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-49093865').html('&lt;' + 'div id=&quot;adlocation-49093865-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-49093865-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-49093865'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>Chief Inspector Paul French said: “We understand the impact anti-social behaviour can have on our communities and why they were concerned that these marks in a newly regenerated outdoor space could have been from the minority that abuse areas like this.</p>
<p>“Thankfully on this occasion, that was not the case, but we hope that the action taken by our officers demonstrates the level of seriousness we take reports of this nature.</p>
<p>“Anti-social behaviour will not be tolerated and with the help of our partner agencies, we work tirelessly together to take action.</p>
<p>“We hope people are enjoying this space, but we want this to serve as a warning to those intending on behaving anti-socially that we are being proactive in our approach and you can expect to be challenged and dealt with accordingly.</p>
<p>A spokesperson for North East Lincolnshire Council said: “After checking CCTV footage from the area, we can confirm that the marks were not made by moped riders or anyone else behaving anti-socially. There was never any suggestion from us that this was the case.</p>
<p>“This is newly laid paving in a high-footfall area and over time marks will build up on its surface from things like footwear, leaves and other vegetation, and dirt and grime from the roads.</p>
<p>“It’s to be expected, but it stands out here because it’s new.</p>
<p>“In this instance, the tyre marks were made by one of our street cleansing vehicles on its morning rounds cleaning up the town centre. The tyre marks have since faded and we will not use this vehicle in the area unless it is absolutely necessary.”</p>
</p>
</div>
</div>
<button data-post-id="697121" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="697121">SHARE <span class="share-cnt">0</span> <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-697121">
<div class="like-holder">
<div class="fb-like" data-href="https://thelincolnite.co.uk/2021/06/tyre-ing-investigation-leads-police-to-unexpected-outcome/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2021/06/tyre-ing-investigation-leads-police-to-unexpected-outcome/" data-layout="button"></div>
</div>




<div class="fb-messenger">

<a href="fb-messenger://share/?link=https://thelincolnite.co.uk/2021/06/tyre-ing-investigation-leads-police-to-unexpected-outcome/">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Tyre-ing investigation leads police to unexpected outcome @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F06%2Ftyre-ing-investigation-leads-police-to-unexpected-outcome%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F06%2Ftyre-ing-investigation-leads-police-to-unexpected-outcome%2F&title=Tyre-ing investigation leads police to unexpected outcome"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="whatsapp://send?text=Tyre-ing investigation leads police to unexpected outcome https://thelincolnite.co.uk/2021/06/tyre-ing-investigation-leads-police-to-unexpected-outcome/" data-action="share/whatsapp/share">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#39064a4c5b535c5a4d046d404b5c1450575e1950574f5c4a4d505e584d50565719555c585d4a19495655505a5c194d56194c575c41495c5a4d5c5d19564c4d5a56545c1f5b565d4004514d4d494a1c0a781c0b7f1c0b7f4d515c5550575a565557504d5c175a56174c521c0b7f0b090b081c0b7f090f1c0b7f4d404b5c1450575e1450574f5c4a4d505e584d50565714555c585d4a14495655505a5c144d56144c575c41495c5a4d5c5d14564c4d5a56545c1c0b7f">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=697121" onClick="this.select();" />
</div>

</div>
</div>
<div class="share-area" id="share-area-697121">
<div class="comments-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in js-comments-new-window" data-url="https://thelincolnite.co.uk/2021/06/tyre-ing-investigation-leads-police-to-unexpected-outcome/">Comments <span class="fb-comments-count"></span> <span class="chevron"></span></a>
</div>
</div>
</div>
<a href="#" class="btn-ajax btn btn-fw btn-primary btn-slide-top">
+ More stories
<svg version="1.1" class="ajax-loading svg-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80 80" xml:space="preserve">
 <path id="spinner" fill="#ffffff" d="M40,72C22.4,72,8,57.6,8,40C8,22.4,
                                    22.4,8,40,8c17.6,0,32,14.4,32,32c0,1.1-0.9,2-2,2
                                    s-2-0.9-2-2c0-15.4-12.6-28-28-28S12,24.6,12,40s12.6,
                                    28,28,28c1.1,0,2,0.9,2,2S41.1,72,40,72z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 40 40" to="360 40 40" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</a>
<img id="loading-spinner" class="light-mode" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/loading.gif" alt="Loading" />
<img id="loading-spinner" class="dark-mode" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/loading-dark.gif" alt="Loading" />
</div>


</div>
</main>

<footer class="footer">
<div class="wrapper">
<div class="grid gutter-0">

<div class="grid-item 1/1 lg-1/3 info-column" itemscope itemtype="http://schema.org/Organization">
<img src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo-small-white-2x.png" srcset="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite-white.png 2x" alt="The Lincolnite Logo" class="footer-logo" />
<div class="copyright">&copy; Published independently since 2010<br> by <a href="//stonebowmedia.co.uk" target="_blank">Stonebow Media Ltd</a></div>
</div>

<div class="grid-item 1/1 lg-1/3 about-advertising2 info-column tc">

<ul id="menu-footer-menu" class="menu"><li id="menu-item-158990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158990"><a href="https://thelincolnite.co.uk/contact/">Contact / Send us your news</a></li>
<li id="menu-item-159159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159159"><a href="https://thelincolnite.co.uk/site-credits/">About Us &#038; Site Credits</a></li>
<li id="menu-item-171187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171187"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
</ul> </div>

<div class="grid-item 1/1 lg-1/3 tc lg-tr get-our-app-container2 info-column">

<a href="//impress.press" target="_blank">
<img src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/TRUST-IMPRESS-White.png" alt="Trust in journalism Logo" class="trust-journalism-logo" />
</a>
</div>

</div>
</div>
<button class="back-top"><i class="icon-direction-right"></i></button>
</footer>

</div>

<div id="twitter-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list">
<h3><i class="icon-twitter"></i> Twitter </h3>
<div class="twitter-share">
<a target="_blank" href="//twitter.com/thelincolnite" class="btn one-whole">The Lincolnite</a>
<a target="_blank" href="//twitter.com/stonebowmedia" class="btn one-whole">Stonebow Media</a>
<a target="_blank" href="//twitter.com/lincsreporter" class="btn one-whole">Lincolnshire Reporter</a>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list">
<div class="fb-share">
<h3><i class="icon-facebook"></i> Facebook</h3>
<a target="_blank" href="//facebook.com/thelincolnite" class="btn one-whole"> The Lincolnite</a>
<a target="_blank" href="//facebook.com/stonebowmedia" class="btn one-whole"> Stonebow Media</a>
<a target="_blank" href="//facebook.com/lincsreporter" class="btn one-whole"> Lincolnshire Reporter</a>
</div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.28' id='adbutler_hb_init-js'></script>
<script type='text/javascript' id='adbutler_hb_init-js-after'>
AdButlerHB.timeout = 700;
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.28' id='adbutler_hb_final-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/mobiloud-smart-app-banner/public/libs/smart-banner-js/smartbanner.js' id='msab-lib-js-js'></script>
<script type='text/javascript' id='msab-custom-js-js-extra'>
/* <![CDATA[ */
var localizedVars = {"imageFolderURL":"https:\/\/thelincolnite.co.uk\/wp-content\/plugins\/mobiloud-smart-app-banner\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/mobiloud-smart-app-banner/public/js/frontend.js' id='msab-custom-js-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.9' id='modernizr-js'></script>
<script type='text/javascript' id='mistape-front-js-extra'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1607630152' id='mistape-front-js'></script>
<script type='text/javascript' id='jobs-script-js-extra'>
/* <![CDATA[ */
var liJobs = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","includes_url":"https:\/\/thelincolnite.co.uk\/wp-includes\/","plugin_url":"https:\/\/thelincolnite.co.uk\/wp-content\/themes\/lincolnite-v6\/includes\/jobs\/","site_url":"https:\/\/thelincolnite.co.uk","job_id":"","stripe_public_key":"pk_live_hJ7mrtK20htg4dbLCG8GCHtm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/jobs/assets/js/jobs.js?ver=1.2' id='jobs-script-js'></script>
<script type='text/javascript' id='nova-js-main-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","filters":{"post_type":"post","page_number":1},"get":[],"vars":{"post_id":697119},"graphics":"https:\/\/thelincolnite.co.uk\/wp-content\/themes\/lincolnite-v6\/graphics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/main.min.js?ver=1.1.6' id='nova-js-main-js'></script>
<script type='text/javascript' id='li-pm-property-script-js-extra'>
/* <![CDATA[ */
var lipm = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","includes_url":"https:\/\/thelincolnite.co.uk\/wp-includes\/","property_type":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/property/assets/js/li-pm-properties.js?ver=0.2' id='li-pm-property-script-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","nonce":"f008a753a0","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thelincolnite.co.uk\/wp-login.php?redirect_to=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F06%2Fmobile-covid-19-vaccination-bus-coming-to-lincoln%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202124.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.2',blog:'113817988',post:'697119',tz:'1',srv:'thelincolnite.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '113817988', '697119' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BNFzRTwm2HfO5bp_ZGbj7wXUiZdjic5fhJJKZuttpnCq5nifS5GmB_KGC6JII8ew_MeeL-L9i080K5HMPgdwSak','sw':'https://thelincolnite.co.uk/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
<div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
<div class="dialog-wrap">
<div class="dialog-wrap-top">
<h2>Spelling error report</h2>
<div class="mistape_dialog_block">
<h3>The following text will be sent to our editors:</h3>
<div id="mistape_reported_text"></div>
</div>
</div>
<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
<h3><label for="mistape_comment">Your comment (optional):</label></h3>
<textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
</div><div class="pos-relative">
</div>
</div>
</div>
<div class="mistape_dialog_block">
<a class="mistape_action" data-action="send" data-id="697119" role="button">Send</a>
<a class="mistape_action" data-dialog-close role="button" style="display:none">Cancel</a>
</div>
<div class="mistape-letter-front letter-part">
<div class="front-left"></div>
<div class="front-right"></div>
<div class="front-bottom"></div>
</div>
<div class="mistape-letter-back letter-part">
<div class="mistape-letter-back-top"></div>
</div>
<div class="mistape-letter-top letter-part"></div>
</div></div></div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>

<script>
      (function(d) {
        var config = {
          kitId: 'dmm4zik',
          scriptTimeout: 3000,
          async: true
        },
        h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
      })(document);
    </script>
</body>
</html>