<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="120378027990719" />
<meta name="theme-color" content="#ff0000">


<title>Two new operating theatres for Grantham hospital after £5.3m investment</title>
<script src="https://servedbyadbutler.com/app.js"></script>

<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://thelincolnite.co.uk/xmlrpc.php">

<link href='https://fonts.googleapis.com/css?family=Halant:400,300,500,600,700|Playfair+Display:400,400italic,500,600,700,700italic|Lato:400,300&display=swap' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600;1,700;1,800&display=swap" rel="stylesheet">

<!--[if lt IE 9]><script src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/html5shiv.js"></script><![endif]-->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16311931-1', 'auto');
ga('send', 'pageview');</script> 




<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="y770cBTcDcdtey22nX7dGlbGugkynCWc7T4VM9veH4g" />

<meta name="description" content="Doubling the available theatre capacity" />
<link rel="canonical" href="https://thelincolnite.co.uk/2022/03/two-new-operating-theatres-for-grantham-hospital-after-5-3m-investment/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Two new operating theatres for Grantham hospital after £5.3m investment" />
<meta name="twitter:description" content="Doubling the available theatre capacity" />
<meta name="twitter:image" content="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-Hospital-Operating-Theatre-Visual-1.jpg" />
<meta name="twitter:creator" content="@thelincolnite" />
<meta name="twitter:site" content="@thelincolnite" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Joseph Verney" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="The Lincolnite &raquo; Two new operating theatres for Grantham hospital after £5.3m investment Comments Feed" href="https://thelincolnite.co.uk/2022/03/two-new-operating-theatres-for-grantham-hospital-after-5-3m-investment/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thelincolnite.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://thelincolnite.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://thelincolnite.co.uk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://thelincolnite.co.uk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jobs-style-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/jobs/assets/css/jobs.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='nova-style-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/style.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='trs-styles-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/trs.css?ver=1.0.120' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://thelincolnite.co.uk/wp-includes/css/dashicons.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='lr-live-blogger-css' href='https://thelincolnite.co.uk/wp-content/plugins/lr-live-blogger/public/css/lr-live-blogger-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://thelincolnite.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=10.7' type='text/css' media='all' />
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/jquery-ui.min.js?ver=1.0.0' id='events-frontend-ui-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/events-filter.js?ver=5.8.4' id='events-frontend-filters-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/jquery.datetimepicker.js?ver=5.8.4' id='datepicker-js'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js?ver=5.8.4' id='jobs-stripe-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/trs.js?ver=1.0.59' id='trs-scripts-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-16311931-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["thelincolnite.co.uk"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-16311931-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://thelincolnite.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://thelincolnite.co.uk/wp-json/wp/v2/posts/739417" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thelincolnite.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thelincolnite.co.uk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://thelincolnite.co.uk/?p=739417' />
<link rel="alternate" type="application/json+oembed" href="https://thelincolnite.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F03%2Ftwo-new-operating-theatres-for-grantham-hospital-after-5-3m-investment%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thelincolnite.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F03%2Ftwo-new-operating-theatres-for-grantham-hospital-after-5-3m-investment%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.70.0" />
<style type='text/css'>img#wpstats{display:none}</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3108630664571436" crossorigin="anonymous" type="text/javascript"></script>

<link rel="icon" href="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-180x180.png" />
<meta name="msapplication-TileImage" content="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-270x270.png" />


<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="The Lincolnite" />
<meta property="og:title" content="Two new operating theatres for Grantham hospital after £5.3m investment" />
<meta property="og:url" content="https://thelincolnite.co.uk/2022/03/two-new-operating-theatres-for-grantham-hospital-after-5-3m-investment/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Doubling the available theatre capacity" />
<meta property="og:image" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=739417&amp;object_id=739417&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2022%252F03%252FGrantham-Hospital-Operating-Theatre-Visual-1.jpg" />
<meta property="og:image:url" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=739417&amp;object_id=739417&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2022%252F03%252FGrantham-Hospital-Operating-Theatre-Visual-1.jpg" />
<meta property="og:image:secure_url" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=739417&amp;object_id=739417&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2022%252F03%252FGrantham-Hospital-Operating-Theatre-Visual-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="2022-03-16T21:30:01+00:00" />
<meta property="article:modified_time" content="2022-03-16T17:01:14+00:00" />
<meta property="og:updated_time" content="2022-03-16T17:01:14+00:00" />
<meta property="article:section" content="Health" />
<meta property="article:publisher" content="https://facebook.com/thelincolnite" />


<meta name="twitter:title" content="Two new operating theatres for Grantham hospital after £5.3m investment" />
<meta name="twitter:url" content="https://thelincolnite.co.uk/2022/03/two-new-operating-theatres-for-grantham-hospital-after-5-3m-investment/" />
<meta name="twitter:description" content="Doubling the available theatre capacity" />
<meta name="twitter:image" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=739417&amp;object_id=739417&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2022%252F03%252FGrantham-Hospital-Operating-Theatre-Visual-1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thelincolnite" />




</head>
<body class="post-template-default single single-post postid-739417 single-format-standard" itemscope itemtype="http://schema.org/BlogPosting">
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=120378027990719';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!--[if lt IE 9]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site correctly.</p><![endif]-->

<noscript>Your internet browser has <strong>JavaScript disabled</strong>. Our website works best with JavaScript enabled: <a href="http://www.google.com/support/bin/answer.py?answer=23852" target="_blank">Learn how to enable JavaScript</a></noscript>





<div class="animate-pusher">
<header class="top-bar">
<div class="masthead"></div>
<div class="wrapper">
<div class="grid grid-align-middle gutter-0 posr">

<div class="grid-item 2/10 md-3/10 menu-activator">
<div class="menu-toggle">
<i class="icon-options"></i>
<span>Menu</span>
</div>




<div class="weather-container inline desktop">
<a href="/search"><i class="icon-search-ios"></i></a>
</div>
</div>


<div class="grid-item 6/10 md-4/10 logo">
<a class="" href="https://thelincolnite.co.uk">
<img class="light-mode inline" id="logo-top" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite.png" srcset="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite-2x.png 2x" alt="The Lincolnite Logo">
<img class="dark-mode inline" id="logo-top" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo-dark.png" alt="The Lincolnite Logo">
<span class="featured-text">
HOME
</span>
</a>
</div>


<div class="grid-item 2/10 md-8/10 share1-info mobile inline">
<div class="garid">

<div class="article-share post-share-buttons fw grid-item mobile inline">

</div>
</div>
</div>


<div class="grid-item 2/10 md-3/10 header-follow in-the-header">
<div class="social-holder">
<a class="facebook-modal-button2" href="https://facebook.com/thelincolnite" target="_blank"><i class="icon-facebook2"></i></a>
<a class="twitter-modal-button2" href="https://twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a>
<a class="instagram-button" href="https://instagram.com/lovelincolnite" target="_blank"><i class="icon-instagram"></i></a>



</div>
</div>
</div>
</div>
</header>

<nav class="category-bar">
<div class="et_mobile_nav_menu ipad">

<a href="/search" class="submenu-search"><i class="icon-search-ios"></i></a>
<a href="#" class="mobile_nav closed">
<span class="mobile_menu_bar">Sections <span class="red-chevron"></span></span>
</a>
<div id="mobile_menu1" class="et_mobile_menu" style="display: none;">
<ul id="menu-category-bar" class="menu"><li id="menu-item-661439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661439"><a href="/news">Lincolnshire News</a></li>
<li id="menu-item-693956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693956"><a href="https://thelincolnite.co.uk/news/business/whatson/">What&#8217;s On</a></li>
<li id="menu-item-158994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158994"><a href="https://thelincolnite.co.uk/news/business/">Business</a></li>
<li id="menu-item-736688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736688"><a href="https://thelincolnite.co.uk/awards/">Awards</a></li>
<li id="menu-item-159170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159170"><a href="/jobs">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-229743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229743"><a href="https://thelincolnite.co.uk/advertise-your-jobs/">Post a Job</a></li>
</ul>
</li>
<li id="menu-item-738551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738551"><a href="https://thelincolnite.co.uk/podcast/">Podcast</a></li>
<li id="menu-item-159171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159171"><a href="/property">Property</a></li>
<li id="menu-item-661437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661437"><a href="https://thelincolnite.co.uk/news/health/coronavirus/">Coronavirus</a></li>
<li id="menu-item-229745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229745"><a href="/contact">Contact</a></li>
<li id="menu-item-715601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715601"><a href="https://thelincolnite.co.uk/news/30-under-30/">30 Under 30</a></li>
<li id="menu-item-283783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283783"><a href="http://www.stonebowmedia.co.uk">Advertising</a></li>
<li id="menu-item-228812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228812"><a href="https://thelincolnite.co.uk/news/ldr/">Local Democracy</a></li>
<li id="menu-item-158996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158996"><a href="https://thelincolnite.co.uk/news/court/">Court</a></li>
<li id="menu-item-159624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159624"><a href="https://thelincolnite.co.uk/news/columns/">Columns</a></li>
<li id="menu-item-159007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159007"><a href="https://thelincolnite.co.uk/news/sport/">Sport</a></li>
<li id="menu-item-661441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661441"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
<li id="menu-item-676769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676769"><a href="https://thelincolnite.co.uk/sendphoto/">Send Your Photos</a></li>
</ul> </div>

</div>
<div class="ctrl prev"></div>
<div class="ctrl next"></div>
<div class="wrapper posr non-ipad">
<div class="scroll">
<ul id="menu-category-bar-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661439"><a href="/news">Lincolnshire News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693956"><a href="https://thelincolnite.co.uk/news/business/whatson/">What&#8217;s On</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158994"><a href="https://thelincolnite.co.uk/news/business/">Business</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736688"><a href="https://thelincolnite.co.uk/awards/">Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159170"><a href="/jobs">Jobs</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229743"><a href="https://thelincolnite.co.uk/advertise-your-jobs/">Post a Job</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738551"><a href="https://thelincolnite.co.uk/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159171"><a href="/property">Property</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661437"><a href="https://thelincolnite.co.uk/news/health/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229745"><a href="/contact">Contact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715601"><a href="https://thelincolnite.co.uk/news/30-under-30/">30 Under 30</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283783"><a href="http://www.stonebowmedia.co.uk">Advertising</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228812"><a href="https://thelincolnite.co.uk/news/ldr/">Local Democracy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158996"><a href="https://thelincolnite.co.uk/news/court/">Court</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159624"><a href="https://thelincolnite.co.uk/news/columns/">Columns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159007"><a href="https://thelincolnite.co.uk/news/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661441"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676769"><a href="https://thelincolnite.co.uk/sendphoto/">Send Your Photos</a></li>
</ul> </div>
</div>
</nav>




<div class="modal-backdrop"></div>
<main class="main wrapper">
<div class="grid grid-override gutter-2">
<div class="grid-item 1/1">

<div class="ad-container">
<div class="masthead advert desktop">
<div class="adbutler">
<a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<input type='hidden' value="
							  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441926 = 0;
      var plc441926 = window.plc441926 || 0;
      jQuery('#adlocation-433171240').html('&lt;' + 'div id=&quot;adlocation-433171240-placement_441926_' + plc441926+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441926, [1,9], 'adlocation-433171240-placement_441926_' + opt.place, opt);
          },
          opt: {
              place: plc441926++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-433171240'&gt;&lt;/div&gt;
  						" />
</div>
</div>
<div class="masthead advert mobile first">
<div class="adbutler">
<a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<input type='hidden' value="
							  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441927 = 0;
      var plc441927 = window.plc441927 || 0;
      jQuery('#adlocation-2058886393').html('&lt;' + 'div id=&quot;adlocation-2058886393-placement_441927_' + plc441927+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441927, [1,9], 'adlocation-2058886393-placement_441927_' + opt.place, opt);
          },
          opt: {
              place: plc441927++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-2058886393'&gt;&lt;/div&gt;
  						" />
</div>
</div>
</div>


<article class="content first-single-story" role="main">
<div class="">
<div style="display: inline-block;">
<div class="post-categories">
<div style="display:inline;" class="">

</div>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1647466201" data-type="single">
2 mins ago </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2022-03-16 21:30" />
<meta itemprop="dateModified" content="2022-03-16 17:01" />
</div>
</div>
</div>

</div>
<header class="grid">

<h1 class="headline grid-item " itemprop="headline" class="mb- grid-item 7/8 ">Two new operating theatres for Grantham hospital after £5.3m investment</h1>
<span class="mb- grid-item 7/8 excerpt"><p>Doubling the available theatre capacity </p>
</span>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2022/03/two-new-operating-theatres-for-grantham-hospital-after-5-3m-investment/" />


</header>

<figure class="featured-image ">
<img width="1920" height="1080" src="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-Hospital-Operating-Theatre-Visual-1.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-Hospital-Operating-Theatre-Visual-1.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-Hospital-Operating-Theatre-Visual-1-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-Hospital-Operating-Theatre-Visual-1-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-Hospital-Operating-Theatre-Visual-1-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-Hospital-Operating-Theatre-Visual-1-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-Hospital-Operating-Theatre-Visual-1-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-Hospital-Operating-Theatre-Visual-1-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-Hospital-Operating-Theatre-Visual-1-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-Hospital-Operating-Theatre-Visual-1-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-Hospital-Operating-Theatre-Visual-1-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-Hospital-Operating-Theatre-Visual-1-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-Hospital-Operating-Theatre-Visual-1-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" data-attachment-id="739424" data-permalink="https://thelincolnite.co.uk/2022/03/two-new-operating-theatres-for-grantham-hospital-after-5-3m-investment/grantham-hospital-operating-theatre-visual-1/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-Hospital-Operating-Theatre-Visual-1.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Grantham-Hospital-Operating-Theatre-Visual-1" data-image-description="" data-image-caption="&lt;p&gt;It is anticipated that the new modular buildings will be ready for use this summer. | Photo: ULHT&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-Hospital-Operating-Theatre-Visual-1-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-Hospital-Operating-Theatre-Visual-1-1024x576.jpg" /> <figcaption>It is anticipated that the new modular buildings will be ready for use this summer. | Photo: ULHT</figcaption>
</figure>
<div class="the-content" itemprop="description">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/josephv/">Joseph Verney</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#8ee4e1fdebfee6cefae6ebe2e7e0ede1e2e0e7faeba0ede1a0fbe5b1fdfbece4ebedfab3dccbb4aedaf9e1aee0ebf9aee1feebfceffae7e0e9aefae6ebeffafcebfdaee8e1fcaec9fcefe0fae6efe3aee6e1fdfee7faefe2aeefe8faebfcae4c2dbba0bde3aee7e0f8ebfdfae3ebe0fa" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
<p>Two new state-of-the-art operating theatres will be built at the Grantham hospital to double the available theatre capacity on site after a £5.3 million investment.</p>
<p>The modular theatres, along with associated preparation rooms, utility facilities and a six-bed recovery ward with an ultraclean ventilation system, will create additional theatre capacity for United Lincolnshire Hospitals NHS Trust to care for those in need of surgery in Lincolnshire.</p>
<p>Initial ground works for the new modular buildings began in November 2021. It is anticipated that they will be ready for use this summer.</p><input type='hidden' id='ad-slot-739417-desktop' class='desktop' value="&lt;div class='ajax-posts' id='-desktop'&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-353356580').html('&lt;' + 'div id=&quot;adlocation-353356580-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-353356580-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-353356580'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" /><input type='hidden' id='ad-slot-739417-mobile' class='mobile' value="&lt;div class='ajax-posts' id='-mobile'&gt;&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-171389266').html('&lt;' + 'div id=&quot;adlocation-171389266-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-171389266-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-171389266'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<div id="attachment_739422" style="width: 1930px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-739422" data-attachment-id="739422" data-permalink="https://thelincolnite.co.uk/2022/03/two-new-operating-theatres-for-grantham-hospital-after-5-3m-investment/grantham-hospital-operating-theatre-2/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-2.jpg" data-orig-size="1920,766" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Grantham-hospital-operating-theatre-2" data-image-description="" data-image-caption="&lt;p&gt;The new modular buildings will increase the available theatre capacity by 50% at Grantham and District Hospital. | Photo: ULHT&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-2-550x219.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-2-1024x409.jpg" loading="lazy" class="size-full wp-image-739422" src="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-2.jpg" alt="" width="1920" height="766" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-2.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-2-550x219.jpg 550w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-2-1024x409.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-2-1536x613.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-2-112x45.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-2-165x66.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-2-900x359.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-2-230x92.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-2-160x65.jpg 160w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-2-335x134.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-2-60x24.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-739422" class="wp-caption-text">The new modular buildings will increase the available theatre capacity by 50% at Grantham and District Hospital. | Photo: ULHT</p></div>
<p>The hospital currently has four theatres available for procedures across a number of specialities for patients from Lincolnshire.</p>
<p>Paul Matthew, Director of Finance and Digital at ULHT, said: “This exciting project represents a £5.3 million investment in surgery services.</p>
<p>“Throughout the COVID-19 pandemic, our Grantham teams have been pivotal in helping to ensure patients have been able to continue to access potentially life-saving procedures and once these new theatres are in place, it will increase our available theatre capacity by 50% on the site.</p>
<p>“This additional capacity, delivered by a dedicated and highly-trained team who can operate seven days a week, will support our efforts to reduce waiting times, with a proportion of this also dedicated to patients who require surgery for the treatment of cancer.”</p>
<div id="attachment_739421" style="width: 1930px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-739421" data-attachment-id="739421" data-permalink="https://thelincolnite.co.uk/2022/03/two-new-operating-theatres-for-grantham-hospital-after-5-3m-investment/grantham-hospital-operating-theatre-3/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-3.jpg" data-orig-size="1920,772" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Grantham-hospital-operating-theatre-3" data-image-description="" data-image-caption="&lt;p&gt;An artist&#8217;s impression showing how the finished theatres will look. | Photo: ULHT&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-3-550x221.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-3-1024x412.jpg" loading="lazy" class="size-full wp-image-739421" src="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-3.jpg" alt="" width="1920" height="772" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-3.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-3-550x221.jpg 550w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-3-1024x412.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-3-1536x618.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-3-112x45.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-3-165x66.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-3-900x362.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-3-230x92.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-3-160x65.jpg 160w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-3-335x135.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Grantham-hospital-operating-theatre-3-60x24.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-739421" class="wp-caption-text">An artist&#8217;s impression showing how the finished theatres will look. | Photo: ULHT</p></div>
<p>This development follows a further £3.2m investment for surgery in Lincolnshire during February 2022, through the installation of a new robotic assisted surgery system at Lincoln County Hospital.</p>
<p>However, it also comes at a time when ULHT is under increased scrutiny regarding Grantham Hospital after councillors launched a series of scathing comments on the trust&#8217;s <a href="https://thelincolnite.co.uk/2022/03/councillors-scathing-comments-over-hospital-trusts-nuclear-imaging-plans/">proposals to centralise nuclear imaging</a> in Lincoln.</p>
<p>The trust plans to close nuclear imaging used for bone and heart scans in Grantham, and possibly Boston too, with one centre remaining in Lincoln.</p>
</p>
</div>
<button class="single read-more btn btn-fw btn-primary 1/1 mb md-dn btn-fade-in">Read more  </button>




<div id="comments-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy">The Lincolnite welcomes your views. All comments are reactively-moderated and must obey <a href="https://thelincolnite.co.uk/about/comment-rules/" target="_blank">the house rules</a>. Please stay on topic and be respectful of other readers.</span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="fb-comments" data-href="https://thelincolnite.co.uk/2022/03/two-new-operating-theatres-for-grantham-hospital-after-5-3m-investment/" data-width="100%" data-numposts="5" data-orderby="social"></div>
</div>
</div>
</div>
<div id="share-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list share-article">

<div class="fb-share">
<div class="btn one-whole">
<div class="fb-send" data-href="https://thelincolnite.co.uk/2022/03/two-new-operating-theatres-for-grantham-hospital-after-5-3m-investment/"></div>
<div class="fb-like" data-href="https://thelincolnite.co.uk/2022/03/two-new-operating-theatres-for-grantham-hospital-after-5-3m-investment/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2022/03/two-new-operating-theatres-for-grantham-hospital-after-5-3m-investment/" data-layout="button"></div>
</div>
</div> 


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Two new operating theatres for Grantham hospital after £5.3m investment @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F03%2Ftwo-new-operating-theatres-for-grantham-hospital-after-5-3m-investment%2F" class="btn one-whole"><i class="icon-twitter"></i> Twitter</a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F03%2Ftwo-new-operating-theatres-for-grantham-hospital-after-5-3m-investment%2F&title=Two new operating theatres for Grantham hospital after £5.3m investment" class="btn one-whole"><i class="icon-linkedin"></i> LinkedIn</a>
</div>

<div class="whatsapp-share">
<a class="btn one-whole" href="#" onclick="deepLink('whatsapp://send?text=Two new operating theatres for Grantham hospital after £5.3m investment https://thelincolnite.co.uk/2022/03/two-new-operating-theatres-for-grantham-hospital-after-5-3m-investment/', 'whatsapp://send?text=Two new operating theatres for Grantham hospital after £5.3m investment https://thelincolnite.co.uk/2022/03/two-new-operating-theatres-for-grantham-hospital-after-5-3m-investment/');" data-action="share/whatsapp/share">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp.svg">
Whatsapp</a>
</div>
<div class="email-share">
<a class="btn one-whole" href="/cdn-cgi/l/email-protection#ead5999f88808f899ed7be9d85ca848f9dca859a8f988b9e83848dca9e828f8b9e988f99ca8c8598caad988b849e828b87ca8285999a839e8b86ca8b8c9e8f98ca2849dfc4d987ca83849c8f999e878f849ecc88858e93d7829e9e9a99cfd9abcfd8accfd8ac9e828f86838489858684839e8fc48985c49f81cfd8acd8dad8d8cfd8acdad9cfd8ac9e9d85c7848f9dc7859a8f988b9e83848dc79e828f8b9e988f99c78c8598c78d988b849e828b87c78285999a839e8b86c78b8c9e8f98c7dfc7d987c783849c8f999e878f849ecfd8ac">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> Email</a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input class="form-input" type="text" name="name" value="https://thelincolnite.co.uk/?p=739417" onClick="this.select();" />
</div>

</div>
<form id="share-by-email">
<h4 class="mb-">Share by email <i class="fr icon-cross"></i></h4>
<input type="email" name="recipient" placeholder="Recipient email" class="form-input mb--">
<input type="email" name="sender" placeholder="Your email" class="form-input mb--">
<input type="text" name="subject" placeholder="Subject" value="Read this: Two new operating theatres for Grantham hospital after £5.3m investment" class="form-input mb--">
<textarea name="message" placeholder="Message" class="form-textarea mb--"></textarea>
<input type="hidden" name="post_id" value="739417">
<button type="submit" class="btn btn-dark one-whole submit">
Send
<svg version="1.1" class="ajax-loading svg-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80 80" xml:space="preserve">
<path id="spinner" fill="#ffffff" d="M40,72C22.4,72,8,57.6,8,40C8,22.4,
				                                    22.4,8,40,8c17.6,0,32,14.4,32,32c0,1.1-0.9,2-2,2
				                                    s-2-0.9-2-2c0-15.4-12.6-28-28-28S12,24.6,12,40s12.6,
				                                    28,28,28c1.1,0,2,0.9,2,2S41.1,72,40,72z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 40 40" to="360 40 40" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</button>
</form>
</div>
</div>
</div>

</article>



<div class="mobile-margin"></div>
<div class="share-opener2">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down my-share-button" data-url="https://thelincolnite.co.uk/2022/03/two-new-operating-theatres-for-grantham-hospital-after-5-3m-investment/" data-content-id="739417">SHARE </a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-739417" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2022/03/two-new-operating-theatres-for-grantham-hospital-after-5-3m-investment/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2022/03/two-new-operating-theatres-for-grantham-hospital-after-5-3m-investment/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Two new operating theatres for Grantham hospital after £5.3m investment @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F03%2Ftwo-new-operating-theatres-for-grantham-hospital-after-5-3m-investment%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F03%2Ftwo-new-operating-theatres-for-grantham-hospital-after-5-3m-investment%2F&title=Two new operating theatres for Grantham hospital after £5.3m investment"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=Two new operating theatres for Grantham hospital after £5.3m investment https://thelincolnite.co.uk/2022/03/two-new-operating-theatres-for-grantham-hospital-after-5-3m-investment/', 'https://web.whatsapp.com/send?text=Two new operating theatres for Grantham hospital after £5.3m investment https://thelincolnite.co.uk/2022/03/two-new-operating-theatres-for-grantham-hospital-after-5-3m-investment/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#b38cc0c6d1d9d6d0c78ee7c4dc93ddd6c493dcc3d6c1d2c7daddd493c7dbd6d2c7c1d6c093d5dcc193f4c1d2ddc7dbd2de93dbdcc0c3dac7d2df93d2d5c7d6c1937110869d80de93daddc5d6c0c7ded6ddc795d1dcd7ca8edbc7c7c3c09680f29681f59681f5c7dbd6dfdaddd0dcdfdddac7d69dd0dc9dc6d89681f5818381819681f583809681f5c7c4dc9eddd6c49edcc3d6c1d2c7daddd49ec7dbd6d2c7c1d6c09ed5dcc19ed4c1d2ddc7dbd2de9edbdcc0c3dac7d2df9ed2d5c7d6c19e869e80de9edaddc5d6c0c7ded6ddc79681f5">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=739417" onClick="this.select();" />
</div>

</div>





<div class="advert ad-content-footer desktop ">
<div class="adbutler">
<a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<input type='hidden' value="
							  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-1001487145').html('&lt;' + 'div id=&quot;adlocation-1001487145-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-1001487145-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1001487145'&gt;&lt;/div&gt;
  						" />
</div>
</div>
<div class="advert ad-content-footer mobile third">
<div class="adbutler">
<a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<input type='hidden' value="
							  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-2036557031').html('&lt;' + 'div id=&quot;adlocation-2036557031-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-2036557031-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-2036557031'&gt;&lt;/div&gt;
  						" />
</div>
</div>

<div class="newsletter-container p0 single">

<div id="news-subsctibe-form" class="front-page">
<div class="header-follow">
<p class="newsletter-header follow">FOLLOW US</p>
<a class="facebook-modal-button" href="https://facebook.com/thelincolnite" target="_blank"><i class="icon-facebook2"></i></a>
<a class="twitter-modal-button" href="https://twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a>
<a class="instagram-button" href="https://instagram.com/lovelincolnite" target="_blank"><i class="icon-instagram"></i></a>
<a class="linkedin-button" href="https://linkedin.com/company/thelincolnite" target="_blank"><i class="icon-linkedin"></i></a>
</div>
<form action="https://thelincolnite.us4.list-manage.com/subscribe/post?u=00d3509d3ff3b6f78081e7ea8&amp;id=c024ec5bd4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<p class="newsletter-header">GET DAILY HEADLINES IN YOUR INBOX</p>
<div class="mc-field-group">
<input type="email" value="" name="EMAIL" class="required email form-input" id="mce-EMAIL" placeholder="Your Email Address">
<button type="submit" name="subscribe" formmethod="post" id="mc-embedded-subscribe" class="btn btn-gray">Subscribe</button>
</div>
<div id="mce-responses" class="response">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_00d3509d3ff3b6f78081e7ea8_d65632e8ed" tabindex="-1" value=""></div>
</div>
</form>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[5]='BUSINESS';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
 </div>



<div class="full-width">
<div class="widget widget-property">


<h4 class="property-buttons">
<a href="https://thelincolnite.co.uk/property" class="btn btn-primary btn-small btn-fade-in">Property</a>
<a href="https://thelincolnite.co.uk/property/?property-type=for-sale" class="desktop inline btn btn-primary btn-small btn-fade-in">For Sale</a>
<a href="https://thelincolnite.co.uk/property/?property-type=to-let" class="desktop inline btn btn-primary btn-small btn-fade-in">To Let</a>
<a href="https://thelincolnite.co.uk/property/?property-type=commercial" class="desktop inline btn btn-primary btn-small btn-fade-in">Commercial</a>
</h4>

<div class="content-widget">


<div class="swiper-container widget-slider">

<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://mundys.net/property/commercial/lincoln/monks-road-lincoln-102125021843/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2021/09/11-cropped-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/09/11-cropped-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/11-cropped-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="709880" data-permalink="https://thelincolnite.co.uk/11-cropped-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/11-cropped-scaled.jpg" data-orig-size="2048,1537" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11-cropped.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/11-cropped-400x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/11-cropped-1024x768.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>REDUCED &#8211; Take Away with Residential Accommodation For Sale</h5>
<div class="time">&pound;214,950</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/market-rasen/the-ridings-market-rasen-102125023912/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/02/IMG_23457_1_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/02/IMG_23457_1_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/02/IMG_23457_1_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="733624" data-permalink="https://thelincolnite.co.uk/img_23457_1_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/02/IMG_23457_1_large.jpg" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A58&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1643632909&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_23457_1_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/02/IMG_23457_1_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/02/IMG_23457_1_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>2 bedroom Detached Bungalow for sale</h5>
<div class="time">&pound;215,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/commercial/lincoln/bailgate-lincoln-102125015937/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2019/06/IMG_15656_8_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2019/06/IMG_15656_8_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2019/06/IMG_15656_8_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="257956" data-permalink="https://thelincolnite.co.uk/img_15656_8_large-jpg-2/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2019/06/IMG_15656_8_large.jpg" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A58&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1378683431&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_15656_8_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2019/06/IMG_15656_8_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2019/06/IMG_15656_8_large-1024x682.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>Leasehold Home &amp; Giftware Business for Sale</h5>
<div class="time">&pound;45,000</div>
</a>
</div>
<div class="swiper-slide">
 <a href="https://mundys.net/property/sales/lincoln/newport-lincoln-102125023943/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/02/IMG_23486_4_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/02/IMG_23486_4_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/02/IMG_23486_4_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="733622" data-permalink="https://thelincolnite.co.uk/img_23486_4_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/02/IMG_23486_4_large.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1644239413&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;13&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_23486_4_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/02/IMG_23486_4_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/02/IMG_23486_4_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>2 bedroom Mid Terraced House for sale</h5>
<div class="time">&pound;197,500</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/auden-close-lincoln-102125023981/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/03/IMG_23524_5_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/03/IMG_23524_5_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/IMG_23524_5_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="738488" data-permalink="https://thelincolnite.co.uk/img_23524_5_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/IMG_23524_5_large.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1646732419&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;13&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_23524_5_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/IMG_23524_5_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/IMG_23524_5_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>4 bedroom Detached Bungalow for sale</h5>
<div class="time">&pound;710,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/flinders-way-lincoln-102125024122/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/03/IMG_23662_11_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/03/IMG_23662_11_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/IMG_23662_11_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="738218" data-permalink="https://thelincolnite.co.uk/img_23662_11_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/IMG_23662_11_large.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1645790028&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;19&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_23662_11_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/IMG_23662_11_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/IMG_23662_11_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>3 bedroom Town House for sale</h5>
<div class="time">&pound;96,250</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/chapel-lane-lincoln-102125021716/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/02/IMG_21298_5_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/02/IMG_21298_5_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/02/IMG_21298_5_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="733562" data-permalink="https://thelincolnite.co.uk/img_21298_5_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/02/IMG_21298_5_large.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_21298_5_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/02/IMG_21298_5_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/02/IMG_21298_5_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>5 bedroom Detached House for sale</h5>
<div class="time">&pound;840,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/greetwell-place-lincoln-102125024232/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/03/IMG_23769_8_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/03/IMG_23769_8_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/IMG_23769_8_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="738698" data-permalink="https://thelincolnite.co.uk/img_23769_8_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/IMG_23769_8_large.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPad Pro (12.9-inch) (4th generation)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1646659781&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.27&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0016129032258065&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_23769_8_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/IMG_23769_8_large-400x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/IMG_23769_8_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>2 bedroom Semi-Detached House for sale</h5>
<div class="time">&pound;219,950</div>
</a>
</div>
<div class="swiper-slide last-link-element">
<a href="https://thelincolnite.co.uk/property/">
<figure><i class="icon-plus79"></i></figure>
<h5>View more</h5>
</a>
</div>
</div>

<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
<div class="widget widget-local-jobs">

<h4 class="property-buttons">

<a href="https://thelincolnite.co.uk/jobs" class="btn btn-primary btn-small btn-fade-in">Jobs</a>
<a href="https://thelincolnite.co.uk/advertise-your-jobs" class="btn btn-primary btn-small btn-fade-in">+ Add a job</a>
</h4>

<div class="content-widget">

<div class="swiper-container widget-slider">

<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/contract-support-officer-3/">
<figure><img width="165" height="55" src="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-165x55.jpg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-165x55.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-550x182.jpg 550w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-1024x340.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-112x37.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-230x76.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-160x53.jpg 160w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-335x111.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-60x20.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg 1200w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="133944" data-permalink="https://thelincolnite.co.uk/city-of-lincoln-council-logo-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg" data-orig-size="1200,398" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="city-of-lincoln-council-logo.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-550x182.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-1024x340.jpg" /></figure>
<h5>Contract Support Officer</h5>
<p>City of Lincoln Council</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/social-media-executive-2/">
<figure><img width="165" height="54" src="https://thelincolnite.co.uk/wp-content/uploads/2018/01/Shooting-Star-Square-format1-165x54.jpg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2018/01/Shooting-Star-Square-format1-165x54.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2018/01/Shooting-Star-Square-format1-550x181.jpg 550w, https://thelincolnite.co.uk/wp-content/uploads/2018/01/Shooting-Star-Square-format1-112x37.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2018/01/Shooting-Star-Square-format1-230x76.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2018/01/Shooting-Star-Square-format1-160x53.jpg 160w, https://thelincolnite.co.uk/wp-content/uploads/2018/01/Shooting-Star-Square-format1-335x110.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2018/01/Shooting-Star-Square-format1-60x20.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2018/01/Shooting-Star-Square-format1.jpg 807w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="213455" data-permalink="https://thelincolnite.co.uk/shooting-star-square-format1-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2018/01/Shooting-Star-Square-format1.jpg" data-orig-size="807,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Shooting-Star-Square-format1.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2018/01/Shooting-Star-Square-format1-550x181.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2018/01/Shooting-Star-Square-format1.jpg" /></figure>
<h5>Social Media Executive</h5>
<p>Shooting Star</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/software-test-engineer/">
<figure><img width="160" height="125" src="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-160x125.jpg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-160x125.jpg 160w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-384x300.jpg 384w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-112x88.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-205x160.jpg 205w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-83x65.jpg 83w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-281x220.jpg 281w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-60x47.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA.jpg 404w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="738920" data-permalink="https://thelincolnite.co.uk/1f9def118460515-y3jvccw5ndmsnzm4ldisma/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA.jpg" data-orig-size="404,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-384x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA.jpg" /></figure>
<h5>Software Test Engineer</h5>
<p>Page Tiger</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/frontend-developer/">
<figure><img width="160" height="125" src="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-160x125.jpg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-160x125.jpg 160w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-384x300.jpg 384w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-112x88.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-205x160.jpg 205w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-83x65.jpg 83w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-281x220.jpg 281w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-60x47.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA.jpg 404w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="738920" data-permalink="https://thelincolnite.co.uk/1f9def118460515-y3jvccw5ndmsnzm4ldisma/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA.jpg" data-orig-size="404,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-384x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA.jpg" /></figure>
<h5>Frontend Developer</h5>
<p>Page Tiger</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/finance-assistant-5/">
<figure><img width="160" height="125" src="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-160x125.jpg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-160x125.jpg 160w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-384x300.jpg 384w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-112x88.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-205x160.jpg 205w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-83x65.jpg 83w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-281x220.jpg 281w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-60x47.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA.jpg 404w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="738920" data-permalink="https://thelincolnite.co.uk/1f9def118460515-y3jvccw5ndmsnzm4ldisma/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA.jpg" data-orig-size="404,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-384x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA.jpg" /></figure>
<h5>Finance Assistant</h5>
<p>Page Tiger</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/digital-designer-3/">
<figure><img width="160" height="125" src="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-160x125.jpg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-160x125.jpg 160w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-384x300.jpg 384w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-112x88.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-205x160.jpg 205w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-83x65.jpg 83w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-281x220.jpg 281w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-60x47.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA.jpg 404w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="738920" data-permalink="https://thelincolnite.co.uk/1f9def118460515-y3jvccw5ndmsnzm4ldisma/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA.jpg" data-orig-size="404,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-384x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA.jpg" /></figure>
<h5>Digital Designer</h5>
<p>Page Tiger</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/head-of-english/">
<figure><img width="165" height="45" src="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-165x45.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-165x45.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-550x150.png 550w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-1024x279.png 1024w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-112x30.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-900x245.png 900w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-230x63.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-160x44.png 160w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-335x91.png 335w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-60x16.png 60w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png 1275w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="265253" data-permalink="https://thelincolnite.co.uk/lms-an-education-for-life-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png" data-orig-size="1275,347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LMS-An-Education-for-Life.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-550x150.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-1024x279.png" /></figure>
<h5>Head of English</h5>
<p>Lincoln Minster School</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/teacher-of-english-6/">
<figure><img width="165" height="45" src="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-165x45.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-165x45.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-550x150.png 550w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-1024x279.png 1024w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-112x30.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-900x245.png 900w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-230x63.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-160x44.png 160w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-335x91.png 335w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-60x16.png 60w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png 1275w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="265253" data-permalink="https://thelincolnite.co.uk/lms-an-education-for-life-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png" data-orig-size="1275,347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LMS-An-Education-for-Life.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-550x150.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-1024x279.png" /></figure>
<h5>Teacher of English</h5>
<p>Lincoln Minster School</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide last-link-element">
<a href="https://thelincolnite.co.uk/jobs/">
<figure><i class="icon-plus79"></i></figure>
<h5>View more</h5>
</a>
</div>
</div>

<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
</div>

<div class="advert ad-content-footer desktop ">
<div class="adbutler">
<a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<input type='hidden' value="
							  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-1926697038').html('&lt;' + 'div id=&quot;adlocation-1926697038-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-1926697038-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1926697038'&gt;&lt;/div&gt;
  						" />
</div>
</div>
<div class="advert ad-content-footer mobile">
<div class="adbutler">
<a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<input type='hidden' value="
							  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-840127517').html('&lt;' + 'div id=&quot;adlocation-840127517-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-840127517-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-840127517'&gt;&lt;/div&gt;
  						" />
</div>
</div>

<div class="ajax-container">
<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta property="article:tag" content="standard">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2022/03/developer-scales-down-plans-for-lindum-terrace-flats/" />
<meta itemprop="datePublished" content="2022-03-16 20:30" />
<meta itemprop="dateModified" content="2022-03-16 16:54" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1647462635" data-type="single">
1 hour ago </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2022-03-16 20:30" />
<meta itemprop="dateModified" content="2022-03-16 16:54" />
</div>
</div>


</div>


<meta itemprop="author" content="Daniel Jaines">
<meta itemprop="publisher" content="The Lincolnite">
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2022/03/developer-scales-down-plans-for-lindum-terrace-flats/">
<span class="headline" itemprop="headline">Developer scales down plans for Lindum Terrace flats</span>
<span class="excerpt mb"><p>Concerns raised by officers addressed</p>
</span>
</a>
</h2>


</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2022/03/developer-scales-down-plans-for-lindum-terrace-flats/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1920" height="1080" src="https://thelincolnite.co.uk/wp-content/uploads/2021/11/Lindum-Terrace-Arson-Attacks-21-10-2021-SS-3.jpg" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/11/Lindum-Terrace-Arson-Attacks-21-10-2021-SS-3.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/Lindum-Terrace-Arson-Attacks-21-10-2021-SS-3-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/Lindum-Terrace-Arson-Attacks-21-10-2021-SS-3-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/Lindum-Terrace-Arson-Attacks-21-10-2021-SS-3-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/Lindum-Terrace-Arson-Attacks-21-10-2021-SS-3-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/Lindum-Terrace-Arson-Attacks-21-10-2021-SS-3-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/Lindum-Terrace-Arson-Attacks-21-10-2021-SS-3-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/Lindum-Terrace-Arson-Attacks-21-10-2021-SS-3-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/Lindum-Terrace-Arson-Attacks-21-10-2021-SS-3-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/Lindum-Terrace-Arson-Attacks-21-10-2021-SS-3-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/Lindum-Terrace-Arson-Attacks-21-10-2021-SS-3-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/Lindum-Terrace-Arson-Attacks-21-10-2021-SS-3-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" data-attachment-id="719252" data-permalink="https://thelincolnite.co.uk/lindum-terrace-arson-attacks-21-10-2021-ss-3/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/11/Lindum-Terrace-Arson-Attacks-21-10-2021-SS-3.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Steve Smailes&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634812754&quot;,&quot;copyright&quot;:&quot;Steve Smailes Photography&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lindum Terrace Arson Attacks 21-10-2021 SS 3" data-image-description="" data-image-caption="&lt;p&gt;Lindum Terrace was recently subject to a series of arson attacks. | Photo: Steve Smailes&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/11/Lindum-Terrace-Arson-Attacks-21-10-2021-SS-3-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/11/Lindum-Terrace-Arson-Attacks-21-10-2021-SS-3-1024x576.jpg" /> <p class="wp-caption-text">Lindum Terrace was recently subject to a series of arson attacks. | Photo: Steve Smailes</p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2021/11/Lindum-Terrace-Arson-Attacks-21-10-2021-SS-3.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/danieljaines/">Daniel Jaines</a>
<span>Local Democracy Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#90f4f1fef9f5fcfad0e3e4fffef5f2ffe7fdf5f4f9f1bef3ffbee5fbafe3e5f2faf5f3e4adc2d5aab0d4f5e6f5fcffe0f5e2b0e3f3f1fcf5e3b0f4ffe7feb0e0fcf1fee3b0f6ffe2b0dcf9fef4e5fdb0c4f5e2e2f1f3f5b0f6fcf1e4e3" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
<li class="twitter"><a href="//twitter.com/DanielJainesLDR" target="_blank"><i class="icon-twitter"></i></a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
<p>Developers scaled down plans to turn two derelict Lincoln buildings destroyed by arson into flats.</p>
<p>The City of Lincoln Council&#8217;s planning committee will next Wednesday be asked to approve Adam Wilson&#8217;s plans to partially demolish 10-11 Lindum Terrace and build a rear extension to facilitate 16 two bedroom and four one bedroom flats.</p>
<p>The original plans was for 33 new homes, but the report before councillors next week said discussions between the agent, officers and the Principal Conservation Officer led to a series of revisions after concerns were raise around their appearance, the impact on the conservation area and residential amenity.</p><input type='hidden' id='ad-slot-739427-desktop' class='desktop' value="&lt;div class='ajax-posts' id='-desktop'&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-1684110229').html('&lt;' + 'div id=&quot;adlocation-1684110229-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-1684110229-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1684110229'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" /><input type='hidden' id='ad-slot-739427-mobile' class='mobile' value="&lt;div class='ajax-posts' id='-mobile'&gt;&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-1076962947').html('&lt;' + 'div id=&quot;adlocation-1076962947-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-1076962947-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1076962947'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>Officers said: &#8220;The renovation and external works to the property are welcomed and would enhance its historic character,&#8221; they said.</p>
<p>&#8220;The design and scale of the extensions are considered to be acceptable and would complement the original architectural style of the property and surroundings.</p>
<p>&#8220;The proposals would therefore also enhance the character and appearance of the conservation area.</p>
<p>&#8220;Neither the use nor the external works would cause undue harm to the amenities of neighbouring properties, and the development would provide an appropriate level of amenity for future occupants.&#8221;</p>
<div id="attachment_739437" style="width: 2058px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-739437" data-attachment-id="739437" data-permalink="https://thelincolnite.co.uk/2022/03/developer-scales-down-plans-for-lindum-terrace-flats/lindum-terrace-revised-layout/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-layout-scaled.jpg" data-orig-size="2048,1152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lindum Terrace revised layout" data-image-description="" data-image-caption="&lt;p&gt;How the redeveloped build would be laid out.&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-layout-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-layout-1024x576.jpg" loading="lazy" class="size-full wp-image-739437" src="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-layout-scaled.jpg" alt="" width="2048" height="1152" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-layout-scaled.jpg 2048w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-layout-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-layout-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-layout-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-layout-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-layout-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-layout-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-layout-2000x1125.jpg 2000w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-layout-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-layout-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-layout-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-layout-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-layout-60x34.jpg 60w" sizes="(max-width: 2048px) 100vw, 2048px" /><p id="caption-attachment-739437" class="wp-caption-text">How the revised build would be laid out.</p></div>
<p>The three-storey Lindum Terrace buildings were previously a medical facility and a centre for child adolescence services but have been vacant for more than 10 years.</p>
<p>In September last year the buildings were targeted in an arson attack.</p>
<p>Lincolnshire Police arrested an individual and interviewed them, but no further action was taken due to insufficient evidence.</p>
<p>No new evidence came forth and the force has since closed its investigation.</p>
<div id="attachment_739452" style="width: 1660px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-739452" data-attachment-id="739452" data-permalink="https://thelincolnite.co.uk/2022/03/developer-scales-down-plans-for-lindum-terrace-flats/lindum-terrace-revised-front-elevation/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-front-elevation.jpg" data-orig-size="1650,928" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lindum Terrace revised front elevation" data-image-description="" data-image-caption="&lt;p&gt;An illustration of the homes from the front.&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-front-elevation-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-front-elevation-1024x576.jpg" loading="lazy" class="size-full wp-image-739452" src="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-front-elevation.jpg" alt="" width="1650" height="928" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-front-elevation.jpg 1650w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-front-elevation-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-front-elevation-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-front-elevation-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-front-elevation-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-front-elevation-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-front-elevation-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-front-elevation-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-front-elevation-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-front-elevation-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-front-elevation-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Lindum-Terrace-revised-front-elevation-60x34.jpg 60w" sizes="(max-width: 1650px) 100vw, 1650px" /><p id="caption-attachment-739452" class="wp-caption-text">An illustration of the homes from the front.</p></div>
<p>The development has received objections from around 10 neighbours and the City of Lincoln Ward Councillor Clare Smalley despite the revisions.</p>
<p>Although supporting the principle of redevelopment, concerns included how appropriate the use was, the scale of the proposals, the noise during construction and insufficient car parking spaces.</p>
</p>
</div>
</div>
<button data-post-id="739427" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in ">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener2">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down my-share-button" data-url="https://thelincolnite.co.uk/2022/03/developer-scales-down-plans-for-lindum-terrace-flats/" data-content-id="739427">SHARE </a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-739427" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2022/03/developer-scales-down-plans-for-lindum-terrace-flats/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2022/03/developer-scales-down-plans-for-lindum-terrace-flats/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Developer scales down plans for Lindum Terrace flats @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F03%2Fdeveloper-scales-down-plans-for-lindum-terrace-flats%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F03%2Fdeveloper-scales-down-plans-for-lindum-terrace-flats%2F&title=Developer scales down plans for Lindum Terrace flats"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=Developer scales down plans for Lindum Terrace flats https://thelincolnite.co.uk/2022/03/developer-scales-down-plans-for-lindum-terrace-flats/', 'https://web.whatsapp.com/send?text=Developer scales down plans for Lindum Terrace flats https://thelincolnite.co.uk/2022/03/developer-scales-down-plans-for-lindum-terrace-flats/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#66591513040c0305125b220310030a09160314461505070a0315460209110846160a07081546000914462a0f0802130b463203141407050346000a071215400409021f5b0e12121615435527435420435420120e030a0f0805090a080f120348050948130d435420545654544354205655435420020310030a091603144b1505070a03154b020911084b160a0708154b0009144b0a0f0802130b4b120314140705034b000a071215435420">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=739427" onClick="this.select();" />
</div>

</div>
</div>

<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta property="article:tag" content="standard">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2022/03/murder-investigation-launched-in-broadholme-near-saxilby/" />
<meta itemprop="datePublished" content="2022-03-16 19:47" />
<meta itemprop="dateModified" content="2022-03-16 19:57" />
<div class="grid-item 1/1">
<div class="police content">
<div class="police-divider "></div>
<div class="police-logo">
<img alt='' src='https://thelincolnite.co.uk/wp-content/uploads/2021/10/972-9724402_logo-for-lincolnshire-police-lincolnshire-police-badge-1-190x190.png' srcset='https://thelincolnite.co.uk/wp-content/uploads/2021/10/972-9724402_logo-for-lincolnshire-police-lincolnshire-police-badge-1-380x380.png 2x' class='avatar avatar-190 photo' height='190' width='190' loading='lazy' /> </div>
<div style="display: inline-block;">
<div title="Trusted source" class="post-details police">
<div class="author-details police">
<a itemprop="author" href="https://thelincolnite.co.uk/author/lincspolice/">Lincolnshire Police</a>
</div>

<svg class="police-tick" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="#333"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M0 0h24v24H0V0z" fill="none" /><path fill="red" d="M12 1L3 5v6c0 5.55 3.84 10.74 9 12 5.16-1.26 9-6.45 9-12V5l-9-4zm7 10c0 4.52-2.98 8.69-7 9.93-4.02-1.24-7-5.41-7-9.93V6.3l7-3.11 7 3.11V11zm-11.59.59L6 13l4 4 8-8-1.41-1.42L10 14.17z" /></svg>
</div>
<div class="post-categories">

<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1647460024" data-type="single">
2 hours ago </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2022-03-16 19:47" />
<meta itemprop="dateModified" content="2022-03-16 19:57" />
</div>
<a href="https://www.lincs.police.uk/news-campaigns/news/2022/murder-investigation-launched-in-broadholme-near-saxilby/" target="_blank" style="border: none;">

<svg class="police-globe" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="#FF0000"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM4 12c0-.61.08-1.21.21-1.78L8.99 15v1c0 1.1.9 2 2 2v1.93C7.06 19.43 4 16.07 4 12zm13.89 5.4c-.26-.81-1-1.4-1.9-1.4h-1v-3c0-.55-.45-1-1-1h-6v-2h2c.55 0 1-.45 1-1V7h2c1.1 0 2-.9 2-2v-.41C17.92 5.77 20 8.65 20 12c0 2.08-.81 3.98-2.11 5.4z" /></svg>
</a>
</div>
</div>
</div>
<div class="has-thumbnail">

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2022/03/murder-investigation-launched-in-broadholme-near-saxilby/">
<span class="headline" itemprop="headline">Murder investigation launched in Broadholme, near Saxilby</span>
<span class="excerpt mb"><p>Investigations continue</p>
</span>
</a>
</h2>


</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2022/03/murder-investigation-launched-in-broadholme-near-saxilby/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1200" height="1011" src="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Saulius-Badgziunas.jpg" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Saulius-Badgziunas.jpg 1200w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Saulius-Badgziunas-356x300.jpg 356w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Saulius-Badgziunas-1024x863.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Saulius-Badgziunas-112x94.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Saulius-Badgziunas-148x125.jpg 148w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Saulius-Badgziunas-900x758.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Saulius-Badgziunas-190x160.jpg 190w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Saulius-Badgziunas-77x65.jpg 77w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Saulius-Badgziunas-261x220.jpg 261w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/Saulius-Badgziunas-60x50.jpg 60w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="739474" data-permalink="https://thelincolnite.co.uk/2022/03/murder-investigation-launched-in-broadholme-near-saxilby/saulius-badgziunas/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Saulius-Badgziunas.jpg" data-orig-size="1200,1011" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Saulius Badgziunas" data-image-description="" data-image-caption="&lt;p&gt;Saulius Badgziunas&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Saulius-Badgziunas-356x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Saulius-Badgziunas-1024x863.jpg" /> <p class="wp-caption-text">Saulius Badgziunas</p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2022/03/Saulius-Badgziunas.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<div class="content">
<div style="margin-top: 40px;"></div>
</div>
<p><strong>Update 7.42pm, 16 March:</strong> We can now confirm that a man who died at an address in Broadholme (near Saxilby, Lincoln) was 58-year-old Saulius Badgziunas.</p>
<p>We are appealing for witnesses, or anyone with information about the incident, or dashcam footage from the School Lane area between 8am and 2pm on the day of the offence, contact us.</p>
<p>We have launched a dedicated <a href="https://mipp.police.uk/operation/33EM21C85-PO1">portal</a> for people to report information or submit videos. This can be done anonymously.</p><input type='hidden' id='ad-slot-739175-desktop' class='desktop' value="&lt;div class='ajax-posts' id='-desktop'&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-1887008785').html('&lt;' + 'div id=&quot;adlocation-1887008785-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-1887008785-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1887008785'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" /><input type='hidden' id='ad-slot-739175-mobile' class='mobile' value="&lt;div class='ajax-posts' id='-mobile'&gt;&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-324799918').html('&lt;' + 'div id=&quot;adlocation-324799918-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-324799918-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-324799918'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p><strong>A 48-year-old man arrested on suspicion of murder remains in custody following a custody extension.</strong></p>
<div id="attachment_739038" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-739038" data-attachment-id="739038" data-permalink="https://thelincolnite.co.uk/2022/03/police-find-body-of-man-near-lincoln/broadholme-dead-man/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/broadholme-dead-man.jpg" data-orig-size="1920,1081" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="broadholme dead man" data-image-description="" data-image-caption="&lt;p&gt;The body of a man has been discovered on School Lane in Broadholme. &lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/broadholme-dead-man-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/broadholme-dead-man-1024x577.jpg" loading="lazy" class="size-full wp-image-739038" src="https://thelincolnite.co.uk/wp-content/uploads/2022/03/broadholme-dead-man.jpg" alt="" width="1920" height="1081" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/03/broadholme-dead-man.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/broadholme-dead-man-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/broadholme-dead-man-1024x577.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/broadholme-dead-man-1536x865.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/broadholme-dead-man-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/broadholme-dead-man-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/broadholme-dead-man-900x507.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/broadholme-dead-man-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/broadholme-dead-man-115x65.jpg 115w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/broadholme-dead-man-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/broadholme-dead-man-335x189.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/broadholme-dead-man-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-739038" class="wp-caption-text">The body of a man has been discovered on School Lane in Broadholme.</p></div>
<p>Detective Inspector Adrian Czajkowski from the East Midlands Special Operations Unit, is leading the investigation. He said: “This is a tragic incident, and our primary goal is to bring justice to the family.</p>
<p>“We would like to reassure people that we believe this incident involved people who were known to each other. As always we are keeping an open mind on the circumstances which lead to his death.</p>
<p>“We are exploring a number of lines of enquiry, and we would now like to hear from anyone who might be able to help with our enquiries. Even if you think the information you have might be of little significance, please get in touch and let us decide how it might fit into the investigation.”</p>
<p>If you have any information which could help our investigation, please get in touch in one of the following ways:</p>
<ul>
<li>Submit information via our dedicated <a href="https://mipp.police.uk/operation/33EM21C85-PO1">Op Lira portal</a>. Information and video footage can be submitted anonymously</li>
<li>Call our non-emergency number, 101 quoting incident 239 of 14th March</li>
<li>Email <a href="/cdn-cgi/l/email-protection#c3a5acb1a0a6eda0acadb7b1acaf83afaaada0b0edb3acafaaa0a6edb6a8"><span class="__cf_email__" data-cfemail="1d7b726f7e78337e7273696f72715d7174737e6e336d7271747e78336876">[email&#160;protected]</span></a> – don’t forget to quote incident 239 of 14th March in the subject line.</li>
<li>If you wish to remain anonymous, you can report via the independent charity, CrimeStoppers on 0800 555 111 or online.</li>
</ul>
<p>*The family would like privacy while they deal with their loss.</p>
<p><em><strong>Original release 15 March:</strong></em></p>
<p>We have launched a murder investigation into the death of a 58-year-old man at an address in School Lane, Broadholme, near Saxilby.</p>
<p>We have arrested a 48-year-old man on suspicion of murder. He remains in police custody.</p>
<p>Officers were called to the address at 1.38pm yesterday (Monday 14 March) to reports from East Midlands Ambulance Service that a man had died at the property. Next of kin are aware, and are being supported by specially trained officers.</p>
<p>Specialist teams are currently on scene conducting their enquiries, and there will remain a heavy police presence in the area for at least the next few days.</p>
<p>This remains a live investigation, and updates will provided when they are available.</p>
<p>Our original release can be found <a href="/news-campaigns/news/2022/update-unexplained-death-broadholme/">here</a>.</p>
<p><strong>Reference:</strong> Incident 239 of 14 March</p>
</p>
</div>
</div>
<button data-post-id="739175" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in lincspolice">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener2">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down my-share-button" data-url="https://thelincolnite.co.uk/2022/03/murder-investigation-launched-in-broadholme-near-saxilby/" data-content-id="739175">SHARE </a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-739175" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2022/03/murder-investigation-launched-in-broadholme-near-saxilby/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2022/03/murder-investigation-launched-in-broadholme-near-saxilby/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Murder investigation launched in Broadholme, near Saxilby @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F03%2Fmurder-investigation-launched-in-broadholme-near-saxilby%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F03%2Fmurder-investigation-launched-in-broadholme-near-saxilby%2F&title=Murder investigation launched in Broadholme, near Saxilby"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=Murder investigation launched in Broadholme, near Saxilby https://thelincolnite.co.uk/2022/03/murder-investigation-launched-in-broadholme-near-saxilby/', 'https://web.whatsapp.com/send?text=Murder investigation launched in Broadholme, near Saxilby https://thelincolnite.co.uk/2022/03/murder-investigation-launched-in-broadholme-near-saxilby/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#023d717760686761763f4f7770666770226b6c746771766b6563766b6d6c226e63776c616a6766226b6c2240706d63666a6d6e6f672e226c6763702251637a6b6e607b24606d667b3f6a76767271273143273044273044766a676e6b6c616d6e6c6b76672c616d2c77692730443032303027304432312730446f77706667702f6b6c746771766b6563766b6d6c2f6e63776c616a67662f6b6c2f60706d63666a6d6e6f672f6c6763702f71637a6b6e607b273044">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=739175" onClick="this.select();" />
</div>

</div>
</div>

<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta property="article:tag" content="standard">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2022/03/fortunes-improve-for-lucky-star-chinese-takeaway/" />
<meta itemprop="datePublished" content="2022-03-16 19:30" />
<meta itemprop="dateModified" content="2022-03-16 16:10" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1647459046" data-type="single">
2 hours ago </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2022-03-16 19:30" />
<meta itemprop="dateModified" content="2022-03-16 16:10" />
</div>
</div>


</div>


<meta itemprop="author" content="Ellis Karran">
<meta itemprop="publisher" content="The Lincolnite">
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title  no-bold " itemprop="url" href="https://thelincolnite.co.uk/2022/03/fortunes-improve-for-lucky-star-chinese-takeaway/">
<span class="headline" itemprop="headline">Fortunes improve for Lucky Star Chinese takeaway</span>
<span class="excerpt mb"><p>New owners have improved hygiene rating</p>
</span>
</a>
</h2>


</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2022/03/fortunes-improve-for-lucky-star-chinese-takeaway/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1920" height="1080" src="https://thelincolnite.co.uk/wp-content/uploads/2021/12/Lucky.jpg" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/12/Lucky.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/Lucky-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/Lucky-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/Lucky-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/Lucky-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/Lucky-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/Lucky-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/Lucky-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/Lucky-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/Lucky-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/Lucky-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/Lucky-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" data-attachment-id="722932" data-permalink="https://thelincolnite.co.uk/2021/12/not-so-lucky-lincoln-chinese-takeaway-gets-one-star-hygiene-rating/lucky/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/12/Lucky.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lucky" data-image-description="" data-image-caption="&lt;p&gt;Lucky Chinese Takeaway in Burton Road, Lincoln. | Photo: Google Street View&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/12/Lucky-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/12/Lucky-1024x576.jpg" /> <p class="wp-caption-text">Lucky Chinese Takeaway in Burton Road, Lincoln. | Photo: Google Street View</p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2021/12/Lucky.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/ellis/">Ellis Karran</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#c7a2ababaeb487b3afa2abaea9a4a8aba9aeb3a2e9a4a8e9b2acf8b4b2a5ada2a4b3fa9582fde781a8b5b3b2a9a2b4e7aeaab7b5a8b1a2e7a1a8b5e78bb2a4acbee794b3a6b5e784afaea9a2b4a2e7b3a6aca2a6b0a6be" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
<p>A Lincoln Chinese takeaway hit with a one-star hygiene score last year has bounced back with new owners, and an improved rating to match.</p>
<p>Lucky Chinese Takeaway on Burton Road hit headlines in November 2021 when, for the third time in five years, it was <a href="https://thelincolnite.co.uk/2021/12/not-so-lucky-lincoln-chinese-takeaway-gets-one-star-hygiene-rating/">given a one star hygiene rating</a> by inspectors.</p>
<p>However, the business has now changed hands, and new owner Wesley Leong has set about improving the takeaway, starting with hygiene standards.</p><input type='hidden' id='ad-slot-739146-desktop' class='desktop' value="&lt;div class='ajax-posts' id='-desktop'&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-553044741').html('&lt;' + 'div id=&quot;adlocation-553044741-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-553044741-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-553044741'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" /><input type='hidden' id='ad-slot-739146-mobile' class='mobile' value="&lt;div class='ajax-posts' id='-mobile'&gt;&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-1027667718').html('&lt;' + 'div id=&quot;adlocation-1027667718-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-1027667718-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1027667718'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>At a re-inspection this January, the premises was given four stars for its hygiene rating, scoring good for its food handling and management of food safety, as well as being &#8220;generally satisfactory&#8221; with its cleanliness and condition of facilities.</p>
<p>A new menu will be coming to Lucky Chinese at the end of March, offering Malaysian style fried rice, Dim Sum and a Lucky Box, which boasts a variety of Chinese takeaway favourites.</p>
<p>Mr Leong told <em>The Lincolnite</em> the inspection which saw the premises get a one-star rating took place before ownership had changed hands, and promised the business is on the right track now.</p>
<p>He said: &#8220;We hope to bring a different freshness to customers now that the takeaway shop is under new management. We have done our best to make the improvements.&#8221;</p>
</p>
</div>
</div>
<button data-post-id="739146" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in ">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener2">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down my-share-button" data-url="https://thelincolnite.co.uk/2022/03/fortunes-improve-for-lucky-star-chinese-takeaway/" data-content-id="739146">SHARE </a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-739146" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2022/03/fortunes-improve-for-lucky-star-chinese-takeaway/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2022/03/fortunes-improve-for-lucky-star-chinese-takeaway/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Fortunes improve for Lucky Star Chinese takeaway @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F03%2Ffortunes-improve-for-lucky-star-chinese-takeaway%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F03%2Ffortunes-improve-for-lucky-star-chinese-takeaway%2F&title=Fortunes improve for Lucky Star Chinese takeaway"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=Fortunes improve for Lucky Star Chinese takeaway https://thelincolnite.co.uk/2022/03/fortunes-improve-for-lucky-star-chinese-takeaway/', 'https://web.whatsapp.com/send?text=Fortunes improve for Lucky Star Chinese takeaway https://thelincolnite.co.uk/2022/03/fortunes-improve-for-lucky-star-chinese-takeaway/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#92ade1e7f0f8f7f1e6afd4fde0e6e7fcf7e1b2fbffe2e0fde4f7b2f4fde0b2dee7f1f9ebb2c1e6f3e0b2d1fafbfcf7e1f7b2e6f3f9f7f3e5f3ebb4f0fdf6ebaffae6e6e2e1b7a1d3b7a0d4b7a0d4e6faf7fefbfcf1fdfefcfbe6f7bcf1fdbce7f9b7a0d4a0a2a0a0b7a0d4a2a1b7a0d4f4fde0e6e7fcf7e1bffbffe2e0fde4f7bff4fde0bffee7f1f9ebbfe1e6f3e0bff1fafbfcf7e1f7bfe6f3f9f7f3e5f3ebb7a0d4">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=739146" onClick="this.select();" />
</div>

</div>
</div>

</div>
<a href="#" class="btn-ajax btn btn-fw btn-primary btn-slide-top">
+ More stories
<svg version="1.1" class="ajax-loading svg-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80 80" xml:space="preserve">
<path id="spinner" fill="#ffffff" d="M40,72C22.4,72,8,57.6,8,40C8,22.4,
                                    22.4,8,40,8c17.6,0,32,14.4,32,32c0,1.1-0.9,2-2,2
                                    s-2-0.9-2-2c0-15.4-12.6-28-28-28S12,24.6,12,40s12.6,
                                    28,28,28c1.1,0,2,0.9,2,2S41.1,72,40,72z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 40 40" to="360 40 40" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</a>

<div style="margin: 70px auto 0; width: 80px;"><div class="lds-facebook"><div></div><div></div><div></div></div></div>
</div>


</div>
</main>

<footer class="footer">
<div class="wrapper">
<div class="grid gutter-0">

<div class="grid-item 1/1 lg-1/3 info-column" itemscope itemtype="http://schema.org/Organization">
<img src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo-small-white-2x.png" srcset="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite-white.png 2x" alt="The Lincolnite Logo" class="footer-logo" />
<div class="copyright">&copy; Published independently since 2010<br> by <a href="//stonebowmedia.co.uk" target="_blank">Stonebow Media Ltd</a></div>
</div>

<div class="grid-item 1/1 lg-1/3 about-advertising2 info-column tc">

<ul id="menu-footer-menu" class="menu"><li id="menu-item-158990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158990"><a href="https://thelincolnite.co.uk/contact/">Contact / Send us your news</a></li>
<li id="menu-item-159159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159159"><a href="https://thelincolnite.co.uk/site-credits/">About Us &#038; Site Credits</a></li>
<li id="menu-item-171187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171187"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
</ul> </div>

<div class="grid-item 1/1 lg-1/3 tc lg-tr get-our-app-container2 info-column">

<a href="//impress.press" target="_blank">
<img src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/TRUST-IMPRESS-White.png" alt="Trust in journalism Logo" class="trust-journalism-logo" />
</a>
</div>

</div>
</div>
<button class="back-top"><i class="icon-direction-right"></i></button>
</footer>

</div>

<div id="twitter-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list">
<h3><i class="icon-twitter"></i> Twitter </h3>
<div class="twitter-share">
<a target="_blank" href="//twitter.com/thelincolnite" class="btn one-whole">The Lincolnite</a>
<a target="_blank" href="//twitter.com/stonebowmedia" class="btn one-whole">Stonebow Media</a>
<a target="_blank" href="//twitter.com/lincsreporter" class="btn one-whole">Lincolnshire Reporter</a>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list">
<div class="fb-share">
<h3><i class="icon-facebook"></i> Facebook</h3>
<a target="_blank" href="//facebook.com/thelincolnite" class="btn one-whole"> The Lincolnite</a>
<a target="_blank" href="//facebook.com/stonebowmedia" class="btn one-whole"> Stonebow Media</a>
<a target="_blank" href="//facebook.com/lincsreporter" class="btn one-whole"> Lincolnshire Reporter</a>
</div>
</div>
</div>
</div>
</div>

<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" />
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Loading Comments...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Write a Comment..."></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Website</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Post Comment" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='jobs-script-js-extra'>
/* <![CDATA[ */
var liJobs = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","includes_url":"https:\/\/thelincolnite.co.uk\/wp-includes\/","plugin_url":"https:\/\/thelincolnite.co.uk\/wp-content\/themes\/lincolnite-v6\/includes\/jobs\/","site_url":"https:\/\/thelincolnite.co.uk","job_id":"","stripe_public_key":"pk_live_hJ7mrtK20htg4dbLCG8GCHtm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/jobs/assets/js/jobs.js?ver=1.2' id='jobs-script-js'></script>
<script type='text/javascript' id='nova-js-main-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","filters":{"post_type":"post","page_number":1},"get":[],"vars":{"post_id":739417},"graphics":"https:\/\/thelincolnite.co.uk\/wp-content\/themes\/lincolnite-v6\/graphics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/main.min.js?ver=1.1.6' id='nova-js-main-js'></script>
<script type='text/javascript' id='li-pm-property-script-js-extra'>
/* <![CDATA[ */
var lipm = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","includes_url":"https:\/\/thelincolnite.co.uk\/wp-includes\/","property_type":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/property/assets/js/li-pm-properties.js?ver=0.2' id='li-pm-property-script-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/thelincolnite.co.uk\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","nonce":"36e4e869c1","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thelincolnite.co.uk\/wp-login.php?redirect_to=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F03%2Ftwo-new-operating-theatres-for-grantham-hospital-after-5-3m-investment%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.7' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'113817988',post:'739417',tz:'0',srv:'thelincolnite.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '113817988', '739417' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BNFzRTwm2HfO5bp_ZGbj7wXUiZdjic5fhJJKZuttpnCq5nifS5GmB_KGC6JII8ew_MeeL-L9i080K5HMPgdwSak','sw':'https://thelincolnite.co.uk/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>

<script>
      (function(d) {
        var config = {
          kitId: 'dmm4zik',
          scriptTimeout: 3000,
          async: true
        },
        h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
      })(document);
    </script>



</body>
</html>