<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="120378027990719" />


<title>COVID cases treble in Lincolnshire schools as bubbles are set to be scrapped</title>
<script src="https://servedbyadbutler.com/app.js"></script>

<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://thelincolnite.co.uk/xmlrpc.php">

<link href='https://fonts.googleapis.com/css?family=Halant:400,300,500,600,700|Playfair+Display:400,400italic,700,700italic|Lato:400,300&display=swap' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600;1,700;1,800&display=swap" rel="stylesheet">

<!--[if lt IE 9]><script src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/html5shiv.js"></script><![endif]-->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16311931-1', 'auto');
ga('send', 'pageview');</script>

<script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script>
<meta name="google-site-verification" content="y770cBTcDcdtey22nX7dGlbGugkynCWc7T4VM9veH4g" />

<meta name="description" content="Government announced end of &quot;bubbles&quot; this week" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://thelincolnite.co.uk/2021/07/covid-cases-treble-in-lincolnshire-schools-as-bubbles-are-set-to-be-scrapped/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="COVID cases treble in Lincolnshire schools as bubbles are set to be scrapped" />
<meta name="twitter:description" content="Government announced end of &quot;bubbles&quot; this week" />
<meta name="twitter:image" content="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/school-masks-class.jpg?fit=1200%2C675&amp;ssl=1" />
<meta name="twitter:creator" content="@DanielJainesLDR" />
<meta name="twitter:site" content="@thelincolnite" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Daniel Jaines">
<meta name="twitter:label2" content="Estimated reading time">
<meta name="twitter:data2" content="3 minutes">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Lincolnite &raquo; COVID cases treble in Lincolnshire schools as bubbles are set to be scrapped Comments Feed" href="https://thelincolnite.co.uk/2021/07/covid-cases-treble-in-lincolnshire-schools-as-bubbles-are-set-to-be-scrapped/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thelincolnite.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #E42029 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #E42029 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #E42029 !important;}
            .mistape-letter-front .front-left {border-left-color: #E42029 !important;}
            .mistape-letter-front .front-right {border-right-color: #E42029 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #E42029 !important;}
            .mistape-logo svg {fill: #E42029 !important;}
		</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='msab-lib-css-css' href='https://thelincolnite.co.uk/wp-content/plugins/mobiloud-smart-app-banner/public/libs/smart-banner-js/smartbanner.min.css?ver=null' type='text/css' media='all' />
<link rel='stylesheet' id='msab-custom-css-css' href='https://thelincolnite.co.uk/wp-content/plugins/mobiloud-smart-app-banner/public/css/frontend.css?ver=null' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css' href='https://thelincolnite.co.uk/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='jobs-style-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/jobs/assets/css/jobs.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='nova-style-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/style.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='trs-styles-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/trs.css?ver=1.0.84' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.5.5/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lr-live-blogger-css' href='https://thelincolnite.co.uk/wp-content/plugins/lr-live-blogger/public/css/lr-live-blogger-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.4.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/jquery-ui.min.js?ver=1.0.0' id='events-frontend-ui-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/events-filter.js?ver=5.5.5' id='events-frontend-filters-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/jquery.datetimepicker.js?ver=5.5.5' id='datepicker-js'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js?ver=5.5.5' id='jobs-stripe-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/plupload/moxie.min.js' id='moxiejs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/plupload/plupload.min.js' id='plupload-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/trs.js?ver=1.0.34' id='trs-scripts-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-16311931-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["thelincolnite.co.uk"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-16311931-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://thelincolnite.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://thelincolnite.co.uk/wp-json/wp/v2/posts/699967" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thelincolnite.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thelincolnite.co.uk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://thelincolnite.co.uk/?p=699967' />
<link rel="alternate" type="application/json+oembed" href="https://thelincolnite.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F07%2Fcovid-cases-treble-in-lincolnshire-schools-as-bubbles-are-set-to-be-scrapped%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thelincolnite.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F07%2Fcovid-cases-treble-in-lincolnshire-schools-as-bubbles-are-set-to-be-scrapped%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.36.0" /><meta name="smartbanner:title" content="Download our app!"><meta name="smartbanner:author" content="Be the first to know with push notifications"><meta name="smartbanner:icon-apple" content="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2017/04/Lincolnite_App_Icon.png?fit=1024%2C1024&ssl=1"><meta name="smartbanner:icon-google" content="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2017/04/Lincolnite_App_Icon.png?fit=1024%2C1024&ssl=1"><meta name="smartbanner:button" content="VIEW"><meta name="smartbanner:button-url-apple" content="https://apps.apple.com/gb/app/the-lincolnite/id1070239456#?platform=iphone"><meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.Lincolnite.android&#038;hl=en_GB&#038;gl=US"><meta name="smartbanner:enabled-platforms" content="android,ios"><meta name="smartbanner:close-label" content="Close"><meta name="smartbanner:api" content="true"><meta name="apple-itunes-app" content="app-id=1070239456">
<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:2444031,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social.png?fit=270%2C270&#038;ssl=1" />


<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="The Lincolnite" />
<meta property="og:title" content="COVID cases treble in Lincolnshire schools as bubbles are set to be scrapped" />
<meta property="og:url" content="https://thelincolnite.co.uk/2021/07/covid-cases-treble-in-lincolnshire-schools-as-bubbles-are-set-to-be-scrapped/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Government announced end of &quot;bubbles&quot; this week" />
<meta property="og:image" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=699967&amp;object_id=699967&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2020%252F11%252Fschool-masks-class.jpg" />
<meta property="og:image:url" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=699967&amp;object_id=699967&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2020%252F11%252Fschool-masks-class.jpg" />
<meta property="og:image:secure_url" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=699967&amp;object_id=699967&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2020%252F11%252Fschool-masks-class.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="2021-07-08T13:39:13+01:00" />
<meta property="article:modified_time" content="2021-07-08T13:39:13+01:00" />
<meta property="og:updated_time" content="2021-07-08T13:39:13+01:00" />
<meta property="article:section" content="Coronavirus" />
<meta property="article:section" content="Local Democracy" />
<meta property="article:publisher" content="https://facebook.com/thelincolnite" />


<meta name="twitter:title" content="COVID cases treble in Lincolnshire schools as bubbles are set to be scrapped" />
<meta name="twitter:url" content="https://thelincolnite.co.uk/2021/07/covid-cases-treble-in-lincolnshire-schools-as-bubbles-are-set-to-be-scrapped/" />
<meta name="twitter:description" content="Government announced end of &quot;bubbles&quot; this week" />
<meta name="twitter:image" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=699967&amp;object_id=699967&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2020%252F11%252Fschool-masks-class.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@DanielJainesLDR" />
<meta name="twitter:site" content="@thelincolnite" />




</head>
<body class="post-template-default single single-post postid-699967 single-format-standard" itemscope itemtype="http://schema.org/BlogPosting">
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=120378027990719';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!--[if lt IE 9]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site correctly.</p><![endif]-->

<noscript>Your internet browser has <strong>JavaScript disabled</strong>. Our website works best with JavaScript enabled: <a href="http://www.google.com/support/bin/answer.py?answer=23852" target="_blank">Learn how to enable JavaScript</a></noscript>





<div class="animate-pusher">
<header class="top-bar">
<div class="masthead"></div>
<div class="wrapper">
<div class="grid grid-align-middle gutter-0 posr">

<div class="grid-item 2/10 md-3/10 menu-activator">
<div class="menu-toggle">
<i class="icon-options"></i>
<span>Menu</span>
</div>




<div class="weather-container inline desktop">
<a href="/search"><i class="icon-search-ios"></i></a>
</div>
</div>


<div class="grid-item 6/10 md-4/10 logo">
<a class="" href="https://thelincolnite.co.uk">
<img class="light-mode inline" id="logo-top" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite.png" srcset="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite-2x.png 2x" alt="The Lincolnite Logo">
<img class="dark-mode inline" id="logo-top" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo-dark.png" alt="The Lincolnite Logo">
<span class="featured-text">
HOME
</span>
</a>
</div>


<div class="grid-item 2/10 md-8/10 share1-info mobile inline">
<div class="garid">

<div class="article-share post-share-buttons fw grid-item mobile inline">

</div>
</div>
</div>


<div class="grid-item 2/10 md-3/10 header-follow in-the-header">
<div class="social-holder">
<a class="facebook-modal-button2" href="https://facebook.com/thelincolnite" target="_blank"><i class="icon-facebook2"></i></a>
<a class="twitter-modal-button2" href="https://twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a>
<a class="instagram-button" href="https://instagram.com/lovelincolnite" target="_blank"><i class="icon-instagram"></i></a>


</div>
</div>
</div>
</div>
</header>

<nav class="category-bar">
<div class="et_mobile_nav_menu ipad">
<a href="/search" class="submenu-search"><i class="icon-search-ios"></i></a>
<a href="#" class="mobile_nav closed">
<span class="mobile_menu_bar">Sections <span class="red-chevron"></span></span>
</a>
<div id="mobile_menu1" class="et_mobile_menu" style="display: none;">
<ul id="menu-category-bar" class="menu"><li id="menu-item-661439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661439"><a href="/news">The Latest Lincolnshire News</a></li>
<li id="menu-item-661437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-661437"><a href="https://thelincolnite.co.uk/news/health/coronavirus/">Coronavirus</a></li>
<li id="menu-item-693956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693956"><a href="https://thelincolnite.co.uk/news/business/whatson/">What&#8217;s On</a></li>
<li id="menu-item-158994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158994"><a href="https://thelincolnite.co.uk/news/business/">Business</a></li>
<li id="menu-item-159170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159170"><a href="/jobs">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-229743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229743"><a href="https://thelincolnite.co.uk/advertise-your-jobs/">Post a Job</a></li>
</ul>
</li>
<li id="menu-item-159171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159171"><a href="/property">Property</a></li>
<li id="menu-item-229745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229745"><a href="/contact">Contact</a></li>
<li id="menu-item-283783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283783"><a href="http://www.stonebowmedia.co.uk">Advertising</a></li>
<li id="menu-item-228812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228812"><a href="https://thelincolnite.co.uk/news/ldr/">Local Democracy</a></li>
<li id="menu-item-158996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158996"><a href="https://thelincolnite.co.uk/news/court/">Court</a></li>
<li id="menu-item-159624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159624"><a href="https://thelincolnite.co.uk/news/columns/">Columns</a></li>
<li id="menu-item-159007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159007"><a href="https://thelincolnite.co.uk/news/sport/">Sport</a></li>
<li id="menu-item-661441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661441"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
<li id="menu-item-676769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676769"><a href="https://thelincolnite.co.uk/sendphoto/">Send Your Photos</a></li>
</ul> </div>

</div>
<div class="ctrl prev"></div>
<div class="ctrl next"></div>
<div class="wrapper posr non-ipad">
<div class="scroll">
<ul id="menu-category-bar-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661439"><a href="/news">The Latest Lincolnshire News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-661437"><a href="https://thelincolnite.co.uk/news/health/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693956"><a href="https://thelincolnite.co.uk/news/business/whatson/">What&#8217;s On</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158994"><a href="https://thelincolnite.co.uk/news/business/">Business</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159170"><a href="/jobs">Jobs</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229743"><a href="https://thelincolnite.co.uk/advertise-your-jobs/">Post a Job</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159171"><a href="/property">Property</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229745"><a href="/contact">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283783"><a href="http://www.stonebowmedia.co.uk">Advertising</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228812"><a href="https://thelincolnite.co.uk/news/ldr/">Local Democracy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158996"><a href="https://thelincolnite.co.uk/news/court/">Court</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159624"><a href="https://thelincolnite.co.uk/news/columns/">Columns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159007"><a href="https://thelincolnite.co.uk/news/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661441"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676769"><a href="https://thelincolnite.co.uk/sendphoto/">Send Your Photos</a></li>
</ul> </div>
</div>
</nav>

<div class="modal-backdrop"></div>
<main class="main wrapper">
<div class="grid grid-override gutter-2">
<div class="grid-item 1/1">

<div class="masthead advert desktop">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
 <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441926 = window.plc441926 || 0;
            document.write('<' + 'div id="placement_441926_' + plc441926+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441926, [300,250], 'placement_441926_' + opt.place, opt);
                },
                opt: {
                    place: plc441926++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>
<div class="masthead advert mobile first">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441927 = window.plc441927 || 0;
            document.write('<' + 'div id="placement_441927_' + plc441927+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441927, [300,250], 'placement_441927_' + opt.place, opt);
                },
                opt: {
                    place: plc441927++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>


<article class="content first-single-story" role="main">

<div class="post-categories">
<a href="https://thelincolnite.co.uk/location/lincolnshire/">
<span class="post-location">Lincolnshire</span>
</a>

<ul class="post-categories"><li><a href="https://thelincolnite.co.uk/news/health/coronavirus/" rel="category tag">Coronavirus</a></li><li><a href="https://thelincolnite.co.uk/news/ldr/" rel="category tag">Local Democracy</a></li></ul>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1625751553" data-type="single">
July 8, 2021 1.39 pm </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2021-07-08 13:39" />
<meta itemprop="dateModified" content="2021-07-08 13:39" />
</div>
</div>
<header class="grid">

<h1 class="headline grid-item " itemprop="headline" class="mb- grid-item 7/8 ">COVID cases treble in Lincolnshire schools as bubbles are set to be scrapped</h1>
<span class="mb- grid-item 7/8 excerpt"><p>Government announced end of &#8220;bubbles&#8221; this week</p>
</span>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2021/07/covid-cases-treble-in-lincolnshire-schools-as-bubbles-are-set-to-be-scrapped/" />
 

</header>
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/danieljaines/">Daniel Jaines</a>
<span>Local Democracy Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#3054515e59555c5a7043445f5e55525f475d555459511e535f1e455b0f4345525a5553440d62750a10737f66797410535143554310444255525c5510595e107c595e535f5c5e4358594255104353585f5f5c4310514310524552525c5543105142551043554410445f105255104353425140405554" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
<li class="twitter"><a href="//twitter.com/DanielJainesLDR" target="_blank"><i class="icon-twitter"></i></a></li>
</ul>
</span>
</div>
</div>
</div>

<figure class="featured-image ">
<img width="1200" height="675" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/school-masks-class.jpg?fit=1200%2C675&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" itemprop="image" data-attachment-id="665921" data-permalink="https://thelincolnite.co.uk/2020/11/secondary-school-pupils-and-teachers-must-now-wear-face-masks/school-masks-class/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/school-masks-class.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="school-masks-class" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/school-masks-class.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/school-masks-class.jpg?fit=800%2C450&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/school-masks-class.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/school-masks-class.jpg?resize=533%2C300&amp;ssl=1 533w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/school-masks-class.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/school-masks-class.jpg?resize=112%2C63&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/school-masks-class.jpg?resize=165%2C93&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/school-masks-class.jpg?resize=900%2C506&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/school-masks-class.jpg?resize=230%2C129&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/school-masks-class.jpg?resize=116%2C65&amp;ssl=1 116w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/school-masks-class.jpg?resize=445%2C250&amp;ssl=1 445w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/school-masks-class.jpg?resize=335%2C188&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/school-masks-class.jpg?resize=60%2C34&amp;ssl=1 60w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2020/11/school-masks-class.jpg?fit=1200%2C675&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <figcaption>| Photo: Adobe Stock</figcaption>
</figure>
<div class="the-content" itemprop="description">
<p>The number of Lincolnshire school pupils and staff testing positive for COVID-19 has almost trebled in just over a month, the latest data shows.</p>
<p>Figures released this week <a href="https://explore-education-statistics.service.gov.uk/find-statistics/attendance-in-education-and-early-years-settings-during-the-coronavirus-covid-19-outbreak#dataDownloads-1">from the Department for Education</a> show that in the week to May 27, there were 57 staff and pupils with confirmed cases of COVID-19, 1,236 self-isolating and 470 suspected cases.</p>
<p>According to the latest figures from Lincolnshire County Council, in the week up to July 7, 98 local schools had reported 170 positive cases &#8211; a 198% rise since the end of May.</p><input type='hidden' id='ad-slot-699967' value="&lt;div class='ajax-posts' id=''&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-753494152').html('&lt;' + 'div id=&quot;adlocation-753494152-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-753494152-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-753494152'&gt;&lt;/div&gt;
  &lt;/div&gt;

&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-1321781131').html('&lt;' + 'div id=&quot;adlocation-1321781131-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-1321781131-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1321781131'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>But the data for the number of pupils currently isolating has not yet been released by the DfE, but the figure is likely to be significantly higher.</p>
<p>It comes as government bosses this week announced the end of the use of &#8220;bubbles&#8221; in schools and colleges, after the current term ends.</p>
<p>From August 16, children will only need to self-isolate if they have tested positive for COVID-19, and close contacts will instead be asked to undertake daily tests.</p>
<p>Pupils will also no longer need to wear face masks, socially distance or have staggered start and finish times.</p>
<p>The responsibility for testing pupils will be transferred to the NHS Test and Trace system.</p>
<p>Of the 1,236 staff and pupils self-isolating at the end of May, 986 were doing so because of contact tracing within classrooms, while 250 were due to contacts outside of the schools.</p>
<p>The figures, for state-funded schools, were released this week and cover the current 2020/21 school year from September 10 to May 27.</p>
<p>Secondary schools saw the highest number of isolations, with 820 students and 12 teachers affected, while 366 pupils and eight teachers at primary school level were away from the classroom.</p>
<p>Special schools were the least affected with just two isolations and six suspected cases in total.</p>
<p>Since the start of the school year, the peak week for Lincolnshire&#8217;s schools was that of December 10, which saw 257 confirmed cases of the virus reported to the DfE in pupils. The DfE data does not record the official total number of pupils isolating at that point due to COVID, but places the estimate between 7,669 and 8,716.</p>
<p>The week of March 3 saw the most pupils in isolation due to contact with cases inside schools officially recorded at a high of 2,611. At that point 111 pupils were absent from school with confirmed cases of COVID-19.</p>
<p>The majority of schools have remained open since September, with the number of open schools falling to 97.3% on November 19.</p>
<p>Infection rates <a href="https://thelincolnite.co.uk/2021/07/age-gap-widens-as-covid-infections-spike-in-lincolnshire/">earlier this week</a> showed the age gap between those infected had widened with secondary school age children now having some of the highest rates. Young people aged 15-19 had an infection rate of 427.1 per 100k in Lincolnshire, while those aged 10-14, have a rate of 279.3.</p>
<p>However, 5-9 and 0-4 year olds show significant drop-offs to 76.1 and 33.3 per 100k population respectively.</p>
<div class="mistape_caption"><span class="mistape-link-wrap"><a href="https://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"></a></span></p>
<p>Spotted an error? Please notify us by selecting that text and pressing <em>Ctrl+Enter</em>.</p>
</div>
</p>
</div>
<button class="single read-more btn btn-fw btn-primary 1/1 mb md-dn btn-fade-in">Read more  </button>




<div id="comments-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy">The Lincolnite welcomes your views. All comments are reactively-moderated and must obey <a href="https://thelincolnite.co.uk/about/comment-rules/" target="_blank">the house rules</a>. Please stay on topic and be respectful of other readers.</span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="fb-comments" data-href="https://thelincolnite.co.uk/2021/07/covid-cases-treble-in-lincolnshire-schools-as-bubbles-are-set-to-be-scrapped/" data-width="100%" data-numposts="5" data-orderby="social"></div>
</div>
</div>
</div>
<div id="share-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list share-article">

<div class="fb-share">
<div class="btn one-whole">
<div class="fb-send" data-href="https://thelincolnite.co.uk/2021/07/covid-cases-treble-in-lincolnshire-schools-as-bubbles-are-set-to-be-scrapped/"></div>
<div class="fb-like" data-href="https://thelincolnite.co.uk/2021/07/covid-cases-treble-in-lincolnshire-schools-as-bubbles-are-set-to-be-scrapped/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2021/07/covid-cases-treble-in-lincolnshire-schools-as-bubbles-are-set-to-be-scrapped/" data-layout="button"></div>
</div>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=COVID cases treble in Lincolnshire schools as bubbles are set to be scrapped @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F07%2Fcovid-cases-treble-in-lincolnshire-schools-as-bubbles-are-set-to-be-scrapped%2F" class="btn one-whole"><i class="icon-twitter"></i> Twitter</a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F07%2Fcovid-cases-treble-in-lincolnshire-schools-as-bubbles-are-set-to-be-scrapped%2F&title=COVID cases treble in Lincolnshire schools as bubbles are set to be scrapped" class="btn one-whole"><i class="icon-linkedin"></i> LinkedIn</a>
</div>

<div class="whatsapp-share">
<a class="btn one-whole" href="whatsapp://send?text=COVID cases treble in Lincolnshire schools as bubbles are set to be scrapped https://thelincolnite.co.uk/2021/07/covid-cases-treble-in-lincolnshire-schools-as-bubbles-are-set-to-be-scrapped/" data-action="share/whatsapp/share">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp.svg">
Whatsapp</a>
</div>
<div class="email-share">
<a class="btn one-whole" href="/cdn-cgi/l/email-protection#c5fab6b0a7afa0a6b1f8868a938c81e5a6a4b6a0b6e5b1b7a0a7a9a0e5acabe589acaba6aaa9abb6adacb7a0e5b6a6adaaaaa9b6e5a4b6e5a7b0a7a7a9a0b6e5a4b7a0e5b6a0b1e5b1aae5a7a0e5b6a6b7a4b5b5a0a1e3a7aaa1bcf8adb1b1b5b6e0f684e0f783e0f783b1ada0a9acaba6aaa9abacb1a0eba6aaebb0aee0f783f7f5f7f4e0f783f5f2e0f783a6aab3aca1e8a6a4b6a0b6e8b1b7a0a7a9a0e8acabe8a9acaba6aaa9abb6adacb7a0e8b6a6adaaaaa9b6e8a4b6e8a7b0a7a7a9a0b6e8a4b7a0e8b6a0b1e8b1aae8a7a0e8b6a6b7a4b5b5a0a1e0f783">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> Email</a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input class="form-input" type="text" name="name" value="https://thelincolnite.co.uk/?p=699967" onClick="this.select();" />
</div>

</div>
<form id="share-by-email">
<h4 class="mb-">Share by email <i class="fr icon-cross"></i></h4>
<input type="email" name="recipient" placeholder="Recipient email" class="form-input mb--">
<input type="email" name="sender" placeholder="Your email" class="form-input mb--">
<input type="text" name="subject" placeholder="Subject" value="Read this: COVID cases treble in Lincolnshire schools as bubbles are set to be scrapped" class="form-input mb--">
<textarea name="message" placeholder="Message" class="form-textarea mb--"></textarea>
<input type="hidden" name="post_id" value="699967">
<button type="submit" class="btn btn-dark one-whole submit">
Send
<svg version="1.1" class="ajax-loading svg-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80 80" xml:space="preserve">
<path id="spinner" fill="#ffffff" d="M40,72C22.4,72,8,57.6,8,40C8,22.4,
				                                    22.4,8,40,8c17.6,0,32,14.4,32,32c0,1.1-0.9,2-2,2
				                                    s-2-0.9-2-2c0-15.4-12.6-28-28-28S12,24.6,12,40s12.6,
				                                    28,28,28c1.1,0,2,0.9,2,2S41.1,72,40,72z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 40 40" to="360 40 40" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</button>
</form>
</div>
</div>
</div>

</article>



<div class="mobile-margin"></div>
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="699967">SHARE <span class="share-cnt">0</span> <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-699967">
<div class="like-holder">
<div class="fb-like" data-href="https://thelincolnite.co.uk/2021/07/covid-cases-treble-in-lincolnshire-schools-as-bubbles-are-set-to-be-scrapped/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2021/07/covid-cases-treble-in-lincolnshire-schools-as-bubbles-are-set-to-be-scrapped/" data-layout="button"></div>
</div>




<div class="fb-messenger">

<a href="fb-messenger://share/?link=https://thelincolnite.co.uk/2021/07/covid-cases-treble-in-lincolnshire-schools-as-bubbles-are-set-to-be-scrapped/">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=COVID cases treble in Lincolnshire schools as bubbles are set to be scrapped @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F07%2Fcovid-cases-treble-in-lincolnshire-schools-as-bubbles-are-set-to-be-scrapped%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F07%2Fcovid-cases-treble-in-lincolnshire-schools-as-bubbles-are-set-to-be-scrapped%2F&title=COVID cases treble in Lincolnshire schools as bubbles are set to be scrapped"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="whatsapp://send?text=COVID cases treble in Lincolnshire schools as bubbles are set to be scrapped https://thelincolnite.co.uk/2021/07/covid-cases-treble-in-lincolnshire-schools-as-bubbles-are-set-to-be-scrapped/" data-action="share/whatsapp/share">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#516e2224333b3432256c121e07181571323022342271252334333d3471383f711d383f323e3d3f2239382334712232393e3e3d2271302271332433333d3422713023347122342571253e71333471223223302121343577333e35286c39252521227462107463177463172539343d383f323e3d3f3825347f323e7f243a746317636163607463176166746317323e2738357c32302234227c252334333d347c383f7c3d383f323e3d3f22393823347c2232393e3e3d227c30227c332433333d34227c3023347c2234257c253e7c33347c2232233021213435746317">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=699967" onClick="this.select();" />
</div>

</div>

<div class="comments-opener">
<a id="comments-slide-down" href="#" class="1/1 btn btn-primary btn-fade-in">Comments <span class="fb-comments-count"></span> <span class="chevron"></span></a>
</div>
<div id="comments-slider">
<div class="comments-header">
<span class="comment-policy">The Lincolnite welcomes your views. All comments are reactively-moderated and must obey <a href="https://thelincolnite.co.uk/about/comment-rules/" target="_blank">the house rules</a>. Please stay on topic and be respectful of other readers.</span>
</div>
<div class="comments-body">
<div class="fb-comments" data-href="https://thelincolnite.co.uk/2021/07/covid-cases-treble-in-lincolnshire-schools-as-bubbles-are-set-to-be-scrapped/" data-width="100%" data-numposts="5" data-orderby="social"></div>
</div>
</div>
<div id="comments-sep"></div>

<div class="advert ad-content-footer desktop ">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441928 = window.plc441928 || 0;
            document.write('<' + 'div id="placement_441928_' + plc441928+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441928, [300,250], 'placement_441928_' + opt.place, opt);
                },
                opt: {
                    place: plc441928++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>
<div class="advert ad-content-footer mobile third">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441929 = window.plc441929 || 0;
            document.write('<' + 'div id="placement_441929_' + plc441929+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441929, [300,250], 'placement_441929_' + opt.place, opt);
                },
                opt: {
                    place: plc441929++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>

<div class="newsletter-container p0 single">

<div id="news-subsctibe-form" class="front-page">
<div class="header-follow">
<p class="newsletter-header follow">FOLLOW US</p>
<a class="facebook-modal-button" href="https://facebook.com/thelincolnite" target="_blank"><i class="icon-facebook2"></i></a>
<a class="twitter-modal-button" href="https://twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a>
<a class="instagram-button" href="https://instagram.com/lovelincolnite" target="_blank"><i class="icon-instagram"></i></a>
<a class="linkedin-button" href="https://linkedin.com/company/thelincolnite" target="_blank"><i class="icon-linkedin"></i></a>
</div>
<form action="https://thelincolnite.us4.list-manage.com/subscribe/post?u=00d3509d3ff3b6f78081e7ea8&amp;id=c024ec5bd4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<p class="newsletter-header">GET DAILY HEADLINES IN YOUR INBOX</p>
<div class="mc-field-group">
<input type="email" value="" name="EMAIL" class="required email form-input" id="mce-EMAIL" placeholder="Your Email Address">
<button type="submit" name="subscribe" formmethod="post" id="mc-embedded-subscribe" class="btn btn-gray">Subscribe</button>
</div>
<div id="mce-responses" class="response">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_00d3509d3ff3b6f78081e7ea8_d65632e8ed" tabindex="-1" value=""></div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[5]='BUSINESS';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
 </div>



<div class="full-width">
<div class="widget widget-property">


<h4 class="property-buttons">
<a href="https://thelincolnite.co.uk/property" class="btn btn-primary btn-small btn-fade-in">Property</a>
<a href="https://thelincolnite.co.uk/property/?property-type=for-sale" class="desktop inline btn btn-primary btn-small btn-fade-in">For Sale</a>
<a href="https://thelincolnite.co.uk/property/?property-type=to-let" class="desktop inline btn btn-primary btn-small btn-fade-in">To Let</a>
<a href="https://thelincolnite.co.uk/property/?property-type=commercial" class="desktop inline btn btn-primary btn-small btn-fade-in">Commercial</a>
</h4>

<div class="content-widget">


<div class="swiper-container widget-slider">

<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/kensington-grove-lincoln-102125022576/" target="_blank">
<figure>
<img width="445" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/IMG_22143_14_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="699270" data-permalink="https://thelincolnite.co.uk/img_22143_14_large-jpg/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/IMG_22143_14_large.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624963618&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_22143_14_large.jpg" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/IMG_22143_14_large.jpg?fit=450%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/IMG_22143_14_large.jpg?fit=800%2C534&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/IMG_22143_14_large.jpg?resize=900%2C503&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/IMG_22143_14_large.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/IMG_22143_14_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>2 bedroom Park Home for sale</h5>
<div class="time">&pound;155,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/friars-lane-lincoln-102125022599/" target="_blank">
<figure>
<img width="445" height="250" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_22166_6_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="698457" data-permalink="https://thelincolnite.co.uk/img_22166_6_large-jpg/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_22166_6_large.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624451211&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_22166_6_large.jpg" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_22166_6_large.jpg?fit=450%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_22166_6_large.jpg?fit=800%2C534&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_22166_6_large.jpg?resize=900%2C503&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_22166_6_large.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_22166_6_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>3 bedroom End Terraced House for sale</h5>
<div class="time">&pound;130,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/south-park-lincoln-102125022376/" target="_blank">
<figure>
<img width="445" height="250" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21947_9_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="693944" data-permalink="https://thelincolnite.co.uk/img_21947_9_large-jpg/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21947_9_large.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 2000D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1620737174&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_21947_9_large.jpg" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21947_9_large.jpg?fit=450%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21947_9_large.jpg?fit=800%2C534&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21947_9_large.jpg?resize=900%2C503&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21947_9_large.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_21947_9_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>2 bedroom Apartment for sale</h5>
<div class="time">&pound;219,950</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/lettings/lincoln/tentercroft-street-lincoln-102125021083/" target="_blank">
<figure>
<img width="445" height="250" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/02/IMG_20680_7_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="681584" data-permalink="https://thelincolnite.co.uk/img_20680_7_large-jpg/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/02/IMG_20680_7_large.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A58&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603200616&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;11&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20680_7_large.jpg" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/02/IMG_20680_7_large.jpg?fit=450%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/02/IMG_20680_7_large.jpg?fit=800%2C533&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/02/IMG_20680_7_large.jpg?resize=900%2C503&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/02/IMG_20680_7_large.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/02/IMG_20680_7_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>2 bedroom Apartment to let</h5>
<div class="time">&pound;850</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/snelland-road-lincoln-102125022144/" target="_blank">
<figure>
<img width="445" height="250" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_21717_24_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="698706" data-permalink="https://thelincolnite.co.uk/img_21717_24_large-jpg/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_21717_24_large.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;[UMC-R10C]&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1554133002&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18.152501096428&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_21717_24_large.jpg" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_21717_24_large.jpg?fit=400%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_21717_24_large.jpg?fit=800%2C600&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_21717_24_large.jpg?resize=900%2C503&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_21717_24_large.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_21717_24_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>5 bedroom Detached House for sale</h5>
<div class="time">&pound;499,950</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/harrington-avenue-lincoln-102125022385/" target="_blank">
<figure>
<img width="445" height="250" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_21956_19_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="698918" data-permalink="https://thelincolnite.co.uk/img_21956_19_large-jpg/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_21956_19_large.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624884758&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_21956_19_large.jpg" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_21956_19_large.jpg?fit=450%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_21956_19_large.jpg?fit=800%2C534&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_21956_19_large.jpg?resize=900%2C503&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_21956_19_large.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/06/IMG_21956_19_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>2 bedroom Semi-Detached House for sale</h5>
<div class="time">&pound;185,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/commercial/lincoln/guildhall-street-lincoln-102125020568/" target="_blank">
<figure>
<img width="445" height="250" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/02/DSC07909-resized.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="680895" data-permalink="https://thelincolnite.co.uk/dsc07909-resized-jpg/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/02/DSC07909-resized.jpg?fit=1920%2C1278&amp;ssl=1" data-orig-size="1920,1278" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A58&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1596701778&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC07909-resized.jpg" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/02/DSC07909-resized.jpg?fit=451%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/02/DSC07909-resized.jpg?fit=800%2C533&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/02/DSC07909-resized.jpg?resize=900%2C503&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/02/DSC07909-resized.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/02/DSC07909-resized.jpg?zoom=3&amp;resize=445%2C250&amp;ssl=1 1335w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/02/DSC07909-resized.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>Four Storey City Centre Retail Premises to Let</h5>
<div class="time">&pound;20,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/lettings/lincoln/robey-street-lincoln-102125012681/" target="_blank">
<figure>
<img width="445" height="250" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_12478_12_large.jpg?resize=445%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="691004" data-permalink="https://thelincolnite.co.uk/img_12478_12_large-jpg/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_12478_12_large.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A58&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556616452&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;11&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_12478_12_large.jpg" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_12478_12_large.jpg?fit=450%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_12478_12_large.jpg?fit=800%2C533&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_12478_12_large.jpg?resize=900%2C503&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_12478_12_large.jpg?resize=445%2C250&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_12478_12_large.jpg?resize=445%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="270" height="250" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1" class="attachment-job-featurd-images size-job-featurd-images jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?fit=270%2C270&amp;ssl=1" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png?resize=270%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure>
<h5>2 bedroom Mid Terraced House to let</h5>
<div class="time">&pound;615</div>
</a>
</div>
<div class="swiper-slide last-link-element">
<a href="https://thelincolnite.co.uk/property/">
<figure><i class="icon-plus79"></i></figure>
<h5>View more</h5>
</a>
</div>
</div>

<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
<div class="widget widget-local-jobs">

<h4 class="property-buttons">

<a href="https://thelincolnite.co.uk/jobs" class="btn btn-primary btn-small btn-fade-in">Jobs</a>
<a href="https://thelincolnite.co.uk/advertise-your-jobs" class="btn btn-primary btn-small btn-fade-in">+ Add a job</a>
</h4>

<div class="content-widget">

<div class="swiper-container widget-slider">

<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/services-support-officer-4/">
<figure><img width="165" height="55" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=165%2C55&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="133944" data-permalink="https://thelincolnite.co.uk/city-of-lincoln-council-logo-jpg/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=1200%2C398&amp;ssl=1" data-orig-size="1200,398" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="city-of-lincoln-council-logo.jpg" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=550%2C182&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=800%2C266&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=550%2C182&amp;ssl=1 550w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=1024%2C340&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=112%2C37&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=165%2C55&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=230%2C76&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=160%2C53&amp;ssl=1 160w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=335%2C111&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=60%2C20&amp;ssl=1 60w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=165%2C55&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Services Support Officer</h5>
<p>City of Lincoln Council</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/mobile-caretaker-x3/">
<figure><img width="165" height="55" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=165%2C55&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="133944" data-permalink="https://thelincolnite.co.uk/city-of-lincoln-council-logo-jpg/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=1200%2C398&amp;ssl=1" data-orig-size="1200,398" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="city-of-lincoln-council-logo.jpg" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=550%2C182&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=800%2C266&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=550%2C182&amp;ssl=1 550w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=1024%2C340&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=112%2C37&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=165%2C55&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=230%2C76&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=160%2C53&amp;ssl=1 160w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=335%2C111&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=60%2C20&amp;ssl=1 60w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=165%2C55&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Mobile Caretaker x3</h5>
<p>City of Lincoln Council</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/marketing-communications-manager/">
<figure><img width="136" height="125" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Doddington-Hall-Logo.jpg?fit=136%2C125&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="699771" data-permalink="https://thelincolnite.co.uk/doddington-hall-logo-jpg/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Doddington-Hall-Logo.jpg?fit=1256%2C1156&amp;ssl=1" data-orig-size="1256,1156" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Doddington-Hall-Logo.jpg" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Doddington-Hall-Logo.jpg?fit=326%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Doddington-Hall-Logo.jpg?fit=800%2C736&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Doddington-Hall-Logo.jpg?w=1256&amp;ssl=1 1256w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Doddington-Hall-Logo.jpg?resize=326%2C300&amp;ssl=1 326w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Doddington-Hall-Logo.jpg?resize=1024%2C942&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Doddington-Hall-Logo.jpg?resize=112%2C103&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Doddington-Hall-Logo.jpg?resize=136%2C125&amp;ssl=1 136w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Doddington-Hall-Logo.jpg?resize=900%2C828&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Doddington-Hall-Logo.jpg?resize=174%2C160&amp;ssl=1 174w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Doddington-Hall-Logo.jpg?resize=71%2C65&amp;ssl=1 71w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Doddington-Hall-Logo.jpg?resize=239%2C220&amp;ssl=1 239w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Doddington-Hall-Logo.jpg?resize=54%2C50&amp;ssl=1 54w" data-lazy-sizes="(max-width: 136px) 100vw, 136px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Doddington-Hall-Logo.jpg?fit=136%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Marketing &#038; Communications Manager</h5>
<p>Doddington Farms LLP</p>
<p>Lincolnshire</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/customer-support-advisor/">
<figure><img width="165" height="53" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/2021-Logo.jpg?fit=165%2C53&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="699747" data-permalink="https://thelincolnite.co.uk/2021-logo-jpg/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/2021-Logo.jpg?fit=1668%2C540&amp;ssl=1" data-orig-size="1668,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021-Logo.jpg" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/2021-Logo.jpg?fit=550%2C178&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/2021-Logo.jpg?fit=800%2C259&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/2021-Logo.jpg?w=1668&amp;ssl=1 1668w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/2021-Logo.jpg?resize=550%2C178&amp;ssl=1 550w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/2021-Logo.jpg?resize=1024%2C332&amp;ssl=1 1024w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/2021-Logo.jpg?resize=1536%2C497&amp;ssl=1 1536w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/2021-Logo.jpg?resize=112%2C36&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/2021-Logo.jpg?resize=165%2C53&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/2021-Logo.jpg?resize=900%2C291&amp;ssl=1 900w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/2021-Logo.jpg?resize=230%2C74&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/2021-Logo.jpg?resize=160%2C52&amp;ssl=1 160w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/2021-Logo.jpg?resize=335%2C108&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/2021-Logo.jpg?resize=60%2C19&amp;ssl=1 60w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/2021-Logo.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/2021-Logo.jpg?fit=165%2C53&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>Customer Support Advisor</h5>
<p>Bluecube Telecom</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/warehouse-operative-7/">
<figure><img width="110" height="125" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/small-beer-logo-cut-out.jpg?fit=110%2C125&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="223982" data-permalink="https://thelincolnite.co.uk/small-beer-logo-cut-out/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/small-beer-logo-cut-out.jpg?fit=400%2C453&amp;ssl=1" data-orig-size="400,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="small-beer-logo-cut-out" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/small-beer-logo-cut-out.jpg?fit=265%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/small-beer-logo-cut-out.jpg?fit=400%2C453&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/small-beer-logo-cut-out.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/small-beer-logo-cut-out.jpg?resize=265%2C300&amp;ssl=1 265w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/small-beer-logo-cut-out.jpg?resize=99%2C112&amp;ssl=1 99w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/small-beer-logo-cut-out.jpg?resize=110%2C125&amp;ssl=1 110w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/small-beer-logo-cut-out.jpg?resize=141%2C160&amp;ssl=1 141w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/small-beer-logo-cut-out.jpg?resize=57%2C65&amp;ssl=1 57w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/small-beer-logo-cut-out.jpg?resize=194%2C220&amp;ssl=1 194w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/small-beer-logo-cut-out.jpg?resize=44%2C50&amp;ssl=1 44w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/small-beer-logo-cut-out.jpg?fit=110%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
 <h5>Warehouse Operative</h5>
<p>Small Beer Ltd</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/pa-to-academy-headteacher/">
<figure><img width="165" height="88" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/priory-star-logo.jpg?fit=165%2C88&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="223980" data-permalink="https://thelincolnite.co.uk/priory-star-logo/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/priory-star-logo.jpg?fit=392%2C210&amp;ssl=1" data-orig-size="392,210" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="priory-star-logo" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/priory-star-logo.jpg?fit=392%2C210&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/priory-star-logo.jpg?fit=392%2C210&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/priory-star-logo.jpg?w=392&amp;ssl=1 392w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/priory-star-logo.jpg?resize=112%2C60&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/priory-star-logo.jpg?resize=165%2C88&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/priory-star-logo.jpg?resize=230%2C123&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/priory-star-logo.jpg?resize=121%2C65&amp;ssl=1 121w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/priory-star-logo.jpg?resize=335%2C179&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/priory-star-logo.jpg?resize=60%2C32&amp;ssl=1 60w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2018/05/priory-star-logo.jpg?fit=165%2C88&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>PA to Academy Headteacher</h5>
<p>The Priory Federation of Academies</p>
<p>Lincolnshire</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/it-infrastructure-engineer-or-systems-engineer/">
<figure><img width="165" height="62" src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png?fit=165%2C62&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="174547" data-permalink="https://thelincolnite.co.uk/reg_nostrap_transparent-png/" data-orig-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png?fit=800%2C299&amp;ssl=1" data-orig-size="800,299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Reg_NoStrap_Transparent.png" data-image-description="" data-medium-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png?fit=550%2C206&amp;ssl=1" data-large-file="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png?fit=800%2C299&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png?w=800&amp;ssl=1 800w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png?resize=550%2C206&amp;ssl=1 550w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png?resize=112%2C42&amp;ssl=1 112w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png?resize=165%2C62&amp;ssl=1 165w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png?resize=600%2C227&amp;ssl=1 600w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png?resize=230%2C86&amp;ssl=1 230w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png?resize=160%2C60&amp;ssl=1 160w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png?resize=335%2C125&amp;ssl=1 335w, https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png?resize=60%2C22&amp;ssl=1 60w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i1.wp.com/thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png?fit=165%2C62&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>IT Infrastructure Engineer or Systems Engineer</h5>
<p>Page Tiger</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/pa-to-director/">
<figure><img width="165" height="55" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=165%2C55&amp;ssl=1" class="attachment-widget-job-thumb size-widget-job-thumb jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="133944" data-permalink="https://thelincolnite.co.uk/city-of-lincoln-council-logo-jpg/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=1200%2C398&amp;ssl=1" data-orig-size="1200,398" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="city-of-lincoln-council-logo.jpg" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=550%2C182&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=800%2C266&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=550%2C182&amp;ssl=1 550w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=1024%2C340&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=112%2C37&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=165%2C55&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=230%2C76&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=160%2C53&amp;ssl=1 160w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=335%2C111&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?resize=60%2C20&amp;ssl=1 60w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg?fit=165%2C55&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
<h5>PA to Director</h5>
<p>City of Lincoln Council</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide last-link-element">
<a href="https://thelincolnite.co.uk/jobs/">
<figure><i class="icon-plus79"></i></figure>
<h5>View more</h5>
</a>
</div>
</div>

<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
</div>

<div class="advert ad-content-footer desktop ">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441928 = window.plc441928 || 0;
            document.write('<' + 'div id="placement_441928_' + plc441928+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441928, [300,250], 'placement_441928_' + opt.place, opt);
                },
                opt: {
                    place: plc441928++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>
<div class="advert ad-content-footer mobile ">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441929 = window.plc441929 || 0;
            document.write('<' + 'div id="placement_441929_' + plc441929+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441929, [300,250], 'placement_441929_' + opt.place, opt);
                },
                opt: {
                    place: plc441929++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>

<div class="ajax-container">
<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2021/07/impossible-that-fatal-injuries-to-11-week-old-boy-came-from-anyone-but-father-jury-told/" />
<meta itemprop="datePublished" content="2021-07-08 17:24" />
<meta itemprop="dateModified" content="2021-07-08 17:24" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<a href="https://thelincolnite.co.uk/location/boston/">
<span class="post-location">Boston</span>
</a>

<ul class="post-categories"><li><a href="https://thelincolnite.co.uk/news/court/" rel="category tag">Court</a></li></ul>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1625765092" data-type="single">
July 8, 2021 5.24 pm </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2021-07-08 17:24" />
<meta itemprop="dateModified" content="2021-07-08 17:24" />
</div>
</div>
</div>


<meta itemprop="author" content="Court Reporter">
<meta itemprop="publisher" content="The Lincolnite">

<a href="https://thelincolnite.co.uk/location/boston/">
<span class="post-location">Boston</span>
</a>
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2021/07/impossible-that-fatal-injuries-to-11-week-old-boy-came-from-anyone-but-father-jury-told/">
<span class="headline" itemprop="headline">&#8220;Impossible&#8221; that fatal injuries to 11-week-old boy came from anyone but father, jury told</span>
<span class="excerpt mb"><p>The infant suffered catastrophic brain injuries</p>
</span>
</a>
</h2>


<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/courtreporter/">Court Reporter</a>
<span>Service
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#80e3eff5f2f4f2e5f0eff2f4e5f2c0f4e8e5ece9eee3efeceee9f4e5aee3efaef5ebbff3f5e2eae5e3f4bdd2c5baa0a6a3b8b2b2b0bbc9edf0eff3f3e9e2ece5a6a3b8b2b2b1bba0f4e8e1f4a0e6e1f4e1eca0e9eeeaf5f2e9e5f3a0f4efa0b1b1adf7e5e5ebadefece4a0e2eff9a0e3e1ede5a0e6f2efeda0e1eef9efeee5a0e2f5f4a0e6e1f4e8e5f2aca0eaf5f2f9a0f4efece4" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2021/07/impossible-that-fatal-injuries-to-11-week-old-boy-came-from-anyone-but-father-jury-told/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1920" height="1080" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston-1.jpg?fit=1920%2C1080&amp;ssl=1" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="700002" data-permalink="https://thelincolnite.co.uk/2021/07/boston-factory-worker-denies-murdering-his-11-week-old-baby-boy/granville-street-boston-1/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston-1.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;John Aron&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;John Aron Photography 07743056202&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="granville street boston 1" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston-1.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston-1.jpg?fit=800%2C450&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston-1.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston-1.jpg?resize=533%2C300&amp;ssl=1 533w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston-1.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston-1.jpg?resize=112%2C63&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston-1.jpg?resize=165%2C93&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston-1.jpg?resize=900%2C506&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston-1.jpg?resize=230%2C129&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston-1.jpg?resize=116%2C65&amp;ssl=1 116w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston-1.jpg?resize=445%2C250&amp;ssl=1 445w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston-1.jpg?resize=335%2C188&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston-1.jpg?resize=60%2C34&amp;ssl=1 60w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston-1.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston-1.jpg?fit=1920%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <p class="wp-caption-text">Police at the scene of the incident in 2019. | Photo: John Aron</p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston-1.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<p>Injuries found on an 11-week-old baby boy were consistent with him being shaken, a murder trial jury was told on Thursday.</p>
<p>Martynas Bugaila is alleged to have been killed by his father Haroldas Bugaila at the family&#8217;s home in Boston after the defendant threatened to make the boy cry following an argument with the child&#8217;s mother.</p>
<p>Jonas Hankin QC, prosecuting, told the jury at Lincoln Crown Court that Martynas suffered catastrophic brain injuries and bleeding of the eyes. He also had some older injuries.</p><input type='hidden' id='ad-slot-700034' value="&lt;div class='ajax-posts' id=''&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-1403762165').html('&lt;' + 'div id=&quot;adlocation-1403762165-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-1403762165-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1403762165'&gt;&lt;/div&gt;
  &lt;/div&gt;

&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-1455305255').html('&lt;' + 'div id=&quot;adlocation-1455305255-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-1455305255-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1455305255'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>Mr Hankin said: &#8220;The pattern of injuries is entirely typical of deliberately inflicted injury particularly shaking with or without impact with a yielding surface.</p>
<p>&#8220;Martynas would have collapsed immediately or within seconds of being assaulted such was the severity of his injury. The evidence supports application of a significant degree of force.&#8221;</p>
<div id="attachment_700005" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-700005" data-attachment-id="700005" data-permalink="https://thelincolnite.co.uk/2021/07/boston-factory-worker-denies-murdering-his-11-week-old-baby-boy/granville-street-boston/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;John Aron&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;John Aron Photography 07743056202&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="granville street boston" data-image-description data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-700005 jetpack-lazy-image" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?resize=800%2C450&#038;ssl=1" alt width="800" height="450" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?resize=112%2C63&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?resize=165%2C93&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?resize=900%2C506&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?resize=230%2C129&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?resize=116%2C65&amp;ssl=1 116w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?resize=335%2C188&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?resize=60%2C34&amp;ssl=1 60w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?resize=800%2C450&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-700005" data-attachment-id="700005" data-permalink="https://thelincolnite.co.uk/2021/07/boston-factory-worker-denies-murdering-his-11-week-old-baby-boy/granville-street-boston/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;John Aron&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;John Aron Photography 07743056202&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="granville street boston" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-700005" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?resize=112%2C63&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?resize=165%2C93&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?resize=900%2C506&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?resize=230%2C129&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?resize=116%2C65&amp;ssl=1 116w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?resize=335%2C188&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?resize=60%2C34&amp;ssl=1 60w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/granville-street-boston.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-700005" class="wp-caption-text">Granville Street, Boston. | Photo: John Aron</p></div>
<p>The prosecutor told the jury that the issues in the case were how the baby&#8217;s death was caused, who was the perpetrator and whether the perpetrator had intended harm.</p>
<p>Mr Hankin said: &#8220;The prosecution says there is overwhelming evidence of traumatic injury. Not only is there no medical cause for the boy&#8217;s injuries but there is clear evidence of mechanical trauma that required force.&#8221;</p>
<p>&#8220;The defendant&#8217;s position is that he is not guilty of assaulting the child at any time. He says he didn&#8217;t inflict the injuries and he didn&#8217;t see anybody else do so.</p>
<p>&#8220;The prosecution say it is impossible that it was some-one other than the defendant who inflicted these injuries.&#8221;</p>
<p>The jury has been told that Martynas, who was born nine weeks prematurely, suffered fatal injuries while he was with his father in an upstairs bedroom at the family home in Boston on March 27, 2019.</p>
<p>Mr Hankin said that just minutes earlier the father was involved in an argument with the child’s mother Aliona after she confiscated his mobile phone because she believed he was playing on the phone rather than concentrating on looking after the baby.</p>
<p>Mr Hankin said: “Aliona ran upstairs and looked in the cot. Martynas was on his back. He looked completely white. His eyes were closed and he wasn’t breathing.”</p>
<p>The mother carried the baby to a changing table and tried to resuscitate the boy using a method she was shown at hospital.</p>
<p>“She says he was turning blue as she was doing it.”</p>
<p>Martynas was taken by taxi with his mother to the Pilgrim Hospital and later transferred to the Queen&#8217;s Medical Centre, Nottingham.</p>
<p>He was subsequently diagnosed as having suffered a catastrophic brain injury which was unsurvivable. The decision was made to withdraw his life support and he passed away on April 2, 2019.</p>
<p>Haroldas Bugaila, 29, a factory worker, of Granville Street, Boston, denies the murder of Martynas Bugaila on April 2, 2019 and denies causing grievous bodily harm to him between February 5 and March 15, 2019. He also denies further charges of inflicting grievous bodily harm with intent and inflicting grievous bodily harm to another person.</p>
<p>The trial continues and is expected to last for a number of weeks.</p>
</p>
</div>
</div>
<button data-post-id="700034" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="700034">SHARE <span class="share-cnt">0</span> <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-700034">
<div class="like-holder">
<div class="fb-like" data-href="https://thelincolnite.co.uk/2021/07/impossible-that-fatal-injuries-to-11-week-old-boy-came-from-anyone-but-father-jury-told/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2021/07/impossible-that-fatal-injuries-to-11-week-old-boy-came-from-anyone-but-father-jury-told/" data-layout="button"></div>
</div>




<div class="fb-messenger">

<a href="fb-messenger://share/?link=https://thelincolnite.co.uk/2021/07/impossible-that-fatal-injuries-to-11-week-old-boy-came-from-anyone-but-father-jury-told/">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=&#8220;Impossible&#8221; that fatal injuries to 11-week-old boy came from anyone but father, jury told @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F07%2Fimpossible-that-fatal-injuries-to-11-week-old-boy-came-from-anyone-but-father-jury-told%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F07%2Fimpossible-that-fatal-injuries-to-11-week-old-boy-came-from-anyone-but-father-jury-told%2F&title=&#8220;Impossible&#8221; that fatal injuries to 11-week-old boy came from anyone but father, jury told"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="whatsapp://send?text=&#8220;Impossible&#8221; that fatal injuries to 11-week-old boy came from anyone but father, jury told https://thelincolnite.co.uk/2021/07/impossible-that-fatal-injuries-to-11-week-old-boy-came-from-anyone-but-father-jury-told/" data-action="share/whatsapp/share">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#27185452454d4244531a01041f1515171c6e4a574854544e454b4201041f1515161c07534f465307414653464b074e494d52554e42540753480716160a5042424c0a484b430745485e0744464a42074155484a0746495e48494207455253074146534f42550b074d52555e0753484b43014548435e1a4f53535754021466021561021561534f424b4e4944484b494e534209444809524c0215611517151602156117100215614e4a574854544e454b420a534f46530a414653464b0a4e494d52554e42540a53480a16160a5042424c0a484b430a45485e0a44464a420a4155484a0a46495e4849420a4552530a4146534f42550a4d52555e0a53484b43021561">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=700034" onClick="this.select();" />
</div>

</div>
</div>
<div class="share-area" id="share-area-700034">
<div class="comments-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in js-comments-new-window" data-url="https://thelincolnite.co.uk/2021/07/impossible-that-fatal-injuries-to-11-week-old-boy-came-from-anyone-but-father-jury-told/">Comments <span class="fb-comments-count"></span> <span class="chevron"></span></a>
</div>
</div>
<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2021/07/new-owners-of-lincoln-lap-dancing-club-sets-opening-date/" />
<meta itemprop="datePublished" content="2021-07-08 17:19" />
<meta itemprop="dateModified" content="2021-07-08 17:19" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<a href="https://thelincolnite.co.uk/location/lincoln/">
<span class="post-location">Lincoln</span>
</a>

<ul class="post-categories"><li><a href="https://thelincolnite.co.uk/news/business/" rel="category tag">Business</a></li></ul>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1625764760" data-type="single">
July 8, 2021 5.19 pm </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2021-07-08 17:19" />
<meta itemprop="dateModified" content="2021-07-08 17:19" />
</div>
</div>
</div>


<meta itemprop="author" content="Ellis Karran">
<meta itemprop="publisher" content="The Lincolnite">

<a href="https://thelincolnite.co.uk/location/lincoln/">
<span class="post-location">Lincoln</span>
</a>
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2021/07/new-owners-of-lincoln-lap-dancing-club-sets-opening-date/">
<span class="headline" itemprop="headline">New owners of Lincoln lap dancing club sets opening date</span>
<span class="excerpt mb"><p>Less than two weeks away</p>
</span>
</a>
</h2>


<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/ellis/">Ellis Karran</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#50353c3c3923102438353c393e333f3c3e3924357e333f7e253b6f2325323a3533246d02156a701e3527703f273e352223703f36701c393e333f3c3e703c31207034313e33393e3770333c25327023352423703f20353e393e377034312435" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2021/07/new-owners-of-lincoln-lap-dancing-club-sets-opening-date/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1920" height="1080" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Desire-Gentlemens-Club.jpg?fit=1920%2C1080&amp;ssl=1" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="692356" data-permalink="https://thelincolnite.co.uk/2021/05/lincoln-lap-dancing-club-opening-with-new-owners-this-summer/desire-gentlemens-club/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Desire-Gentlemens-Club.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Desire Gentlemen&#8217;s Club" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Desire-Gentlemens-Club.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Desire-Gentlemens-Club.jpg?fit=800%2C450&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Desire-Gentlemens-Club.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Desire-Gentlemens-Club.jpg?resize=533%2C300&amp;ssl=1 533w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Desire-Gentlemens-Club.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Desire-Gentlemens-Club.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Desire-Gentlemens-Club.jpg?resize=112%2C63&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Desire-Gentlemens-Club.jpg?resize=165%2C93&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Desire-Gentlemens-Club.jpg?resize=900%2C506&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Desire-Gentlemens-Club.jpg?resize=230%2C129&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Desire-Gentlemens-Club.jpg?resize=116%2C65&amp;ssl=1 116w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Desire-Gentlemens-Club.jpg?resize=445%2C250&amp;ssl=1 445w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Desire-Gentlemens-Club.jpg?resize=335%2C188&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Desire-Gentlemens-Club.jpg?resize=60%2C34&amp;ssl=1 60w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Desire-Gentlemens-Club.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Desire-Gentlemens-Club.jpg?fit=1920%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <p class="wp-caption-text">Desire Gentlemen's Club on Park Street in Lincoln. | Photo: The Lincolnite</p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2021/05/Desire-Gentlemens-Club.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<p>A popular lap dancing club in Lincoln will open under new ownership in July as lockdown restrictions are scheduled to ease fully.</p>
<p>Desire Gentlemen&#8217;s Club will host a soft launch opening on Park Street in Lincoln from Wednesday, July 14 ahead of a grand opening on Monday, July 19.</p>
<p>The club can be found at the former Krystals building in the city, after Sidney Phillips <a href="https://thelincolnite.co.uk/2020/07/lincoln-strip-club-under-offer-with-new-owners/">marketed the venue</a> on a 12-year lease last July.</p><input type='hidden' id='ad-slot-700012' value="&lt;div class='ajax-posts' id=''&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-1275138560').html('&lt;' + 'div id=&quot;adlocation-1275138560-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-1275138560-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1275138560'&gt;&lt;/div&gt;
  &lt;/div&gt;

&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-1194531177').html('&lt;' + 'div id=&quot;adlocation-1194531177-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-1194531177-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1194531177'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>It was purchased by three colleagues, including Nas Mal from Essex and Sean Henry-Baird from Hertfordshire, who rebranded it as Desire Gentlemen&#8217;s Club.</p>
<p>Desire was initially supposed to open on June 21, in line with the end of the original roadmap out of lockdown, but an extension to that date has pushed the opening back to July 19, when all restrictions are expected to be lifted.</p>
<p>Lap dancing bars and clubs have not been able to reopen under lockdown rules, so this will be the first time in over 15 months that one will be open in Lincoln.</p>
<p>It will be open until 4am on Thursday, Friday and Saturdays, as well as until 2am on Tuesday and Wednesdays. There will also be new VIP areas and dance rooms upstairs with a remodelled first floor.</p>
<p>To find out more about the opening and to keep up with any updates, check the <a href="https://www.facebook.com/ClubDesireLincoln">Desire Facebook page</a>.</p>
</p>
</div>
</div>
<button data-post-id="700012" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="700012">SHARE <span class="share-cnt">0</span> <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-700012">
<div class="like-holder">
<div class="fb-like" data-href="https://thelincolnite.co.uk/2021/07/new-owners-of-lincoln-lap-dancing-club-sets-opening-date/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2021/07/new-owners-of-lincoln-lap-dancing-club-sets-opening-date/" data-layout="button"></div>
</div>




<div class="fb-messenger">

<a href="fb-messenger://share/?link=https://thelincolnite.co.uk/2021/07/new-owners-of-lincoln-lap-dancing-club-sets-opening-date/">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=New owners of Lincoln lap dancing club sets opening date @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F07%2Fnew-owners-of-lincoln-lap-dancing-club-sets-opening-date%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F07%2Fnew-owners-of-lincoln-lap-dancing-club-sets-opening-date%2F&title=New owners of Lincoln lap dancing club sets opening date"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="whatsapp://send?text=New owners of Lincoln lap dancing club sets opening date https://thelincolnite.co.uk/2021/07/new-owners-of-lincoln-lap-dancing-club-sets-opening-date/" data-action="share/whatsapp/share">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#1b24686e79717e786f26557e6c3b746c757e69683b747d3b577275787477753b777a6b3b7f7a757872757c3b78776e793b687e6f683b746b7e7572757c3b7f7a6f7e3d79747f6226736f6f6b683e285a3e295d3e295d6f737e77727578747775726f7e357874356e703e295d292b292a3e295d2b2c3e295d757e6c36746c757e696836747d367772757874777536777a6b367f7a757872757c3678776e7936687e6f6836746b7e7572757c367f7a6f7e3e295d">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=700012" onClick="this.select();" />
</div>

</div>
</div>
<div class="share-area" id="share-area-700012">
<div class="comments-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in js-comments-new-window" data-url="https://thelincolnite.co.uk/2021/07/new-owners-of-lincoln-lap-dancing-club-sets-opening-date/">Comments <span class="fb-comments-count"></span> <span class="chevron"></span></a>
</div>
</div>
<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2021/07/travel-restrictions-lifted-as-565-new-covid-cases-in-greater-lincolnshire-on-thursday/" />
<meta itemprop="datePublished" content="2021-07-08 17:04" />
<meta itemprop="dateModified" content="2021-07-08 17:05" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

 <div>
<div class="post-categories">
<a href="https://thelincolnite.co.uk/location/greater-lincolnshire/">
<span class="post-location">Greater Lincolnshire</span>
</a>

<ul class="post-categories"><li><a href="https://thelincolnite.co.uk/news/health/coronavirus/" rel="category tag">Coronavirus</a></li><li><a href="https://thelincolnite.co.uk/news/ldr/" rel="category tag">Local Democracy</a></li></ul>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1625763888" data-type="single">
July 8, 2021 5.04 pm </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2021-07-08 17:04" />
<meta itemprop="dateModified" content="2021-07-08 17:05" />
</div>
</div>
</div>


<meta itemprop="author" content="Daniel Jaines">
<meta itemprop="publisher" content="The Lincolnite">

<a href="https://thelincolnite.co.uk/location/greater-lincolnshire/">
<span class="post-location">Greater Lincolnshire</span>
</a>
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2021/07/travel-restrictions-lifted-as-565-new-covid-cases-in-greater-lincolnshire-on-thursday/">
<span class="headline" itemprop="headline">Travel restrictions lifting as 565 new COVID cases in Greater Lincolnshire on Thursday</span>
<span class="excerpt mb"><p>School COVID-19 cases on the rise</p>
</span>
</a>
</h2>


<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/danieljaines/">Daniel Jaines</a>
<span>Local Democracy Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#bbdfdad5d2ded7d1fbc8cfd4d5ded9d4ccd6dedfd2da95d8d495ced084c8ced9d1ded8cf86e9fe819befc9dacdded79bc9dec8cfc9d2d8cfd2d4d5c89bd7d2ddcfd2d5dc9bdac89b8e8d8e9bd5decc9bf8f4edf2ff9bd8dac8dec89bd2d59bfcc9dedacfdec99bf7d2d5d8d4d7d5c8d3d2c9de9bd4d59befd3cec9c8dfdac2" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
<li class="twitter"><a href="//twitter.com/DanielJainesLDR" target="_blank"><i class="icon-twitter"></i></a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2021/07/travel-restrictions-lifted-as-565-new-covid-cases-in-greater-lincolnshire-on-thursday/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1920" height="1080" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003.jpg?fit=1920%2C1080&amp;ssl=1" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="695188" data-permalink="https://thelincolnite.co.uk/corona-stock-28-05-2021-ss-0003/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Steve Smailes Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Corona-Stock-28-05-2021-SS-0003" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003.jpg?fit=800%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003.jpg?resize=112%2C63&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003.jpg?resize=165%2C93&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003.jpg?resize=900%2C506&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003.jpg?resize=230%2C129&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003.jpg?resize=116%2C65&amp;ssl=1 116w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003.jpg?resize=335%2C188&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003.jpg?resize=60%2C34&amp;ssl=1 60w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003.jpg?fit=1920%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <p class="wp-caption-text">| Photo: Steve Smailes for The Lincolnite</p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<p>There have been 565 new cases of coronavirus in Greater Lincolnshire on Thursday as quarantine requirements for double-vaccinated travellers are set to be lifted.</p>
<p class="p1">The government’s COVID-19 dashboard on Thursday reported 244 new cases in Lincolnshire, 243 in North East Lincolnshire and 78 in North Lincolnshire.</p>
<p class="p1">The figure is 36.63% higher than last Thursday&#8217;s 358 cases &#8211; but is not as high was Wednesday&#8217;s 625 cases.</p><input type='hidden' id='ad-slot-700036' value="&lt;div class='ajax-posts' id=''&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-367917247').html('&lt;' + 'div id=&quot;adlocation-367917247-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-367917247-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-367917247'&gt;&lt;/div&gt;
  &lt;/div&gt;

&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-1296228000').html('&lt;' + 'div id=&quot;adlocation-1296228000-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-1296228000-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1296228000'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>In positive news, the figures showed no further deaths in the government or NHS England data today.</p>
<p>Nationally, cases increased by 32,551 to 5,022,893 while deaths rose by 35 to 128,336.</p>
<p>Local data shows that vaccinations have <a href="https://thelincolnite.co.uk/2021/07/covid-19-vaccinations-slow-down-as-almost-70-doubled-jabbed-in-lincolnshire/">dropped by half in the last two weeks</a> as the figures show nearly 70% of Lincolnshire adults have now had their second jab.</p>
<div id="attachment_700045" style="width: 1930px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-700045" data-attachment-id="700045" data-permalink="https://thelincolnite.co.uk/2021/07/travel-restrictions-lifted-as-565-new-covid-cases-in-greater-lincolnshire-on-thursday/lincs-coronavirus-cases-up-to-july-8/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lincs Coronavirus Cases Up To July 8" data-image-description data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="wp-image-700045 size-full jetpack-lazy-image" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?resize=800%2C450&#038;ssl=1" alt width="800" height="450" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?resize=533%2C300&amp;ssl=1 533w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?resize=112%2C63&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?resize=165%2C93&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?resize=900%2C506&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?resize=230%2C129&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?resize=116%2C65&amp;ssl=1 116w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?resize=445%2C250&amp;ssl=1 445w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?resize=335%2C188&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?resize=60%2C34&amp;ssl=1 60w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?resize=800%2C450&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-700045" data-attachment-id="700045" data-permalink="https://thelincolnite.co.uk/2021/07/travel-restrictions-lifted-as-565-new-covid-cases-in-greater-lincolnshire-on-thursday/lincs-coronavirus-cases-up-to-july-8/" data-orig-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lincs Coronavirus Cases Up To July 8" data-image-description="" data-medium-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="wp-image-700045 size-full" src="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?resize=533%2C300&amp;ssl=1 533w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?resize=112%2C63&amp;ssl=1 112w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?resize=165%2C93&amp;ssl=1 165w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?resize=900%2C506&amp;ssl=1 900w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?resize=230%2C129&amp;ssl=1 230w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?resize=116%2C65&amp;ssl=1 116w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?resize=445%2C250&amp;ssl=1 445w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?resize=335%2C188&amp;ssl=1 335w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?resize=60%2C34&amp;ssl=1 60w, https://i2.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-Cases-Up-To-July-8.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-700045" class="wp-caption-text">Lincolnshire&#8217;s coronavirus cases up to July 8. | Image: Gov.Uk</p></div>
<p><a href="https://www.england.nhs.uk/statistics/statistical-work-areas/covid-19-vaccinations/?fbclid=IwAR2eM4NuxS9USJZ8-CPxLKK_JDgPtZWAodfwFPOChR2coZmU-3Va385uvW8">The latest vaccination data</a> released on Thursday shows that there have been 979,053 cumulative doses of the coronavirus vaccine in Lincolnshire between December 8 and July 4.</p>
<p>But the number of Lincolnshire school pupils and staff testing positive for COVID-19 has almost <a href="https://thelincolnite.co.uk/2021/07/covid-cases-treble-in-lincolnshire-schools-as-bubbles-are-set-to-be-scrapped/">trebled in just over a month</a>, the latest data shows.</p>
<p>Figures released this week <a href="https://explore-education-statistics.service.gov.uk/find-statistics/attendance-in-education-and-early-years-settings-during-the-coronavirus-covid-19-outbreak#dataDownloads-1">from the Department for Education</a> show that in the week to May 27, there were 57 staff and pupils with confirmed cases of COVID-19, 1,236 self-isolating and 470 suspected cases.</p>
<p>According to the latest figures from Lincolnshire County Council, in the week up to July 7, 98 local schools had reported 170 positive cases – a 198% rise since the end of May.</p>
<p>Fully vaccinated travellers <a href="https://thelincolnite.co.uk/2021/07/double-jabbed-no-longer-need-to-quarantine-on-return-from-amber-list-countries/">will be able to avoid quarantine rules</a> when returning from “amber” list countries from July 19, the government has confirmed.</p>
<div id="attachment_700046" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-700046" data-attachment-id="700046" data-permalink="https://thelincolnite.co.uk/2021/07/travel-restrictions-lifted-as-565-new-covid-cases-in-greater-lincolnshire-on-thursday/lincs-coronavirus-7-day-infection-rates-april-july-8/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lincs Coronavirus 7 day infection rates April-July 8" data-image-description data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-large wp-image-700046 jetpack-lazy-image" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?resize=800%2C450&#038;ssl=1" alt width="800" height="450" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?resize=112%2C63&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?resize=165%2C93&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?resize=900%2C506&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?resize=230%2C129&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?resize=116%2C65&amp;ssl=1 116w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?resize=335%2C188&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?resize=60%2C34&amp;ssl=1 60w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?resize=800%2C450&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-700046" data-attachment-id="700046" data-permalink="https://thelincolnite.co.uk/2021/07/travel-restrictions-lifted-as-565-new-covid-cases-in-greater-lincolnshire-on-thursday/lincs-coronavirus-7-day-infection-rates-april-july-8/" data-orig-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lincs Coronavirus 7 day infection rates April-July 8" data-image-description="" data-medium-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?fit=533%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-large wp-image-700046" src="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?resize=112%2C63&amp;ssl=1 112w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?resize=165%2C93&amp;ssl=1 165w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?resize=900%2C506&amp;ssl=1 900w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?resize=230%2C129&amp;ssl=1 230w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?resize=116%2C65&amp;ssl=1 116w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?resize=445%2C250&amp;ssl=1 445w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?resize=335%2C188&amp;ssl=1 335w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?resize=60%2C34&amp;ssl=1 60w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/thelincolnite.co.uk/wp-content/uploads/2021/07/Lincs-Coronavirus-7-day-infection-rates-April-July-8.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-700046" class="wp-caption-text">A graph showing the change in Lincolnshire&#8217;s 7-day infection rates since April. | Image: Gov.Uk</p></div>
<p>Transport secretary Grant Shapps told the House of Commons on Thursday that the strict rules which require those arriving in the UK from certain countries to isolate for 10 days will be coming to an end.</p>
<p>More than 140 countries are on the amber list, while a further 50 sit on a more serious red list.</p>
<p>Children under the age of 18 will also not need to quarantine.</p>
<p>The latest contact tracing figures have shown a 60% rise in the number of exposure alerts sent to the users of the NHS COVID-19 app.</p>
<p data-reactid=".1nh2jubxn3o.2.0.0.1.0.1.0.$lx-tabs0.0.$lx-commentary.$lx-commentary.2.0.1.1.1:$post-60e6ff866f777a32b63be328.0.6.0.0:$post_2">The app sent 356,036 alerts in the week to June 30 &#8211; up 62% from 219,391 the previous week.</p>
<hr />
<h3>Coronavirus data for Greater Lincolnshire on Thursday, July 8</h3>
<p><strong>67,445 cases (up 565)</strong></p>
<ul>
<li>45,336 in Lincolnshire (up 244)</li>
<li>10,541 in North Lincolnshire (up 78)</li>
<li>11,568 in North East Lincolnshire (up 243)</li>
</ul>
<p><strong>2,196 deaths (no change)</strong></p>
<ul>
<li>1,622 from Lincolnshire (no change)</li>
<li>302 from North Lincolnshire (no change)</li>
<li>272 from North East Lincolnshire (no change)</li>
</ul>
<p><strong><i>of which 1,314 hospital deaths (no change)</i></strong></p>
<ul>
<li>816 at United Lincolnshire Hospitals Trust (no change)</li>
<li>43 at Lincolnshire Community Health Service hospitals (no change)</li>
<li>1 at Lincolnshire Partnership Foundation Trust (no change)</li>
<li>454 in Northern Lincolnshire (NLAG) (no change)</li>
</ul>
<p><strong>5,022,893 UK cases, 128,336</strong><strong> deaths</strong></p>
<h5><a href="https://coronavirus.data.gov.uk/" target="_blank" rel="noopener noreferrer">DATA SOURCE</a> — FIGURES CORRECT AT THE TIME OF THE LATEST UPDATE. POSTCODE DATA INCLUDES DEATHS NOT IN HEALTHCARE FACILITIES OR IN HOSPITALS OUTSIDE AUTHORITY BOUNDARIES.</h5>
</p>
</div>
</div>
<button data-post-id="700036" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="700036">SHARE <span class="share-cnt">0</span> <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-700036">
<div class="like-holder">
<div class="fb-like" data-href="https://thelincolnite.co.uk/2021/07/travel-restrictions-lifted-as-565-new-covid-cases-in-greater-lincolnshire-on-thursday/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2021/07/travel-restrictions-lifted-as-565-new-covid-cases-in-greater-lincolnshire-on-thursday/" data-layout="button"></div>
</div>




<div class="fb-messenger">

<a href="fb-messenger://share/?link=https://thelincolnite.co.uk/2021/07/travel-restrictions-lifted-as-565-new-covid-cases-in-greater-lincolnshire-on-thursday/">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Travel restrictions lifting as 565 new COVID cases in Greater Lincolnshire on Thursday @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F07%2Ftravel-restrictions-lifted-as-565-new-covid-cases-in-greater-lincolnshire-on-thursday%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F07%2Ftravel-restrictions-lifted-as-565-new-covid-cases-in-greater-lincolnshire-on-thursday%2F&title=Travel restrictions lifting as 565 new COVID cases in Greater Lincolnshire on Thursday"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="whatsapp://send?text=Travel restrictions lifting as 565 new COVID cases in Greater Lincolnshire on Thursday https://thelincolnite.co.uk/2021/07/travel-restrictions-lifted-as-565-new-covid-cases-in-greater-lincolnshire-on-thursday/" data-action="share/whatsapp/share">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#95aae6e0f7fff0f6e1a8c1e7f4e3f0f9b5e7f0e6e1e7fcf6e1fcfafbe6b5f9fcf3e1fcfbf2b5f4e6b5a0a3a0b5fbf0e2b5d6dac3dcd1b5f6f4e6f0e6b5fcfbb5d2e7f0f4e1f0e7b5d9fcfbf6faf9fbe6fdfce7f0b5fafbb5c1fde0e7e6f1f4ecb3f7faf1eca8fde1e1e5e6b0a6d4b0a7d3b0a7d3e1fdf0f9fcfbf6faf9fbfce1f0bbf6fabbe0feb0a7d3a7a5a7a4b0a7d3a5a2b0a7d3e1e7f4e3f0f9b8e7f0e6e1e7fcf6e1fcfafbe6b8f9fcf3e1f0f1b8f4e6b8a0a3a0b8fbf0e2b8f6fae3fcf1b8f6f4e6f0e6b8fcfbb8f2e7f0f4e1f0e7b8f9fcfbf6faf9fbe6fdfce7f0b8fafbb8e1fde0e7e6f1f4ecb0a7d3">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=700036" onClick="this.select();" />
</div>

</div>
</div>
<div class="share-area" id="share-area-700036">
<div class="comments-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in js-comments-new-window" data-url="https://thelincolnite.co.uk/2021/07/travel-restrictions-lifted-as-565-new-covid-cases-in-greater-lincolnshire-on-thursday/">Comments <span class="fb-comments-count"></span> <span class="chevron"></span></a>
</div>
</div>
</div>
<a href="#" class="btn-ajax btn btn-fw btn-primary btn-slide-top">
+ More stories
<svg version="1.1" class="ajax-loading svg-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80 80" xml:space="preserve">
<path id="spinner" fill="#ffffff" d="M40,72C22.4,72,8,57.6,8,40C8,22.4,
                                    22.4,8,40,8c17.6,0,32,14.4,32,32c0,1.1-0.9,2-2,2
                                    s-2-0.9-2-2c0-15.4-12.6-28-28-28S12,24.6,12,40s12.6,
                                    28,28,28c1.1,0,2,0.9,2,2S41.1,72,40,72z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 40 40" to="360 40 40" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</a>
<img id="loading-spinner" class="light-mode" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/loading.gif" alt="Loading" />
<img id="loading-spinner" class="dark-mode" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/loading-dark.gif" alt="Loading" />
</div>


</div>
</main>

<footer class="footer">
<div class="wrapper">
<div class="grid gutter-0">

<div class="grid-item 1/1 lg-1/3 info-column" itemscope itemtype="http://schema.org/Organization">
<img src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo-small-white-2x.png" srcset="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite-white.png 2x" alt="The Lincolnite Logo" class="footer-logo" />
<div class="copyright">&copy; Published independently since 2010<br> by <a href="//stonebowmedia.co.uk" target="_blank">Stonebow Media Ltd</a></div>
</div>

<div class="grid-item 1/1 lg-1/3 about-advertising2 info-column tc">

<ul id="menu-footer-menu" class="menu"><li id="menu-item-158990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158990"><a href="https://thelincolnite.co.uk/contact/">Contact / Send us your news</a></li>
<li id="menu-item-159159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159159"><a href="https://thelincolnite.co.uk/site-credits/">About Us &#038; Site Credits</a></li>
<li id="menu-item-171187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171187"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
</ul> </div>

<div class="grid-item 1/1 lg-1/3 tc lg-tr get-our-app-container2 info-column">

<a href="//impress.press" target="_blank">
<img src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/TRUST-IMPRESS-White.png" alt="Trust in journalism Logo" class="trust-journalism-logo" />
</a>
</div>

</div>
</div>
<button class="back-top"><i class="icon-direction-right"></i></button>
</footer>

</div>

<div id="twitter-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list">
<h3><i class="icon-twitter"></i> Twitter </h3>
<div class="twitter-share">
<a target="_blank" href="//twitter.com/thelincolnite" class="btn one-whole">The Lincolnite</a>
<a target="_blank" href="//twitter.com/stonebowmedia" class="btn one-whole">Stonebow Media</a>
<a target="_blank" href="//twitter.com/lincsreporter" class="btn one-whole">Lincolnshire Reporter</a>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
 <div class="share-list">
<div class="fb-share">
<h3><i class="icon-facebook"></i> Facebook</h3>
<a target="_blank" href="//facebook.com/thelincolnite" class="btn one-whole"> The Lincolnite</a>
<a target="_blank" href="//facebook.com/stonebowmedia" class="btn one-whole"> Stonebow Media</a>
<a target="_blank" href="//facebook.com/lincsreporter" class="btn one-whole"> Lincolnshire Reporter</a>
</div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.28' id='adbutler_hb_init-js'></script>
<script type='text/javascript' id='adbutler_hb_init-js-after'>
AdButlerHB.timeout = 700;
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.28' id='adbutler_hb_final-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/mobiloud-smart-app-banner/public/libs/smart-banner-js/smartbanner.js' id='msab-lib-js-js'></script>
<script type='text/javascript' id='msab-custom-js-js-extra'>
/* <![CDATA[ */
var localizedVars = {"imageFolderURL":"https:\/\/thelincolnite.co.uk\/wp-content\/plugins\/mobiloud-smart-app-banner\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/mobiloud-smart-app-banner/public/js/frontend.js' id='msab-custom-js-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.9' id='modernizr-js'></script>
<script type='text/javascript' id='mistape-front-js-extra'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1607630152' id='mistape-front-js'></script>
<script type='text/javascript' id='jobs-script-js-extra'>
/* <![CDATA[ */
var liJobs = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","includes_url":"https:\/\/thelincolnite.co.uk\/wp-includes\/","plugin_url":"https:\/\/thelincolnite.co.uk\/wp-content\/themes\/lincolnite-v6\/includes\/jobs\/","site_url":"https:\/\/thelincolnite.co.uk","job_id":"","stripe_public_key":"pk_live_hJ7mrtK20htg4dbLCG8GCHtm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/jobs/assets/js/jobs.js?ver=1.2' id='jobs-script-js'></script>
<script type='text/javascript' id='nova-js-main-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","filters":{"post_type":"post","page_number":1},"get":[],"vars":{"post_id":699967},"graphics":"https:\/\/thelincolnite.co.uk\/wp-content\/themes\/lincolnite-v6\/graphics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/main.min.js?ver=1.1.6' id='nova-js-main-js'></script>
<script type='text/javascript' id='li-pm-property-script-js-extra'>
/* <![CDATA[ */
var lipm = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","includes_url":"https:\/\/thelincolnite.co.uk\/wp-includes\/","property_type":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/property/assets/js/li-pm-properties.js?ver=0.2' id='li-pm-property-script-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","nonce":"c1bd0d836d","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thelincolnite.co.uk\/wp-login.php?redirect_to=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F07%2Fimpossible-that-fatal-injuries-to-11-week-old-boy-came-from-anyone-but-father-jury-told%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202127.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.2',blog:'113817988',post:'699967',tz:'1',srv:'thelincolnite.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '113817988', '699967' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BNFzRTwm2HfO5bp_ZGbj7wXUiZdjic5fhJJKZuttpnCq5nifS5GmB_KGC6JII8ew_MeeL-L9i080K5HMPgdwSak','sw':'https://thelincolnite.co.uk/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
<div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
<div class="dialog-wrap">
<div class="dialog-wrap-top">
<h2>Spelling error report</h2>
<div class="mistape_dialog_block">
<h3>The following text will be sent to our editors:</h3>
<div id="mistape_reported_text"></div>
</div>
</div>
<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
<h3><label for="mistape_comment">Your comment (optional):</label></h3>
<textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
</div><div class="pos-relative">
</div>
</div>
</div>
<div class="mistape_dialog_block">
<a class="mistape_action" data-action="send" data-id="699967" role="button">Send</a>
<a class="mistape_action" data-dialog-close role="button" style="display:none">Cancel</a>
</div>
<div class="mistape-letter-front letter-part">
<div class="front-left"></div>
<div class="front-right"></div>
<div class="front-bottom"></div>
</div>
<div class="mistape-letter-back letter-part">
<div class="mistape-letter-back-top"></div>
</div>
<div class="mistape-letter-top letter-part"></div>
</div></div></div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>

<script>
      (function(d) {
        var config = {
          kitId: 'dmm4zik',
          scriptTimeout: 3000,
          async: true
        },
        h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
      })(document);
    </script>
</body>
</html>