<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="120378027990719" />
<meta name="theme-color" content="#ff0000">


<title>Amended plans approved for Taco Bell at former Pizza Hut in Grantham</title>
<script src="https://servedbyadbutler.com/app.js"></script>

<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://thelincolnite.co.uk/xmlrpc.php">

<link href='https://fonts.googleapis.com/css?family=Halant:400,300,500,600,700|Playfair+Display:400,400italic,500,600,700,700italic|Lato:400,300&display=swap' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600;1,700;1,800&display=swap" rel="stylesheet">

<!--[if lt IE 9]><script src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/html5shiv.js"></script><![endif]-->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16311931-1', 'auto');
ga('send', 'pageview');</script> 




<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="y770cBTcDcdtey22nX7dGlbGugkynCWc7T4VM9veH4g" />

<meta name="description" content="A new application was submitted without a drive-thru element" />
<link rel="canonical" href="https://thelincolnite.co.uk/2022/01/amended-plans-approved-for-taco-bell-at-former-pizza-hut-in-grantham/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Amended plans approved for Taco Bell at former Pizza Hut in Grantham" />
<meta name="twitter:description" content="A new application was submitted without a drive-thru element" />
<meta name="twitter:image" content="https://thelincolnite.co.uk/wp-content/uploads/2021/08/Taco-Bell-Scunthorpe-04-08-2021-SS-9328.jpg" />
<meta name="twitter:creator" content="@thelincolnite" />
<meta name="twitter:site" content="@thelincolnite" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Joseph Verney" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="The Lincolnite &raquo; Amended plans approved for Taco Bell at former Pizza Hut in Grantham Comments Feed" href="https://thelincolnite.co.uk/2022/01/amended-plans-approved-for-taco-bell-at-former-pizza-hut-in-grantham/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thelincolnite.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #E42029 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #E42029 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #E42029 !important;}
            .mistape-letter-front .front-left {border-left-color: #E42029 !important;}
            .mistape-letter-front .front-right {border-right-color: #E42029 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #E42029 !important;}
            .mistape-logo svg {fill: #E42029 !important;}
		</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://thelincolnite.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://thelincolnite.co.uk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://thelincolnite.co.uk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css' href='https://thelincolnite.co.uk/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='jobs-style-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/jobs/assets/css/jobs.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='nova-style-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/style.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='trs-styles-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/trs.css?ver=1.0.120' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://thelincolnite.co.uk/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='lr-live-blogger-css' href='https://thelincolnite.co.uk/wp-content/plugins/lr-live-blogger/public/css/lr-live-blogger-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://thelincolnite.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5' type='text/css' media='all' />
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/jquery-ui.min.js?ver=1.0.0' id='events-frontend-ui-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/events-filter.js?ver=5.8.3' id='events-frontend-filters-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/jquery.datetimepicker.js?ver=5.8.3' id='datepicker-js'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js?ver=5.8.3' id='jobs-stripe-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/trs.js?ver=1.0.59' id='trs-scripts-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-16311931-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["thelincolnite.co.uk"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-16311931-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://thelincolnite.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://thelincolnite.co.uk/wp-json/wp/v2/posts/727138" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thelincolnite.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thelincolnite.co.uk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://thelincolnite.co.uk/?p=727138' />
<link rel="alternate" type="application/json+oembed" href="https://thelincolnite.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F01%2Famended-plans-approved-for-taco-bell-at-former-pizza-hut-in-grantham%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thelincolnite.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F01%2Famended-plans-approved-for-taco-bell-at-former-pizza-hut-in-grantham%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.48.1" />
<style type='text/css'>img#wpstats{display:none}</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3108630664571436" crossorigin="anonymous" type="text/javascript"></script>

<link rel="icon" href="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-180x180.png" />
<meta name="msapplication-TileImage" content="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-270x270.png" />


<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="The Lincolnite" />
<meta property="og:title" content="Amended plans approved for Taco Bell at former Pizza Hut in Grantham" />
<meta property="og:url" content="https://thelincolnite.co.uk/2022/01/amended-plans-approved-for-taco-bell-at-former-pizza-hut-in-grantham/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="A new application was submitted without a drive-thru element" />
<meta property="og:image" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=727138&amp;object_id=727138&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2021%252F08%252FTaco-Bell-Scunthorpe-04-08-2021-SS-9328.jpg" />
<meta property="og:image:url" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=727138&amp;object_id=727138&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2021%252F08%252FTaco-Bell-Scunthorpe-04-08-2021-SS-9328.jpg" />
<meta property="og:image:secure_url" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=727138&amp;object_id=727138&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2021%252F08%252FTaco-Bell-Scunthorpe-04-08-2021-SS-9328.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="2022-01-12T14:30:41+00:00" />
<meta property="article:modified_time" content="2022-01-12T12:25:57+00:00" />
<meta property="og:updated_time" content="2022-01-12T12:25:57+00:00" />
<meta property="article:section" content="Business" />
<meta property="article:section" content="Food &amp; Drink" />
<meta property="article:section" content="Government" />
<meta property="article:publisher" content="https://facebook.com/thelincolnite" />


<meta name="twitter:title" content="Amended plans approved for Taco Bell at former Pizza Hut in Grantham" />
<meta name="twitter:url" content="https://thelincolnite.co.uk/2022/01/amended-plans-approved-for-taco-bell-at-former-pizza-hut-in-grantham/" />
<meta name="twitter:description" content="A new application was submitted without a drive-thru element" />
<meta name="twitter:image" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=727138&amp;object_id=727138&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2021%252F08%252FTaco-Bell-Scunthorpe-04-08-2021-SS-9328.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thelincolnite" />




</head>
<body class="post-template-default single single-post postid-727138 single-format-standard" itemscope itemtype="http://schema.org/BlogPosting">
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=120378027990719';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!--[if lt IE 9]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site correctly.</p><![endif]-->

<noscript>Your internet browser has <strong>JavaScript disabled</strong>. Our website works best with JavaScript enabled: <a href="http://www.google.com/support/bin/answer.py?answer=23852" target="_blank">Learn how to enable JavaScript</a></noscript>





<div class="animate-pusher">
<header class="top-bar">
<div class="masthead"></div>
<div class="wrapper">
<div class="grid grid-align-middle gutter-0 posr">

<div class="grid-item 2/10 md-3/10 menu-activator">
<div class="menu-toggle">
<i class="icon-options"></i>
<span>Menu</span>
</div>




<div class="weather-container inline desktop">
<a href="/search"><i class="icon-search-ios"></i></a>
</div>
</div>


<div class="grid-item 6/10 md-4/10 logo">
<a class="" href="https://thelincolnite.co.uk">
<img class="light-mode inline" id="logo-top" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite.png" srcset="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite-2x.png 2x" alt="The Lincolnite Logo">
<img class="dark-mode inline" id="logo-top" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo-dark.png" alt="The Lincolnite Logo">
<span class="featured-text">
HOME
</span>
</a>
</div>


<div class="grid-item 2/10 md-8/10 share1-info mobile inline">
<div class="garid">

<div class="article-share post-share-buttons fw grid-item mobile inline">

</div>
</div>
</div>


<div class="grid-item 2/10 md-3/10 header-follow in-the-header">
<div class="social-holder">
<a class="facebook-modal-button2" href="https://facebook.com/thelincolnite" target="_blank"><i class="icon-facebook2"></i></a>
<a class="twitter-modal-button2" href="https://twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a>
<a class="instagram-button" href="https://instagram.com/lovelincolnite" target="_blank"><i class="icon-instagram"></i></a>



</div>
</div>
</div>
</div>
</header>

<nav class="category-bar">
<div class="et_mobile_nav_menu ipad">

<a href="/search" class="submenu-search"><i class="icon-search-ios"></i></a>
<a href="#" class="mobile_nav closed">
<span class="mobile_menu_bar">Sections <span class="red-chevron"></span></span>
</a>
<div id="mobile_menu1" class="et_mobile_menu" style="display: none;">
<ul id="menu-category-bar" class="menu"><li id="menu-item-661439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661439"><a href="/news">Lincolnshire News</a></li>
<li id="menu-item-693956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693956"><a href="https://thelincolnite.co.uk/news/business/whatson/">What&#8217;s On</a></li>
<li id="menu-item-705570" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-705570"><a href="https://thelincolnite.co.uk/2021/10/the-lincolnite-cocktail-trail/">Cocktail Trail</a></li>
<li id="menu-item-715601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715601"><a href="https://thelincolnite.co.uk/news/30-under-30/">30 Under 30</a></li>
<li id="menu-item-158994" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158994"><a href="https://thelincolnite.co.uk/news/business/">Business</a></li>
<li id="menu-item-159170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159170"><a href="/jobs">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-229743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229743"><a href="https://thelincolnite.co.uk/advertise-your-jobs/">Post a Job</a></li>
</ul>
</li>
<li id="menu-item-159171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159171"><a href="/property">Property</a></li>
<li id="menu-item-661437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661437"><a href="https://thelincolnite.co.uk/news/health/coronavirus/">Coronavirus</a></li>
<li id="menu-item-229745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229745"><a href="/contact">Contact</a></li>
<li id="menu-item-283783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283783"><a href="http://www.stonebowmedia.co.uk">Advertising</a></li>
<li id="menu-item-228812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228812"><a href="https://thelincolnite.co.uk/news/ldr/">Local Democracy</a></li>
<li id="menu-item-158996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158996"><a href="https://thelincolnite.co.uk/news/court/">Court</a></li>
<li id="menu-item-159624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159624"><a href="https://thelincolnite.co.uk/news/columns/">Columns</a></li>
<li id="menu-item-159007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159007"><a href="https://thelincolnite.co.uk/news/sport/">Sport</a></li>
<li id="menu-item-661441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661441"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
<li id="menu-item-676769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676769"><a href="https://thelincolnite.co.uk/sendphoto/">Send Your Photos</a></li>
</ul> </div>

</div>
<div class="ctrl prev"></div>
<div class="ctrl next"></div>
<div class="wrapper posr non-ipad">
<div class="scroll">
<ul id="menu-category-bar-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661439"><a href="/news">Lincolnshire News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693956"><a href="https://thelincolnite.co.uk/news/business/whatson/">What&#8217;s On</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-705570"><a href="https://thelincolnite.co.uk/2021/10/the-lincolnite-cocktail-trail/">Cocktail Trail</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715601"><a href="https://thelincolnite.co.uk/news/30-under-30/">30 Under 30</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158994"><a href="https://thelincolnite.co.uk/news/business/">Business</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159170"><a href="/jobs">Jobs</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229743"><a href="https://thelincolnite.co.uk/advertise-your-jobs/">Post a Job</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159171"><a href="/property">Property</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661437"><a href="https://thelincolnite.co.uk/news/health/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229745"><a href="/contact">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283783"><a href="http://www.stonebowmedia.co.uk">Advertising</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228812"><a href="https://thelincolnite.co.uk/news/ldr/">Local Democracy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158996"><a href="https://thelincolnite.co.uk/news/court/">Court</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159624"><a href="https://thelincolnite.co.uk/news/columns/">Columns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159007"><a href="https://thelincolnite.co.uk/news/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661441"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676769"><a href="https://thelincolnite.co.uk/sendphoto/">Send Your Photos</a></li>
</ul> </div>
</div>
</nav>




<div class="modal-backdrop"></div>
<main class="main wrapper">
<div class="grid grid-override gutter-2">
<div class="grid-item 1/1">

<div class="ad-container">
<div class="masthead advert desktop">
<div class="adbutler">
<a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<input type='hidden' value="
							  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441926 = 0;
      var plc441926 = window.plc441926 || 0;
      jQuery('#adlocation-150158329').html('&lt;' + 'div id=&quot;adlocation-150158329-placement_441926_' + plc441926+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441926, [1,9], 'adlocation-150158329-placement_441926_' + opt.place, opt);
          },
          opt: {
              place: plc441926++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-150158329'&gt;&lt;/div&gt;
  						" />
</div>
</div>
<div class="masthead advert mobile first">
<div class="adbutler">
<a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<input type='hidden' value="
							  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441927 = 0;
      var plc441927 = window.plc441927 || 0;
      jQuery('#adlocation-1639149156').html('&lt;' + 'div id=&quot;adlocation-1639149156-placement_441927_' + plc441927+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441927, [1,9], 'adlocation-1639149156-placement_441927_' + opt.place, opt);
          },
          opt: {
              place: plc441927++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1639149156'&gt;&lt;/div&gt;
  						" />
</div>
</div>
</div>


<article class="content first-single-story" role="main">
<div class="">
<div style="display: inline-block;">
<div class="post-categories">
<div style="display:inline;" class="">

</div>
<div class="article-time " style="">

<span class="time published-date2" data-timestamp="1641997841" data-type="single">
33 seconds ago </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2022-01-12 14:30" />
<meta itemprop="dateModified" content="2022-01-12 12:25" />
</div>
</div>
</div>

</div>
<header class="grid">

<h1 class="headline grid-item  no-bold " itemprop="headline" class="mb- grid-item 7/8 ">Amended plans approved for Taco Bell at former Pizza Hut in Grantham</h1>
<span class="mb- grid-item 7/8 excerpt"><p>A new application was submitted without a drive-thru element </p>
</span>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2022/01/amended-plans-approved-for-taco-bell-at-former-pizza-hut-in-grantham/" />


</header>

<figure class="featured-image ">
<img width="1920" height="1080" src="https://thelincolnite.co.uk/wp-content/uploads/2021/08/Taco-Bell-Scunthorpe-04-08-2021-SS-9328.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/08/Taco-Bell-Scunthorpe-04-08-2021-SS-9328.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/Taco-Bell-Scunthorpe-04-08-2021-SS-9328-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/Taco-Bell-Scunthorpe-04-08-2021-SS-9328-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/Taco-Bell-Scunthorpe-04-08-2021-SS-9328-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/Taco-Bell-Scunthorpe-04-08-2021-SS-9328-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/Taco-Bell-Scunthorpe-04-08-2021-SS-9328-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/Taco-Bell-Scunthorpe-04-08-2021-SS-9328-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/Taco-Bell-Scunthorpe-04-08-2021-SS-9328-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/Taco-Bell-Scunthorpe-04-08-2021-SS-9328-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/Taco-Bell-Scunthorpe-04-08-2021-SS-9328-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/Taco-Bell-Scunthorpe-04-08-2021-SS-9328-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/Taco-Bell-Scunthorpe-04-08-2021-SS-9328-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" data-attachment-id="702978" data-permalink="https://thelincolnite.co.uk/2021/08/the-lincolnite-tries-taco-bell-in-scunthorpe-ahead-of-lincoln-opening/taco-bell-scunthorpe-04-08-2021-ss-9328/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/08/Taco-Bell-Scunthorpe-04-08-2021-SS-9328.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Steve Smailes Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Taco-Bell&#8212;Scunthorpe-04-08-2021-SS-9328" data-image-description="" data-image-caption="&lt;p&gt;Mexican-inspired delights at Taco Bell  | Photo: Steve Smailes for The Lincolnite&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/08/Taco-Bell-Scunthorpe-04-08-2021-SS-9328-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/08/Taco-Bell-Scunthorpe-04-08-2021-SS-9328-1024x576.jpg" /> <figcaption>Mexican-inspired delights at Taco Bell | Photo: Steve Smailes for The Lincolnite</figcaption>
</figure>
<div class="the-content" itemprop="description">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/josephv/">Joseph Verney</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#f3999c8096839bb3879b969f9a9d909c9f9d9a8796dd909cdd8698cc80869199969087cea1b6c9d3b29e969d979697d3839f929d80d3928383819c859697d3959c81d3a792909cd3b1969f9fd39287d3959c819e9681d3a39a898992d3bb8687d39a9dd3b481929d879b929e" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
<p>Plans have been approved for a Taco Bell at the site of a former Pizza Hut restaurant in Grantham, three months after an application was rejected due to traffic concerns.</p>
<p>Lionacre Properties, through Pegasus Group, submitted an application to South Kesteven District Council last summer to convert the building on London Road into a restaurant with a drive-thru.</p>
<p>However, in September 2021 the application was rejected as the council said &#8220;the proposed development would significantly increase the amount of traffic at the Gainsborough Corner junction resulting in an unacceptable impact on the highways network&#8221;.</p><input type='hidden' id='ad-slot-727138-desktop' class='desktop' value="&lt;div class='ajax-posts' id='-desktop'&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-1998520039').html('&lt;' + 'div id=&quot;adlocation-1998520039-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-1998520039-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1998520039'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" /><input type='hidden' id='ad-slot-727138-mobile' class='mobile' value="&lt;div class='ajax-posts' id='-mobile'&gt;&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-1662299811').html('&lt;' + 'div id=&quot;adlocation-1662299811-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-1662299811-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1662299811'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>Another application was submitted to the council in October last year for the partial demolition and conversion of the Pizza Hut restaurant. The revised application addressed the previous reason for refusal and no longer included the drive-thru element.</p>
<p>Instead, the plans only comprise of one drive-to restaurant unit, but still involves demolition works to part of the building to the north and east to &#8220;allow for the reoccupation by a new restaurant operator&#8221; &#8211; Taco Bell.</p>
<div id="attachment_727140" style="width: 1930px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-727140" data-attachment-id="727140" data-permalink="https://thelincolnite.co.uk/2022/01/amended-plans-approved-for-taco-bell-at-former-pizza-hut-in-grantham/taco-bell-grantham-plans/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/01/Taco-Bell-Grantham-plans.jpg" data-orig-size="1920,1336" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Taco-Bell-Grantham-plans" data-image-description="" data-image-caption="&lt;p&gt;Proposed external elevations. Design: Frank Belshaw Building Surveyors Limited/Taco Bell&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/01/Taco-Bell-Grantham-plans-431x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/01/Taco-Bell-Grantham-plans-1024x713.jpg" loading="lazy" class="size-full wp-image-727140" src="https://thelincolnite.co.uk/wp-content/uploads/2022/01/Taco-Bell-Grantham-plans.jpg" alt="" width="1920" height="1336" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/01/Taco-Bell-Grantham-plans.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/Taco-Bell-Grantham-plans-431x300.jpg 431w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/Taco-Bell-Grantham-plans-1024x713.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/Taco-Bell-Grantham-plans-1536x1069.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/Taco-Bell-Grantham-plans-112x78.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/Taco-Bell-Grantham-plans-165x115.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/Taco-Bell-Grantham-plans-900x626.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/Taco-Bell-Grantham-plans-230x160.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/Taco-Bell-Grantham-plans-93x65.jpg 93w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/Taco-Bell-Grantham-plans-316x220.jpg 316w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/Taco-Bell-Grantham-plans-60x42.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-727140" class="wp-caption-text">Proposed external elevations. Design: Frank Belshaw Building Surveyors Limited/Taco Bell</p></div>
<p>The proposed works will result in less floorspace than the existing building. Application documents state that it will &#8220;no longer have an unacceptable impact on the highways network, in terms of capacity and adverse impact on highway safety, due to the removal of the drive- thru element of the proposal&#8221;.</p>
<p>Planning permission was granted for the re-submitted application on December 20, 2021 subject to two conditions. Firstly, the development must be commenced before the expiration of three years from the date of the application being approved. The development must also be carried out in accordance with a list of approved plans.</p>
<p>The plans for a new Taco Bell comes after the Mexican-style fast food restaurant opened outlets last year in <a href="https://thelincolnite.co.uk/2021/08/the-lincolnite-tries-taco-bell-in-scunthorpe-ahead-of-lincoln-opening/">Scunthorpe</a> and <a href="https://thelincolnite.co.uk/2021/08/lincolns-first-taco-bell-drive-thru-now-open-too/">two in Lincoln</a>.</p>
<div class="mistape_caption"><span class="mistape-link-wrap"><a href="https://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"></a></span></p>
<p>Spotted an error? Please notify us by selecting that text and pressing <em>Ctrl+Enter</em>.</p>
</div>
</p>
</div>
<button class="single read-more btn btn-fw btn-primary 1/1 mb md-dn btn-fade-in">Read more  </button>




<div id="comments-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy">The Lincolnite welcomes your views. All comments are reactively-moderated and must obey <a href="https://thelincolnite.co.uk/about/comment-rules/" target="_blank">the house rules</a>. Please stay on topic and be respectful of other readers.</span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="fb-comments" data-href="https://thelincolnite.co.uk/2022/01/amended-plans-approved-for-taco-bell-at-former-pizza-hut-in-grantham/" data-width="100%" data-numposts="5" data-orderby="social"></div>
</div>
</div>
</div>
<div id="share-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list share-article">

<div class="fb-share">
<div class="btn one-whole">
<div class="fb-send" data-href="https://thelincolnite.co.uk/2022/01/amended-plans-approved-for-taco-bell-at-former-pizza-hut-in-grantham/"></div>
<div class="fb-like" data-href="https://thelincolnite.co.uk/2022/01/amended-plans-approved-for-taco-bell-at-former-pizza-hut-in-grantham/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2022/01/amended-plans-approved-for-taco-bell-at-former-pizza-hut-in-grantham/" data-layout="button"></div>
</div>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Amended plans approved for Taco Bell at former Pizza Hut in Grantham @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F01%2Famended-plans-approved-for-taco-bell-at-former-pizza-hut-in-grantham%2F" class="btn one-whole"><i class="icon-twitter"></i> Twitter</a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F01%2Famended-plans-approved-for-taco-bell-at-former-pizza-hut-in-grantham%2F&title=Amended plans approved for Taco Bell at former Pizza Hut in Grantham" class="btn one-whole"><i class="icon-linkedin"></i> LinkedIn</a>
</div>

<div class="whatsapp-share">
<a class="btn one-whole" href="#" onclick="deepLink('whatsapp://send?text=Amended plans approved for Taco Bell at former Pizza Hut in Grantham https://thelincolnite.co.uk/2022/01/amended-plans-approved-for-taco-bell-at-former-pizza-hut-in-grantham/', 'whatsapp://send?text=Amended plans approved for Taco Bell at former Pizza Hut in Grantham https://thelincolnite.co.uk/2022/01/amended-plans-approved-for-taco-bell-at-former-pizza-hut-in-grantham/');" data-action="share/whatsapp/share">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp.svg">
Whatsapp</a>
</div>
<div class="email-share">
<a class="btn one-whole" href="/cdn-cgi/l/email-protection#c0ffb3b5a2aaa5a3b4fd81ada5aea4a5a4e0b0aca1aeb3e0a1b0b0b2afb6a5a4e0a6afb2e094a1a3afe082a5acace0a1b4e0a6afb2ada5b2e090a9babaa1e088b5b4e0a9aee087b2a1aeb4a8a1ade6a2afa4b9fda8b4b4b0b3e5f381e5f286e5f286b4a8a5aca9aea3afacaea9b4a5eea3afeeb5abe5f286f2f0f2f2e5f286f0f1e5f286a1ada5aea4a5a4edb0aca1aeb3eda1b0b0b2afb6a5a4eda6afb2edb4a1a3afeda2a5acaceda1b4eda6afb2ada5b2edb0a9babaa1eda8b5b4eda9aeeda7b2a1aeb4a8a1ade5f286">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> Email</a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input class="form-input" type="text" name="name" value="https://thelincolnite.co.uk/?p=727138" onClick="this.select();" />
</div>

</div>
<form id="share-by-email">
<h4 class="mb-">Share by email <i class="fr icon-cross"></i></h4>
<input type="email" name="recipient" placeholder="Recipient email" class="form-input mb--">
<input type="email" name="sender" placeholder="Your email" class="form-input mb--">
<input type="text" name="subject" placeholder="Subject" value="Read this: Amended plans approved for Taco Bell at former Pizza Hut in Grantham" class="form-input mb--">
<textarea name="message" placeholder="Message" class="form-textarea mb--"></textarea>
<input type="hidden" name="post_id" value="727138">
<button type="submit" class="btn btn-dark one-whole submit">
Send
<svg version="1.1" class="ajax-loading svg-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80 80" xml:space="preserve">
<path id="spinner" fill="#ffffff" d="M40,72C22.4,72,8,57.6,8,40C8,22.4,
				                                    22.4,8,40,8c17.6,0,32,14.4,32,32c0,1.1-0.9,2-2,2
				                                    s-2-0.9-2-2c0-15.4-12.6-28-28-28S12,24.6,12,40s12.6,
				                                    28,28,28c1.1,0,2,0.9,2,2S41.1,72,40,72z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 40 40" to="360 40 40" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</button>
</form>
</div>
</div>
</div>

</article>



<div class="mobile-margin"></div>
<div class="share-opener2">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down my-share-button" data-url="https://thelincolnite.co.uk/2022/01/amended-plans-approved-for-taco-bell-at-former-pizza-hut-in-grantham/" data-content-id="727138">SHARE </a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-727138" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2022/01/amended-plans-approved-for-taco-bell-at-former-pizza-hut-in-grantham/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2022/01/amended-plans-approved-for-taco-bell-at-former-pizza-hut-in-grantham/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Amended plans approved for Taco Bell at former Pizza Hut in Grantham @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F01%2Famended-plans-approved-for-taco-bell-at-former-pizza-hut-in-grantham%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F01%2Famended-plans-approved-for-taco-bell-at-former-pizza-hut-in-grantham%2F&title=Amended plans approved for Taco Bell at former Pizza Hut in Grantham"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=Amended plans approved for Taco Bell at former Pizza Hut in Grantham https://thelincolnite.co.uk/2022/01/amended-plans-approved-for-taco-bell-at-former-pizza-hut-in-grantham/', 'https://web.whatsapp.com/send?text=Amended plans approved for Taco Bell at former Pizza Hut in Grantham https://thelincolnite.co.uk/2022/01/amended-plans-approved-for-taco-bell-at-former-pizza-hut-in-grantham/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#ead5999f88808f899ed7ab878f848e8f8eca9a868b8499ca8b9a9a98859c8f8eca8c8598cabe8b8985caa88f8686ca8b9eca8c8598878f98caba8390908bcaa29f9eca8384caad988b849e828b87cc88858e93d7829e9e9a99cfd9abcfd8accfd8ac9e828f86838489858684839e8fc48985c49f81cfd8acd8dad8d8cfd8acdadbcfd8ac8b878f848e8f8ec79a868b8499c78b9a9a98859c8f8ec78c8598c79e8b8985c7888f8686c78b9ec78c8598878f98c79a8390908bc7829f9ec78384c78d988b849e828b87cfd8ac">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=727138" onClick="this.select();" />
</div>

</div>





<div class="advert ad-content-footer desktop ">
<div class="adbutler">
<a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<input type='hidden' value="
							  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-1314344313').html('&lt;' + 'div id=&quot;adlocation-1314344313-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-1314344313-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1314344313'&gt;&lt;/div&gt;
  						" />
</div>
</div>
<div class="advert ad-content-footer mobile third">
<div class="adbutler">
<a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<input type='hidden' value="
							  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-689939233').html('&lt;' + 'div id=&quot;adlocation-689939233-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-689939233-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-689939233'&gt;&lt;/div&gt;
  						" />
</div>
</div>

<div class="newsletter-container p0 single">

<div id="news-subsctibe-form" class="front-page">
<div class="header-follow">
<p class="newsletter-header follow">FOLLOW US</p>
<a class="facebook-modal-button" href="https://facebook.com/thelincolnite" target="_blank"><i class="icon-facebook2"></i></a>
<a class="twitter-modal-button" href="https://twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a>
<a class="instagram-button" href="https://instagram.com/lovelincolnite" target="_blank"><i class="icon-instagram"></i></a>
<a class="linkedin-button" href="https://linkedin.com/company/thelincolnite" target="_blank"><i class="icon-linkedin"></i></a>
</div>
<form action="https://thelincolnite.us4.list-manage.com/subscribe/post?u=00d3509d3ff3b6f78081e7ea8&amp;id=c024ec5bd4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<p class="newsletter-header">GET DAILY HEADLINES IN YOUR INBOX</p>
<div class="mc-field-group">
<input type="email" value="" name="EMAIL" class="required email form-input" id="mce-EMAIL" placeholder="Your Email Address">
<button type="submit" name="subscribe" formmethod="post" id="mc-embedded-subscribe" class="btn btn-gray">Subscribe</button>
</div>
<div id="mce-responses" class="response">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_00d3509d3ff3b6f78081e7ea8_d65632e8ed" tabindex="-1" value=""></div>
</div>
</form>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[5]='BUSINESS';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
 </div>



<div class="full-width">
<div class="widget widget-property">


<h4 class="property-buttons">
<a href="https://thelincolnite.co.uk/property" class="btn btn-primary btn-small btn-fade-in">Property</a>
<a href="https://thelincolnite.co.uk/property/?property-type=for-sale" class="desktop inline btn btn-primary btn-small btn-fade-in">For Sale</a>
<a href="https://thelincolnite.co.uk/property/?property-type=to-let" class="desktop inline btn btn-primary btn-small btn-fade-in">To Let</a>
<a href="https://thelincolnite.co.uk/property/?property-type=commercial" class="desktop inline btn btn-primary btn-small btn-fade-in">Commercial</a>
</h4>

<div class="content-widget">


<div class="swiper-container widget-slider">

<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://www.robert-bell.org/property/563659/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2021/11/4e25c5d4ecd49bb38e013d9bcb46a165_753_424_s_c1-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/11/4e25c5d4ecd49bb38e013d9bcb46a165_753_424_s_c1-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/4e25c5d4ecd49bb38e013d9bcb46a165_753_424_s_c1-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/4e25c5d4ecd49bb38e013d9bcb46a165_753_424_s_c1-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/4e25c5d4ecd49bb38e013d9bcb46a165_753_424_s_c1-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/4e25c5d4ecd49bb38e013d9bcb46a165_753_424_s_c1-230x130.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/4e25c5d4ecd49bb38e013d9bcb46a165_753_424_s_c1-115x65.jpg 115w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/4e25c5d4ecd49bb38e013d9bcb46a165_753_424_s_c1-335x189.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/4e25c5d4ecd49bb38e013d9bcb46a165_753_424_s_c1-60x34.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/4e25c5d4ecd49bb38e013d9bcb46a165_753_424_s_c1.jpg 753w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="718048" data-permalink="https://thelincolnite.co.uk/4e25c5d4ecd49bb38e013d9bcb46a165_753_424_s_c1-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/11/4e25c5d4ecd49bb38e013d9bcb46a165_753_424_s_c1.jpg" data-orig-size="753,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4e25c5d4ecd49bb38e013d9bcb46a165_753_424_s_c1.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/11/4e25c5d4ecd49bb38e013d9bcb46a165_753_424_s_c1-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/11/4e25c5d4ecd49bb38e013d9bcb46a165_753_424_s_c1.jpg" /><img width="266" height="144" src="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png 266w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-112x61.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-165x89.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-230x125.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-120x65.png 120w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-60x32.png 60w" sizes="(max-width: 266px) 100vw, 266px" data-attachment-id="219136" data-permalink="https://thelincolnite.co.uk/logo-png-9/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-orig-size="266,144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" /> </figure>
<h5>Mill House, 42 Louth Road, Horncastle, Lincs</h5>
<div class="time">&pound;475,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://www.robert-bell.org/property/4851185/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2021/12/822e7c12ef14428a2b9c8523b87c97cb_753_424_s_c1-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/12/822e7c12ef14428a2b9c8523b87c97cb_753_424_s_c1-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/822e7c12ef14428a2b9c8523b87c97cb_753_424_s_c1-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/822e7c12ef14428a2b9c8523b87c97cb_753_424_s_c1-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/822e7c12ef14428a2b9c8523b87c97cb_753_424_s_c1-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/822e7c12ef14428a2b9c8523b87c97cb_753_424_s_c1-230x130.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/822e7c12ef14428a2b9c8523b87c97cb_753_424_s_c1-115x65.jpg 115w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/822e7c12ef14428a2b9c8523b87c97cb_753_424_s_c1-335x189.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/822e7c12ef14428a2b9c8523b87c97cb_753_424_s_c1-60x34.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/822e7c12ef14428a2b9c8523b87c97cb_753_424_s_c1.jpg 753w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="721644" data-permalink="https://thelincolnite.co.uk/822e7c12ef14428a2b9c8523b87c97cb_753_424_s_c1-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/12/822e7c12ef14428a2b9c8523b87c97cb_753_424_s_c1.jpg" data-orig-size="753,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="822e7c12ef14428a2b9c8523b87c97cb_753_424_s_c1.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/12/822e7c12ef14428a2b9c8523b87c97cb_753_424_s_c1-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/12/822e7c12ef14428a2b9c8523b87c97cb_753_424_s_c1.jpg" /><img width="266" height="144" src="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png 266w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-112x61.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-165x89.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-230x125.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-120x65.png 120w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-60x32.png 60w" sizes="(max-width: 266px) 100vw, 266px" data-attachment-id="219136" data-permalink="https://thelincolnite.co.uk/logo-png-9/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-orig-size="266,144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" /> </figure>
<h5>TO LET &#8211; Ingham Road, Coningsby, Lincoln</h5>
<div class="time">&pound;795</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://www.robert-bell.org/property/11197888/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2021/11/b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/11/b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1-230x130.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1-115x65.jpg 115w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1-335x189.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1-60x34.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1.jpg 753w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="718054" data-permalink="https://thelincolnite.co.uk/b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/11/b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1.jpg" data-orig-size="753,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/11/b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/11/b9b91bf2b37731b6dd41218b18000e5d_753_424_s_c1.jpg" /><img width="266" height="144" src="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png 266w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-112x61.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-165x89.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-230x125.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-120x65.png 120w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-60x32.png 60w" sizes="(max-width: 266px) 100vw, 266px" data-attachment-id="219136" data-permalink="https://thelincolnite.co.uk/logo-png-9/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-orig-size="266,144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" /> </figure>
<h5>Withern Mill Trout Farm Church Lane, Alford</h5>
<div class="time">&pound;1,490,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://www.robert-bell.org/property/11261549/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2021/12/0ec7a4e0894fd4e3c54ef82ed759a0d7_753_424_s_c1-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/12/0ec7a4e0894fd4e3c54ef82ed759a0d7_753_424_s_c1-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/0ec7a4e0894fd4e3c54ef82ed759a0d7_753_424_s_c1-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/0ec7a4e0894fd4e3c54ef82ed759a0d7_753_424_s_c1-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/0ec7a4e0894fd4e3c54ef82ed759a0d7_753_424_s_c1-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/0ec7a4e0894fd4e3c54ef82ed759a0d7_753_424_s_c1-230x130.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/0ec7a4e0894fd4e3c54ef82ed759a0d7_753_424_s_c1-115x65.jpg 115w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/0ec7a4e0894fd4e3c54ef82ed759a0d7_753_424_s_c1-335x189.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/0ec7a4e0894fd4e3c54ef82ed759a0d7_753_424_s_c1-60x34.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/0ec7a4e0894fd4e3c54ef82ed759a0d7_753_424_s_c1.jpg 753w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="723968" data-permalink="https://thelincolnite.co.uk/0ec7a4e0894fd4e3c54ef82ed759a0d7_753_424_s_c1-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/12/0ec7a4e0894fd4e3c54ef82ed759a0d7_753_424_s_c1.jpg" data-orig-size="753,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0ec7a4e0894fd4e3c54ef82ed759a0d7_753_424_s_c1.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/12/0ec7a4e0894fd4e3c54ef82ed759a0d7_753_424_s_c1-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/12/0ec7a4e0894fd4e3c54ef82ed759a0d7_753_424_s_c1.jpg" /><img width="266" height="144" src="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png 266w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-112x61.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-165x89.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-230x125.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-120x65.png 120w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-60x32.png 60w" sizes="(max-width: 266px) 100vw, 266px" data-attachment-id="219136" data-permalink="https://thelincolnite.co.uk/logo-png-9/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-orig-size="266,144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" /> </figure>
<h5>TO LET &#8211; Prospect Street, Horncastle</h5>
<div class="time">&pound;775</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://www.robert-bell.org/property/7971973/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/01/927b767bff43a47cf5bb2e8687960955_753_424_s_c1-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/01/927b767bff43a47cf5bb2e8687960955_753_424_s_c1-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/927b767bff43a47cf5bb2e8687960955_753_424_s_c1-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/927b767bff43a47cf5bb2e8687960955_753_424_s_c1-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/927b767bff43a47cf5bb2e8687960955_753_424_s_c1-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/927b767bff43a47cf5bb2e8687960955_753_424_s_c1-230x130.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/927b767bff43a47cf5bb2e8687960955_753_424_s_c1-115x65.jpg 115w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/927b767bff43a47cf5bb2e8687960955_753_424_s_c1-335x189.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/927b767bff43a47cf5bb2e8687960955_753_424_s_c1-60x34.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/927b767bff43a47cf5bb2e8687960955_753_424_s_c1.jpg 753w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="726727" data-permalink="https://thelincolnite.co.uk/927b767bff43a47cf5bb2e8687960955_753_424_s_c1-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/01/927b767bff43a47cf5bb2e8687960955_753_424_s_c1.jpg" data-orig-size="753,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="927b767bff43a47cf5bb2e8687960955_753_424_s_c1.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/01/927b767bff43a47cf5bb2e8687960955_753_424_s_c1-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/01/927b767bff43a47cf5bb2e8687960955_753_424_s_c1.jpg" /><img width="266" height="144" src="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png 266w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-112x61.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-165x89.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-230x125.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-120x65.png 120w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-60x32.png 60w" sizes="(max-width: 266px) 100vw, 266px" data-attachment-id="219136" data-permalink="https://thelincolnite.co.uk/logo-png-9/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-orig-size="266,144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" /> </figure>
<h5>TO LET &#8211; 29 Broadway, Bracebridge Heath, Lincoln, LN4 2NS</h5>
<div class="time">&pound;655</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://www.robert-bell.org/property/9780436/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2021/12/ffb70dbafa47f5305e79e474048ffd2e_753_424_s_c1-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/12/ffb70dbafa47f5305e79e474048ffd2e_753_424_s_c1-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/ffb70dbafa47f5305e79e474048ffd2e_753_424_s_c1-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/ffb70dbafa47f5305e79e474048ffd2e_753_424_s_c1-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/ffb70dbafa47f5305e79e474048ffd2e_753_424_s_c1-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/ffb70dbafa47f5305e79e474048ffd2e_753_424_s_c1-230x130.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/ffb70dbafa47f5305e79e474048ffd2e_753_424_s_c1-115x65.jpg 115w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/ffb70dbafa47f5305e79e474048ffd2e_753_424_s_c1-335x189.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/ffb70dbafa47f5305e79e474048ffd2e_753_424_s_c1-60x34.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/ffb70dbafa47f5305e79e474048ffd2e_753_424_s_c1.jpg 753w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="723558" data-permalink="https://thelincolnite.co.uk/ffb70dbafa47f5305e79e474048ffd2e_753_424_s_c1-jpg-2/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/12/ffb70dbafa47f5305e79e474048ffd2e_753_424_s_c1.jpg" data-orig-size="753,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ffb70dbafa47f5305e79e474048ffd2e_753_424_s_c1.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/12/ffb70dbafa47f5305e79e474048ffd2e_753_424_s_c1-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/12/ffb70dbafa47f5305e79e474048ffd2e_753_424_s_c1.jpg" /><img width="266" height="144" src="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png 266w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-112x61.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-165x89.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-230x125.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-120x65.png 120w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-60x32.png 60w" sizes="(max-width: 266px) 100vw, 266px" data-attachment-id="219136" data-permalink="https://thelincolnite.co.uk/logo-png-9/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-orig-size="266,144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" /> </figure>
<h5>TO LET &#8211; Linden Road, Horncastle</h5>
<div class="time">&pound;580</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://www.robert-bell.org/property/11241964/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2021/12/6eae59215fe839567da986b2b6f3fd42_753_424_s_c1-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/12/6eae59215fe839567da986b2b6f3fd42_753_424_s_c1-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/6eae59215fe839567da986b2b6f3fd42_753_424_s_c1-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/6eae59215fe839567da986b2b6f3fd42_753_424_s_c1-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/6eae59215fe839567da986b2b6f3fd42_753_424_s_c1-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/6eae59215fe839567da986b2b6f3fd42_753_424_s_c1-230x130.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/6eae59215fe839567da986b2b6f3fd42_753_424_s_c1-115x65.jpg 115w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/6eae59215fe839567da986b2b6f3fd42_753_424_s_c1-335x189.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/6eae59215fe839567da986b2b6f3fd42_753_424_s_c1-60x34.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2021/12/6eae59215fe839567da986b2b6f3fd42_753_424_s_c1.jpg 753w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="723577" data-permalink="https://thelincolnite.co.uk/6eae59215fe839567da986b2b6f3fd42_753_424_s_c1-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/12/6eae59215fe839567da986b2b6f3fd42_753_424_s_c1.jpg" data-orig-size="753,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6eae59215fe839567da986b2b6f3fd42_753_424_s_c1.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/12/6eae59215fe839567da986b2b6f3fd42_753_424_s_c1-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/12/6eae59215fe839567da986b2b6f3fd42_753_424_s_c1.jpg" /><img width="266" height="144" src="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png 266w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-112x61.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-165x89.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-230x125.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-120x65.png 120w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-60x32.png 60w" sizes="(max-width: 266px) 100vw, 266px" data-attachment-id="219136" data-permalink="https://thelincolnite.co.uk/logo-png-9/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-orig-size="266,144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" /> </figure>
<h5>Mill Lane, Louth</h5>
<div class="time">&pound;550,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://www.robert-bell.org/property/8229688/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2018/04/7e70d5ee4150042e566272ccf6bab360_753_424_s_c1-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2018/04/7e70d5ee4150042e566272ccf6bab360_753_424_s_c1-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2018/04/7e70d5ee4150042e566272ccf6bab360_753_424_s_c1-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2018/04/7e70d5ee4150042e566272ccf6bab360_753_424_s_c1-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2018/04/7e70d5ee4150042e566272ccf6bab360_753_424_s_c1-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2018/04/7e70d5ee4150042e566272ccf6bab360_753_424_s_c1-230x130.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2018/04/7e70d5ee4150042e566272ccf6bab360_753_424_s_c1-115x65.jpg 115w, https://thelincolnite.co.uk/wp-content/uploads/2018/04/7e70d5ee4150042e566272ccf6bab360_753_424_s_c1-335x189.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2018/04/7e70d5ee4150042e566272ccf6bab360_753_424_s_c1-60x34.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2018/04/7e70d5ee4150042e566272ccf6bab360_753_424_s_c1.jpg 753w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="219644" data-permalink="https://thelincolnite.co.uk/7e70d5ee4150042e566272ccf6bab360_753_424_s_c1-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2018/04/7e70d5ee4150042e566272ccf6bab360_753_424_s_c1.jpg" data-orig-size="753,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7e70d5ee4150042e566272ccf6bab360_753_424_s_c1.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2018/04/7e70d5ee4150042e566272ccf6bab360_753_424_s_c1-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2018/04/7e70d5ee4150042e566272ccf6bab360_753_424_s_c1.jpg" /><img width="266" height="144" src="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png 266w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-112x61.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-165x89.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-230x125.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-120x65.png 120w, https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo-60x32.png 60w" sizes="(max-width: 266px) 100vw, 266px" data-attachment-id="219136" data-permalink="https://thelincolnite.co.uk/logo-png-9/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-orig-size="266,144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2018/03/logo.png" /> </figure>
<h5>Moat Farm, Watery Lane, Mareham Le Fen</h5>
<div class="time">&pound;350,000</div>
</a>
</div>
<div class="swiper-slide last-link-element">
<a href="https://thelincolnite.co.uk/property/">
<figure><i class="icon-plus79"></i></figure>
<h5>View more</h5>
</a>
</div>
</div>

<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
<div class="widget widget-local-jobs">

<h4 class="property-buttons">

<a href="https://thelincolnite.co.uk/jobs" class="btn btn-primary btn-small btn-fade-in">Jobs</a>
<a href="https://thelincolnite.co.uk/advertise-your-jobs" class="btn btn-primary btn-small btn-fade-in">+ Add a job</a>
</h4>

<div class="content-widget">

<div class="swiper-container widget-slider">

<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/senior-property-surveyor/">
<figure><img width="165" height="55" src="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-165x55.jpg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-165x55.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-550x182.jpg 550w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-1024x340.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-112x37.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-230x76.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-160x53.jpg 160w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-335x111.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-60x20.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg 1200w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="133944" data-permalink="https://thelincolnite.co.uk/city-of-lincoln-council-logo-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg" data-orig-size="1200,398" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="city-of-lincoln-council-logo.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-550x182.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-1024x340.jpg" /></figure>
<h5>Senior Property Surveyor</h5>
<p>City of Lincoln Council</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/business-administrator-apprentice-2/">
<figure><img width="165" height="45" src="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-165x45.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-165x45.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-550x150.png 550w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-1024x279.png 1024w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-112x30.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-900x245.png 900w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-230x63.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-160x44.png 160w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-335x91.png 335w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-60x16.png 60w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png 1275w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="265253" data-permalink="https://thelincolnite.co.uk/lms-an-education-for-life-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png" data-orig-size="1275,347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LMS-An-Education-for-Life.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-550x150.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-1024x279.png" /></figure>
<h5>Business Administrator Apprentice</h5>
<p>Lincoln Minster School</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/electrician-5/">
<figure><img width="165" height="55" src="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-165x55.jpg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-165x55.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-550x182.jpg 550w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-1024x340.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-112x37.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-230x76.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-160x53.jpg 160w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-335x111.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-60x20.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg 1200w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="133944" data-permalink="https://thelincolnite.co.uk/city-of-lincoln-council-logo-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg" data-orig-size="1200,398" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="city-of-lincoln-council-logo.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-550x182.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-1024x340.jpg" /></figure>
<h5>Electrician</h5>
<p>City of Lincoln Council</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/services-support-officer-5/">
<figure><img width="165" height="55" src="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-165x55.jpg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-165x55.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-550x182.jpg 550w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-1024x340.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-112x37.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-230x76.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-160x53.jpg 160w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-335x111.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-60x20.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg 1200w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="133944" data-permalink="https://thelincolnite.co.uk/city-of-lincoln-council-logo-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg" data-orig-size="1200,398" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="city-of-lincoln-council-logo.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-550x182.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-1024x340.jpg" /></figure>
<h5>Services Support Officer</h5>
<p>City of Lincoln Council</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/pastoral-leader/">
<figure><img width="109" height="125" src="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-109x125.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-109x125.png 109w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-98x112.png 98w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-140x160.png 140w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-57x65.png 57w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-192x220.png 192w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-44x50.png 44w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png 223w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="294004" data-permalink="https://thelincolnite.co.uk/test-logo3/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png" data-orig-size="223,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="test-logo3" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png" /></figure>
<h5>Pastoral Leader</h5>
<p>Sir Robert Pattinson Academy</p>
<p>North Hykeham</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/lunchtime-supervisor-4/">
<figure><img width="165" height="45" src="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-165x45.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-165x45.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-550x150.png 550w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-1024x279.png 1024w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-112x30.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-900x245.png 900w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-230x63.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-160x44.png 160w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-335x91.png 335w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-60x16.png 60w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png 1275w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="265253" data-permalink="https://thelincolnite.co.uk/lms-an-education-for-life-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png" data-orig-size="1275,347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LMS-An-Education-for-Life.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-550x150.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-1024x279.png" /></figure>
<h5>Lunchtime Supervisor</h5>
<p>Lincoln Minster School</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/domestic-assistant-5/">
<figure><img width="165" height="45" src="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-165x45.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-165x45.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-550x150.png 550w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-1024x279.png 1024w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-112x30.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-900x245.png 900w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-230x63.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-160x44.png 160w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-335x91.png 335w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-60x16.png 60w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png 1275w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="265253" data-permalink="https://thelincolnite.co.uk/lms-an-education-for-life-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png" data-orig-size="1275,347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LMS-An-Education-for-Life.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-550x150.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-1024x279.png" /></figure>
<h5>Domestic Assistant x 2</h5>
<p>Lincoln Minster School</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/marketing-admissions-assistant-2/">
<figure><img width="165" height="45" src="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-165x45.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-165x45.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-550x150.png 550w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-1024x279.png 1024w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-112x30.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-900x245.png 900w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-230x63.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-160x44.png 160w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-335x91.png 335w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-60x16.png 60w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png 1275w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="265253" data-permalink="https://thelincolnite.co.uk/lms-an-education-for-life-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png" data-orig-size="1275,347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LMS-An-Education-for-Life.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-550x150.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-1024x279.png" /></figure>
<h5>Marketing &#038; Admissions Assistant</h5>
<p>Lincoln Minster School</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide last-link-element">
<a href="https://thelincolnite.co.uk/jobs/">
<figure><i class="icon-plus79"></i></figure>
<h5>View more</h5>
</a>
</div>
</div>

<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
</div>

<div class="advert ad-content-footer desktop ">
<div class="adbutler">
<a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<input type='hidden' value="
							  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-697994863').html('&lt;' + 'div id=&quot;adlocation-697994863-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-697994863-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-697994863'&gt;&lt;/div&gt;
  						" />
</div>
</div>
<div class="advert ad-content-footer mobile">
<div class="adbutler">
<a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<input type='hidden' value="
							  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-2015695369').html('&lt;' + 'div id=&quot;adlocation-2015695369-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-2015695369-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-2015695369'&gt;&lt;/div&gt;
  						" />
</div>
</div>

<div class="ajax-container">
<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta property="article:tag" content="premium">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2022/01/alleged-victim-of-ex-primary-school-teacher-told-my-word-against-his-after-previous-complaints/" />
<meta itemprop="datePublished" content="2022-01-12 14:24" />
<meta itemprop="dateModified" content="2022-01-12 14:25" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1641997495" data-type="single">
6 mins ago </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2022-01-12 14:24" />
<meta itemprop="dateModified" content="2022-01-12 14:25" />
</div>
</div>


</div>


<meta itemprop="author" content="Court Reporter">
<meta itemprop="publisher" content="The Lincolnite">
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2022/01/alleged-victim-of-ex-primary-school-teacher-told-my-word-against-his-after-previous-complaints/">
<span class="headline" itemprop="headline">Alleged victim of ex-primary school teacher told &#8220;my word against his&#8221; after previous complaints</span>
<span class="excerpt mb"><p>The 68-year-old denies all five historic charges</p>
</span>
</a>
</h2>


</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2022/01/alleged-victim-of-ex-primary-school-teacher-told-my-word-against-his-after-previous-complaints/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1860" height="1046" src="https://thelincolnite.co.uk/wp-content/uploads/2014/03/Lincoln_Castle_Crown_Court.jpg" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2014/03/Lincoln_Castle_Crown_Court.jpg 1860w, https://thelincolnite.co.uk/wp-content/uploads/2014/03/Lincoln_Castle_Crown_Court-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2014/03/Lincoln_Castle_Crown_Court-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2014/03/Lincoln_Castle_Crown_Court-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2014/03/Lincoln_Castle_Crown_Court-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2014/03/Lincoln_Castle_Crown_Court-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2014/03/Lincoln_Castle_Crown_Court-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2014/03/Lincoln_Castle_Crown_Court-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2014/03/Lincoln_Castle_Crown_Court-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2014/03/Lincoln_Castle_Crown_Court-60x34.jpg 60w" sizes="(max-width: 1860px) 100vw, 1860px" data-attachment-id="97781" data-permalink="https://thelincolnite.co.uk/2014/03/plans-move-lincoln-crown-court-magistrates-court/lincoln_castle_crown_court-2/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2014/03/Lincoln_Castle_Crown_Court.jpg" data-orig-size="1860,1046" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lincoln_Castle_Crown_Court" data-image-description="&lt;p&gt;Lincoln Crown Court inside Lincoln Castle. Photo: File/The Lincolnite&lt;/p&gt;
" data-image-caption="&lt;p&gt;Lincoln Crown Court inside Lincoln Castle. | Photo: The Lincolnite&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2014/03/Lincoln_Castle_Crown_Court-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2014/03/Lincoln_Castle_Crown_Court-1024x576.jpg" /> <p class="wp-caption-text">Lincoln Crown Court inside Lincoln Castle. | Photo: The Lincolnite</p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2014/03/Lincoln_Castle_Crown_Court.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/courtreporter/">Court Reporter</a>
<span>Service
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#f695998384828493869984829384b6829e939a9f9895999a989f8293d89599d8839dc98583949c939582cba4b3ccd6b79a9a93919392d6809f95829f9bd69990d6938edb86849f9b97848fd685959e99999ad6829397959e9384d682999a92d6d0d5cec4c4c6cd9b8fd681998492d69791979f988582d69e9f85d0d5cec4c4c7cdd69790829384d6868493809f998385d695999b869a979f988285" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
<p>A retired teacher who spent four decades working at a Horncastle primary school denied carrying out historic sex offences against two girls in the 1980s.</p>
<p>David Thomas, 68, a former teacher at Bowl Alley Lane Junior School, denies five charges which have been put before a jury.</p>
<p>Lincoln Crown Court heard Thomas was interviewed by police at Skegness police station in July 2020 and answered all the questions put to him.</p><input type='hidden' id='ad-slot-727162-desktop' class='desktop' value="&lt;div class='ajax-posts' id='-desktop'&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-522048668').html('&lt;' + 'div id=&quot;adlocation-522048668-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-522048668-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-522048668'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" /><input type='hidden' id='ad-slot-727162-mobile' class='mobile' value="&lt;div class='ajax-posts' id='-mobile'&gt;&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-1459199709').html('&lt;' + 'div id=&quot;adlocation-1459199709-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-1459199709-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1459199709'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>The court was told Thomas trained as a teacher in Lincoln after previously working as a police cadet and started work at Bowl Alley Junior School in September 1975.</p>
<p>He remained at the school until 2016 when he retired at the age of 63 after 41 years service.</p>
<p>During his time working at the school Mr Thomas said he at various times helped out with the football and netball clubs, school plays and the school library.</p>
<p>Four of the charges relate to one alleged victim and are alleged to have occurred between February 1980 and February 1983.</p>
<p>She alleges one of the incidents occurred in a cupboard at the back of the school gym. When asked about the allegation Mr Thomas replied: &#8220;No, no. All I can say is no.&#8221;</p>
<p>Mr Thomas said if anything he regarded himself as strict and stand-offish as a teacher.</p>
<p>Thomas is also accused of one offence of indecent assault against a second alleged female victim aged under 14.</p>
<p>That offence is alleged to have occurred between September 1982 and September 1984.</p>
<p>Giving evidence the alleged victim claimed Mr Thomas rubbed himself against her after intervening in a playground altercation and dragging her into his classroom.</p>
<p>The woman said she made complaints to the authorities in 2008 and 2013 but was told &#8220;it&#8217;s my word against his.&#8221;</p>
<p>When questioned about the incident Mr Thomas said there would have been two members of staff on duty in the playground and a female member of staff would have intervened in a fight between two girls.</p>
<p>The jury heard large windows also faced out from Mr Thomas&#8217;s classroom.</p>
<p>Mr Thomas said: &#8220;She must have been imagining this,&#8221; adding, &#8220;I have no recollection, it didn&#8217;t happen.&#8221;</p>
<p>Thomas, of Harding Close, Sutton on Sea, denies two serious sexual offences and three charges of indecent assault. The trial continues.</p>
<hr />
<p>Read more from the trial here:</p>
<ul>
<li><a href="https://thelincolnite.co.uk/2022/01/ex-primary-school-teacher-on-trial-for-child-sex-offences/"><em><strong>Ex-primary school teacher on trial for child sex offences</strong></em></a></li>
<li><a href="https://thelincolnite.co.uk/2022/01/jury-hears-sexual-gym-cupboard-allegation-against-former-teacher/"><em><strong>Jury hears ‘sexual’ gym cupboard allegation against former teacher</strong></em></a></li>
</ul>
</p>
</div>
</div>
<button data-post-id="727162" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in ">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener2">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down my-share-button" data-url="https://thelincolnite.co.uk/2022/01/alleged-victim-of-ex-primary-school-teacher-told-my-word-against-his-after-previous-complaints/" data-content-id="727162">SHARE </a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-727162" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2022/01/alleged-victim-of-ex-primary-school-teacher-told-my-word-against-his-after-previous-complaints/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2022/01/alleged-victim-of-ex-primary-school-teacher-told-my-word-against-his-after-previous-complaints/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Alleged victim of ex-primary school teacher told &#8220;my word against his&#8221; after previous complaints @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F01%2Falleged-victim-of-ex-primary-school-teacher-told-my-word-against-his-after-previous-complaints%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F01%2Falleged-victim-of-ex-primary-school-teacher-told-my-word-against-his-after-previous-complaints%2F&title=Alleged victim of ex-primary school teacher told &#8220;my word against his&#8221; after previous complaints"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=Alleged victim of ex-primary school teacher told &#8220;my word against his&#8221; after previous complaints https://thelincolnite.co.uk/2022/01/alleged-victim-of-ex-primary-school-teacher-told-my-word-against-his-after-previous-complaints/', 'https://web.whatsapp.com/send?text=Alleged victim of ex-primary school teacher told &#8220;my word against his&#8221; after previous complaints https://thelincolnite.co.uk/2022/01/alleged-victim-of-ex-primary-school-teacher-told-my-word-against-his-after-previous-complaints/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#91aee2e4f3fbf4f2e5acd0fdfdf4f6f4f5b1e7f8f2e5f8fcb1fef7b1f4e9bce1e3f8fcf0e3e8b1e2f2f9fefefdb1e5f4f0f2f9f4e3b1e5fefdf5b1b7b2a9a3a3a1aafce8b1e6fee3f5b1f0f6f0f8ffe2e5b1f9f8e2b7b2a9a3a3a0aab1f0f7e5f4e3b1e1e3f4e7f8fee4e2b1f2fefce1fdf0f8ffe5e2b7f3fef5e8acf9e5e5e1e2b4a2d0b4a3d7b4a3d7e5f9f4fdf8fff2fefdfff8e5f4bff2febfe4fab4a3d7a3a1a3a3b4a3d7a1a0b4a3d7f0fdfdf4f6f4f5bce7f8f2e5f8fcbcfef7bcf4e9bce1e3f8fcf0e3e8bce2f2f9fefefdbce5f4f0f2f9f4e3bce5fefdf5bcfce8bce6fee3f5bcf0f6f0f8ffe2e5bcf9f8e2bcf0f7e5f4e3bce1e3f4e7f8fee4e2bcf2fefce1fdf0f8ffe5e2b4a3d7">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=727162" onClick="this.select();" />
</div>

</div>
</div>

<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta property="article:tag" content="standard">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2022/01/operations-to-resume-as-lincolnshire-hospitals-step-down-from-major-incident/" />
<meta itemprop="datePublished" content="2022-01-12 13:28" />
<meta itemprop="dateModified" content="2022-01-12 13:32" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1641994135" data-type="single">
1 hour ago </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2022-01-12 13:28" />
<meta itemprop="dateModified" content="2022-01-12 13:32" />
</div>
</div>


</div>


<meta itemprop="author" content="Joseph Verney">
<meta itemprop="publisher" content="The Lincolnite">
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2022/01/operations-to-resume-as-lincolnshire-hospitals-step-down-from-major-incident/">
<span class="headline" itemprop="headline">Operations to resume as Lincolnshire hospitals step down from &#8216;major incident&#8217;</span>
<span class="excerpt mb"><p>However, a &#8216;critical incident&#8217; remains in place</p>
</span>
</a>
</h2>


</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2022/01/operations-to-resume-as-lincolnshire-hospitals-step-down-from-major-incident/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1620" height="911" src="https://thelincolnite.co.uk/wp-content/uploads/2021/01/Lincoln-County-Hospital-5121.jpg" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/01/Lincoln-County-Hospital-5121.jpg 1620w, https://thelincolnite.co.uk/wp-content/uploads/2021/01/Lincoln-County-Hospital-5121-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/01/Lincoln-County-Hospital-5121-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/01/Lincoln-County-Hospital-5121-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2021/01/Lincoln-County-Hospital-5121-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/01/Lincoln-County-Hospital-5121-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/01/Lincoln-County-Hospital-5121-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/01/Lincoln-County-Hospital-5121-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/01/Lincoln-County-Hospital-5121-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2021/01/Lincoln-County-Hospital-5121-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/01/Lincoln-County-Hospital-5121-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/01/Lincoln-County-Hospital-5121-60x34.jpg 60w" sizes="(max-width: 1620px) 100vw, 1620px" data-attachment-id="674905" data-permalink="https://thelincolnite.co.uk/2021/05/campaigners-say-council-is-jumping-the-gun-with-new-health-board/lincoln-county-hospital-5121/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/01/Lincoln-County-Hospital-5121.jpg" data-orig-size="1620,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lincoln County Hospital 5121" data-image-description="" data-image-caption="&lt;p&gt;Lincoln County Hospital | Photo: Steve Smailes for The Lincolnite&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/01/Lincoln-County-Hospital-5121-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/01/Lincoln-County-Hospital-5121-1024x576.jpg" /> <p class="wp-caption-text">Lincoln County Hospital | Photo: Steve Smailes for The Lincolnite</p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2021/01/Lincoln-County-Hospital-5121.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/josephv/">Joseph Verney</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#4b2124382e3b230b3f232e27222528242725223f2e652824653e2074383e29212e283f76190e716b043b2e392a3f222425386b3f246b392e383e262e6b2a386b07222528242725382322392e6b2324383b223f2a27386b383f2e3b6b2f243c256b2d3924266b6d6873797a7d70262a2124396b222528222f2e253f6d6873797a7c70" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
<p>United Lincolnshire Hospitals Trust has stepped down from a major incident meaning that elective surgeries and outpatient appointments will resume on Thursday (January 13).</p>
<p>ULHT declared a <a href="https://thelincolnite.co.uk/2022/01/lincolnshire-hospitals-declare-critical-incident/">&#8216;critical incident&#8217;</a> on January 1, 2022 after &#8216;extreme and unprecedented&#8217; staff shortages, which is still in place at the time of the publication. <a href="https://thelincolnite.co.uk/2022/01/lincolnshire-hospitals-declare-major-incident/">A major incident was then declared</a> on January 11 due to a water supply issue at Grantham hospital, and operations and outpatient appointments in Lincoln were set to be postponed for 48 hours. </p>
<p>The major incident has since been resolved, but the hospitals remain in a challenging position with a high demand for services.</p><input type='hidden' id='ad-slot-727157-desktop' class='desktop' value="&lt;div class='ajax-posts' id='-desktop'&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-1418122835').html('&lt;' + 'div id=&quot;adlocation-1418122835-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-1418122835-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1418122835'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" /><input type='hidden' id='ad-slot-727157-mobile' class='mobile' value="&lt;div class='ajax-posts' id='-mobile'&gt;&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-2090253226').html('&lt;' + 'div id=&quot;adlocation-2090253226-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-2090253226-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-2090253226'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>A hospital spokesperson said: “This morning (Wednesday, January 12 2022), the Trust has stepped down from a major incident.</p>
<p>“The water supply issue at Grantham and District Hospital has now been resolved, but our hospitals remain in a challenging position due to high demand for urgent and emergency care services and staff shortages driven by COVID-19. </p>
<p>“As such, the critical incident declared on Saturday, January 1 2022 remains in place to help us to manage and maintain services for patients.</p>
<p>“Elective surgeries and outpatient appointments have been postponed across all of our hospitals today but will resume again tomorrow (Thursday 13 January 2022). We have contacted those affected and appointments and surgeries will be rescheduled as soon as possible. </p>
<p>&#8220;We offer our sincere apologies for any inconvenience caused. The safety of those in our care remains our priority and we continue to work with our health partners to maintain essential services.</p>
<p>“We thank our staff who continue to work tirelessly to care for their patients and support their colleagues as we work hard to restore our services, supported by local partners, volunteers and members of the armed forces, who are carrying out logistical and other supporting tasks.</p>
<p>“We ask the public to help support us in managing the high demand for services. We ask people to only attend A&#038;E with serious or life threatening illnesses and to seek alternative support for on-going problems or minor injuries. </p>
<p>&#8220;Many illnesses can be better treated by visiting your local pharmacy, calling 111 or visiting NHS 111 online, visiting your local GP, or GP out of hours services, or attending an urgent treatment centre or minor injuries unit.”</p>
</p>
</div>
</div>
<button data-post-id="727157" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in ">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener2">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down my-share-button" data-url="https://thelincolnite.co.uk/2022/01/operations-to-resume-as-lincolnshire-hospitals-step-down-from-major-incident/" data-content-id="727157">SHARE </a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-727157" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2022/01/operations-to-resume-as-lincolnshire-hospitals-step-down-from-major-incident/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2022/01/operations-to-resume-as-lincolnshire-hospitals-step-down-from-major-incident/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Operations to resume as Lincolnshire hospitals step down from &#8216;major incident&#8217; @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F01%2Foperations-to-resume-as-lincolnshire-hospitals-step-down-from-major-incident%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F01%2Foperations-to-resume-as-lincolnshire-hospitals-step-down-from-major-incident%2F&title=Operations to resume as Lincolnshire hospitals step down from &#8216;major incident&#8217;"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=Operations to resume as Lincolnshire hospitals step down from &#8216;major incident&#8217; https://thelincolnite.co.uk/2022/01/operations-to-resume-as-lincolnshire-hospitals-step-down-from-major-incident/', 'https://web.whatsapp.com/send?text=Operations to resume as Lincolnshire hospitals step down from &#8216;major incident&#8217; https://thelincolnite.co.uk/2022/01/operations-to-resume-as-lincolnshire-hospitals-step-down-from-major-incident/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#0a35797f68606f697e37457a6f786b7e636564792a7e652a786f797f676f2a6b792a46636469656664796263786f2a6265797a637e6b66792a797e6f7a2a6e657d642a6c7865672a2c2932383b3c31676b6065782a636469636e6f647e2c2932383b3d312c68656e7337627e7e7a792f394b2f384c2f384c7e626f66636469656664637e6f246965247f612f384c383a38382f384c3a3b2f384c657a6f786b7e63656479277e6527786f797f676f276b792766636469656664796263786f276265797a637e6b667927797e6f7a276e657d64276c78656727676b60657827636469636e6f647e2f384c">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=727157" onClick="this.select();" />
</div>

</div>
</div>

<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta property="article:tag" content="standard">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2022/01/covid-jab-drop-in-centre-open-in-bracebridge-until-7pm/" />
<meta itemprop="datePublished" content="2022-01-12 13:13" />
<meta itemprop="dateModified" content="2022-01-12 13:13" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1641993205" data-type="single">
1 hour ago </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2022-01-12 13:13" />
<meta itemprop="dateModified" content="2022-01-12 13:13" />
</div>
</div>

 
</div>


<meta itemprop="author" content="Joseph Verney">
<meta itemprop="publisher" content="The Lincolnite">
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2022/01/covid-jab-drop-in-centre-open-in-bracebridge-until-7pm/">
<span class="headline" itemprop="headline">COVID jab drop-in centre open in Bracebridge until 7pm</span>
<span class="excerpt mb"><p>More pop-up sessions at other locations this week too!</p>
</span>
</a>
</h2>


</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2022/01/covid-jab-drop-in-centre-open-in-bracebridge-until-7pm/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1920" height="1080" src="https://thelincolnite.co.uk/wp-content/uploads/2022/01/Bud-Robinson-Community-Centre.jpg" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/01/Bud-Robinson-Community-Centre.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/Bud-Robinson-Community-Centre-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/Bud-Robinson-Community-Centre-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/Bud-Robinson-Community-Centre-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/Bud-Robinson-Community-Centre-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/Bud-Robinson-Community-Centre-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/Bud-Robinson-Community-Centre-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/Bud-Robinson-Community-Centre-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/Bud-Robinson-Community-Centre-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/Bud-Robinson-Community-Centre-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/Bud-Robinson-Community-Centre-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/01/Bud-Robinson-Community-Centre-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" data-attachment-id="727151" data-permalink="https://thelincolnite.co.uk/2022/01/covid-jab-drop-in-centre-open-in-bracebridge-until-7pm/bud-robinson-community-centre/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/01/Bud-Robinson-Community-Centre.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bud-Robinson-Community-Centre" data-image-description="" data-image-caption="&lt;p&gt;The Bud Robinson Community Centre in Bracebridge, Lincoln. &lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/01/Bud-Robinson-Community-Centre-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/01/Bud-Robinson-Community-Centre-1024x576.jpg" /> <p class="wp-caption-text">The Bud Robinson Community Centre in Bracebridge, Lincoln. </p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2022/01/Bud-Robinson-Community-Centre.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/josephv/">Joseph Verney</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#0e64617d6b7e664e7a666b6267606d616260677a6b206d61207b65317d7b6c646b6d7a335c4b342e4d4158474a2e646f6c2e6a7c617e2367602e6d6b607a7c6b2e617e6b602e67602e4c7c6f6d6b6c7c676a696b2e7b607a67622e397e63" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
<p>Walk-in sessions are available for people to get their coronavirus vaccinations and booster jabs at a community centre in Bracebridge near Lincoln until 7pm on Wednesday.</p>
<p>First and second doses, as well as boosters, are available at Bud Robinson Community Centre on Maple Street in Bracebridge, Lincoln on January 12. The community centre is located next to The Gatehouse Inn.</p>
<p>No appointment is necessary and anyone eligible can attend, including 12 to 15-year-olds provided a parent/guardian is present to consent.</p><input type='hidden' id='ad-slot-727148-desktop' class='desktop' value="&lt;div class='ajax-posts' id='-desktop'&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-1943220052').html('&lt;' + 'div id=&quot;adlocation-1943220052-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-1943220052-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1943220052'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" /><input type='hidden' id='ad-slot-727148-mobile' class='mobile' value="&lt;div class='ajax-posts' id='-mobile'&gt;&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-102531667').html('&lt;' + 'div id=&quot;adlocation-102531667-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-102531667-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-102531667'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>NHS Lincolnshire CCG is urging people to get their booster jabs as pop-up sessions continued to be organised. Due to the success of the booster campaign locally, the Princess Royal Sports Arena in Boston and Lincolnshire Showground, the county’s two mass vaccination centres, have t<a href="https://thelincolnite.co.uk/2022/01/cuts-to-opening-hours-at-lincolnshire-mass-vaccination-centres/">emporarily changed their opening hours</a>.</p>
<p>In operation until January 31, they will now be open from 2pm to 7.30pm on weekdays, with weekend hours remaining unchanged from 8am to 7.30pm.</p>
<p>There are also pop-up sessions at the following sites:</p>
<ul>
<li>Thursday, January 13, between 10am and 7pm – Engine Shed, Lincoln</li>
<li>Thursday, January 13, between 1pm and 7pm – St Marys Church Hall, Long Sutton</li>
<li>Friday, January 14, between 10am and 7pm – Stamford Arts Centre</li>
<li>Sunday, January 16, between 10am and 4pm – Stanhope Hall, Horncastle</li>
</ul>
</p>
</div>
</div>
<button data-post-id="727148" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in ">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener2">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down my-share-button" data-url="https://thelincolnite.co.uk/2022/01/covid-jab-drop-in-centre-open-in-bracebridge-until-7pm/" data-content-id="727148">SHARE </a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-727148" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2022/01/covid-jab-drop-in-centre-open-in-bracebridge-until-7pm/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2022/01/covid-jab-drop-in-centre-open-in-bracebridge-until-7pm/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=COVID jab drop-in centre open in Bracebridge until 7pm @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F01%2Fcovid-jab-drop-in-centre-open-in-bracebridge-until-7pm%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F01%2Fcovid-jab-drop-in-centre-open-in-bracebridge-until-7pm%2F&title=COVID jab drop-in centre open in Bracebridge until 7pm"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=COVID jab drop-in centre open in Bracebridge until 7pm https://thelincolnite.co.uk/2022/01/covid-jab-drop-in-centre-open-in-bracebridge-until-7pm/', 'https://web.whatsapp.com/send?text=COVID jab drop-in centre open in Bracebridge until 7pm https://thelincolnite.co.uk/2022/01/covid-jab-drop-in-centre-open-in-bracebridge-until-7pm/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#c6f9b5b3a4aca3a5b2fb8589908f82e6aca7a4e6a2b4a9b6ebafa8e6a5a3a8b2b4a3e6a9b6a3a8e6afa8e684b4a7a5a3a4b4afa2a1a3e6b3a8b2afaae6f1b6abe0a4a9a2bffbaeb2b2b6b5e3f587e3f480e3f480b2aea3aaafa8a5a9aaa8afb2a3e8a5a9e8b3ade3f480f4f6f4f4e3f480f6f7e3f480a5a9b0afa2ebaca7a4eba2b4a9b6ebafa8eba5a3a8b2b4a3eba9b6a3a8ebafa8eba4b4a7a5a3a4b4afa2a1a3ebb3a8b2afaaebf1b6abe3f480">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=727148" onClick="this.select();" />
</div>

</div>
</div>

</div>
<a href="#" class="btn-ajax btn btn-fw btn-primary btn-slide-top">
+ More stories
<svg version="1.1" class="ajax-loading svg-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80 80" xml:space="preserve">
<path id="spinner" fill="#ffffff" d="M40,72C22.4,72,8,57.6,8,40C8,22.4,
                                    22.4,8,40,8c17.6,0,32,14.4,32,32c0,1.1-0.9,2-2,2
                                    s-2-0.9-2-2c0-15.4-12.6-28-28-28S12,24.6,12,40s12.6,
                                    28,28,28c1.1,0,2,0.9,2,2S41.1,72,40,72z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 40 40" to="360 40 40" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</a>

<div style="margin: 70px auto 0; width: 80px;"><div class="lds-facebook"><div></div><div></div><div></div></div></div>
</div>


</div>
</main>

<footer class="footer">
<div class="wrapper">
<div class="grid gutter-0">

<div class="grid-item 1/1 lg-1/3 info-column" itemscope itemtype="http://schema.org/Organization">
<img src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo-small-white-2x.png" srcset="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite-white.png 2x" alt="The Lincolnite Logo" class="footer-logo" />
<div class="copyright">&copy; Published independently since 2010<br> by <a href="//stonebowmedia.co.uk" target="_blank">Stonebow Media Ltd</a></div>
</div>

<div class="grid-item 1/1 lg-1/3 about-advertising2 info-column tc">

<ul id="menu-footer-menu" class="menu"><li id="menu-item-158990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158990"><a href="https://thelincolnite.co.uk/contact/">Contact / Send us your news</a></li>
<li id="menu-item-159159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159159"><a href="https://thelincolnite.co.uk/site-credits/">About Us &#038; Site Credits</a></li>
<li id="menu-item-171187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171187"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
</ul> </div>

<div class="grid-item 1/1 lg-1/3 tc lg-tr get-our-app-container2 info-column">

<a href="//impress.press" target="_blank">
<img src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/TRUST-IMPRESS-White.png" alt="Trust in journalism Logo" class="trust-journalism-logo" />
</a>
</div>

</div>
</div>
<button class="back-top"><i class="icon-direction-right"></i></button>
</footer>

</div>

<div id="twitter-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list">
<h3><i class="icon-twitter"></i> Twitter </h3>
<div class="twitter-share">
<a target="_blank" href="//twitter.com/thelincolnite" class="btn one-whole">The Lincolnite</a>
<a target="_blank" href="//twitter.com/stonebowmedia" class="btn one-whole">Stonebow Media</a>
<a target="_blank" href="//twitter.com/lincsreporter" class="btn one-whole">Lincolnshire Reporter</a>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list">
<div class="fb-share">
<h3><i class="icon-facebook"></i> Facebook</h3>
<a target="_blank" href="//facebook.com/thelincolnite" class="btn one-whole"> The Lincolnite</a>
<a target="_blank" href="//facebook.com/stonebowmedia" class="btn one-whole"> Stonebow Media</a>
<a target="_blank" href="//facebook.com/lincsreporter" class="btn one-whole"> Lincolnshire Reporter</a>
</div>
</div>
</div>
</div>
</div>

<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" />
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Loading Comments...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Write a Comment..."></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Website</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Post Comment" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.9' id='modernizr-js'></script>
<script type='text/javascript' id='mistape-front-js-extra'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1607630152' id='mistape-front-js'></script>
<script type='text/javascript' id='jobs-script-js-extra'>
/* <![CDATA[ */
var liJobs = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","includes_url":"https:\/\/thelincolnite.co.uk\/wp-includes\/","plugin_url":"https:\/\/thelincolnite.co.uk\/wp-content\/themes\/lincolnite-v6\/includes\/jobs\/","site_url":"https:\/\/thelincolnite.co.uk","job_id":"","stripe_public_key":"pk_live_hJ7mrtK20htg4dbLCG8GCHtm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/jobs/assets/js/jobs.js?ver=1.2' id='jobs-script-js'></script>
<script type='text/javascript' id='nova-js-main-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","filters":{"post_type":"post","page_number":1},"get":[],"vars":{"post_id":727138},"graphics":"https:\/\/thelincolnite.co.uk\/wp-content\/themes\/lincolnite-v6\/graphics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/main.min.js?ver=1.1.6' id='nova-js-main-js'></script>
<script type='text/javascript' id='li-pm-property-script-js-extra'>
/* <![CDATA[ */
var lipm = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","includes_url":"https:\/\/thelincolnite.co.uk\/wp-includes\/","property_type":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/property/assets/js/li-pm-properties.js?ver=0.2' id='li-pm-property-script-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/thelincolnite.co.uk\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","nonce":"832405f6c7","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thelincolnite.co.uk\/wp-login.php?redirect_to=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F01%2Famended-plans-approved-for-taco-bell-at-former-pizza-hut-in-grantham%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.5' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202202.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5',blog:'113817988',post:'727138',tz:'0',srv:'thelincolnite.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '113817988', '727138' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BNFzRTwm2HfO5bp_ZGbj7wXUiZdjic5fhJJKZuttpnCq5nifS5GmB_KGC6JII8ew_MeeL-L9i080K5HMPgdwSak','sw':'https://thelincolnite.co.uk/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
<div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
<div class="dialog-wrap">
<div class="dialog-wrap-top">
<h2>Spelling error report</h2>
<div class="mistape_dialog_block">
<h3>The following text will be sent to our editors:</h3>
<div id="mistape_reported_text"></div>
</div>
</div>
<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
<h3><label for="mistape_comment">Your comment (optional):</label></h3>
<textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
</div><div class="pos-relative">
</div>
</div>
</div>
<div class="mistape_dialog_block">
<a class="mistape_action" data-action="send" data-id="727138" role="button">Send</a>
<a class="mistape_action" data-dialog-close role="button" style="display:none">Cancel</a>
</div>
<div class="mistape-letter-front letter-part">
<div class="front-left"></div>
<div class="front-right"></div>
<div class="front-bottom"></div>
</div>
<div class="mistape-letter-back letter-part">
<div class="mistape-letter-back-top"></div>
</div>
<div class="mistape-letter-top letter-part"></div>
</div></div></div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>

<script>
      (function(d) {
        var config = {
          kitId: 'dmm4zik',
          scriptTimeout: 3000,
          async: true
        },
        h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
      })(document);
    </script>



</body>
</html>