<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="120378027990719" />
<meta name="theme-color" content="#ff0000">


<title>Lincolnsire gran eats for first time in two years after innovative treatment</title>

<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://thelincolnite.co.uk/xmlrpc.php">

<link href='https://fonts.googleapis.com/css?family=Halant:400,300,500,600,700|Playfair+Display:400,400italic,500,600,700,700italic|Lato:400,300&display=swap' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600;1,700;1,800&display=swap" rel="stylesheet">

<!--[if lt IE 9]><script src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/html5shiv.js"></script><![endif]-->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16311931-1', 'auto');
ga('send', 'pageview');</script> 




<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="y770cBTcDcdtey22nX7dGlbGugkynCWc7T4VM9veH4g" />

<meta name="description" content="The NHS had said there was nothing more they could do" />
<link rel="canonical" href="https://thelincolnite.co.uk/2022/06/lincolnsire-gran-eats-for-first-time-in-two-years-after-innovative-treatment/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Lincolnsire gran eats for first time in two years after innovative treatment" />
<meta name="twitter:description" content="The NHS had said there was nothing more they could do" />
<meta name="twitter:image" content="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-Sumathi.jpg" />
<meta name="twitter:creator" content="@thelincolnite" />
<meta name="twitter:site" content="@thelincolnite" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Joseph Verney" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="4 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="The Lincolnite &raquo; Lincolnsire gran eats for first time in two years after innovative treatment Comments Feed" href="https://thelincolnite.co.uk/2022/06/lincolnsire-gran-eats-for-first-time-in-two-years-after-innovative-treatment/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thelincolnite.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://thelincolnite.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://thelincolnite.co.uk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://thelincolnite.co.uk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jobs-style-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/jobs/assets/css/jobs.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='nova-style-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/style.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='trs-styles-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/trs.css?ver=1.0.138' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://thelincolnite.co.uk/wp-includes/css/dashicons.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='lr-live-blogger-css' href='https://thelincolnite.co.uk/wp-content/plugins/lr-live-blogger/public/css/lr-live-blogger-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://thelincolnite.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=10.9' type='text/css' media='all' />
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/jquery-ui.min.js?ver=1.0.0' id='events-frontend-ui-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/events-filter.js?ver=5.8.4' id='events-frontend-filters-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/jquery.datetimepicker.js?ver=5.8.4' id='datepicker-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3?ver=5.8.4' id='jobs-stripe-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/trs.js?ver=1.0.80' id='trs-scripts-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-16311931-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["thelincolnite.co.uk"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-16311931-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://thelincolnite.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://thelincolnite.co.uk/wp-json/wp/v2/posts/755531" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thelincolnite.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thelincolnite.co.uk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://thelincolnite.co.uk/?p=755531' />
<link rel="alternate" type="application/json+oembed" href="https://thelincolnite.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F06%2Flincolnsire-gran-eats-for-first-time-in-two-years-after-innovative-treatment%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thelincolnite.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F06%2Flincolnsire-gran-eats-for-first-time-in-two-years-after-innovative-treatment%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.77.0" />
<style type='text/css'>img#wpstats{display:none}</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3108630664571436" crossorigin="anonymous" type="text/javascript"></script>

<link rel="icon" href="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-180x180.png" />
<meta name="msapplication-TileImage" content="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-270x270.png" />


<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="The Lincolnite" />
<meta property="og:title" content="Lincolnsire gran eats for first time in two years after innovative treatment" />
<meta property="og:url" content="https://thelincolnite.co.uk/2022/06/lincolnsire-gran-eats-for-first-time-in-two-years-after-innovative-treatment/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="The NHS had said there was nothing more they could do" />
<meta property="og:image" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=755531&amp;object_id=755531&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2022%252F06%252FDiana-Tavner-with-Sumathi.jpg" />
<meta property="og:image:url" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=755531&amp;object_id=755531&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2022%252F06%252FDiana-Tavner-with-Sumathi.jpg" />
<meta property="og:image:secure_url" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=755531&amp;object_id=755531&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2022%252F06%252FDiana-Tavner-with-Sumathi.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="2022-06-27T20:00:44+01:00" />
<meta property="article:modified_time" content="2022-06-27T15:39:20+01:00" />
<meta property="og:updated_time" content="2022-06-27T15:39:20+01:00" />
<meta property="article:section" content="Health" />
<meta property="article:section" content="People" />
<meta property="article:publisher" content="https://facebook.com/thelincolnite" />


<meta name="twitter:title" content="Lincolnsire gran eats for first time in two years after innovative treatment" />
<meta name="twitter:url" content="https://thelincolnite.co.uk/2022/06/lincolnsire-gran-eats-for-first-time-in-two-years-after-innovative-treatment/" />
<meta name="twitter:description" content="The NHS had said there was nothing more they could do" />
<meta name="twitter:image" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=755531&amp;object_id=755531&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2022%252F06%252FDiana-Tavner-with-Sumathi.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thelincolnite" />




</head>
<body class="post-template-default single single-post postid-755531 single-format-standard" itemscope itemtype="http://schema.org/BlogPosting">
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=120378027990719';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!--[if lt IE 9]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site correctly.</p><![endif]-->

<noscript>Your internet browser has <strong>JavaScript disabled</strong>. Our website works best with JavaScript enabled: <a href="http://www.google.com/support/bin/answer.py?answer=23852" target="_blank">Learn how to enable JavaScript</a></noscript>





<div class="animate-pusher">
<header class="top-bar">
<div class="masthead"></div>
<div class="wrapper">
<div class="grid grid-align-middle gutter-0 posr">

<div class="grid-item 2/10 md-3/10 menu-activator">
<div class="menu-toggle">
<i class="icon-options"></i>
<span>Menu</span>
</div>




<div class="weather-container inline desktop">
<a href="/search"><i class="icon-search-ios"></i></a>
</div>
</div>


<div class="grid-item 6/10 md-4/10 logo">
<a class="" href="https://thelincolnite.co.uk">
<img class="light-mode inline" id="logo-top" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite.png" srcset="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite-2x.png 2x" alt="The Lincolnite Logo">
<img class="dark-mode inline" id="logo-top" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo-dark.png" alt="The Lincolnite Logo">
<span class="featured-text">
HOME
</span>
</a>
</div>


<div class="grid-item 2/10 md-8/10 share1-info mobile inline">
<div class="garid">

<div class="article-share post-share-buttons fw grid-item mobile inline">

</div>
</div>
</div>


<div class="grid-item 2/10 md-3/10 header-follow in-the-header">
<div class="social-holder">
<a class="facebook-modal-button2" href="https://facebook.com/thelincolnite" target="_blank"><i class="icon-facebook2"></i></a>
<a class="twitter-modal-button2" href="https://twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a>
<a class="instagram-button" href="https://instagram.com/lovelincolnite" target="_blank"><i class="icon-instagram"></i></a>



</div>
</div>
</div>
</div>
</header>

<nav class="category-bar">
<div class="et_mobile_nav_menu ipad">

<a href="/search" class="submenu-search"><i class="icon-search-ios"></i></a>
<a href="#" class="mobile_nav closed">
<span class="mobile_menu_bar">Sections <span class="red-chevron"></span></span>
</a>
<div id="mobile_menu1" class="et_mobile_menu" style="display: none;">
<ul id="menu-category-bar" class="menu"><li id="menu-item-661439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661439"><a href="/news">Lincolnshire News</a></li>
<li id="menu-item-693956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693956"><a href="https://thelincolnite.co.uk/news/business/whatson/">What&#8217;s On</a></li>
<li id="menu-item-158994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158994"><a href="https://thelincolnite.co.uk/news/business/">Business</a></li>
<li id="menu-item-736688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736688"><a href="https://thelincolnite.co.uk/awards/">Awards</a></li>
<li id="menu-item-159170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159170"><a href="/jobs">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-229743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229743"><a href="https://thelincolnite.co.uk/advertise-your-jobs/">Post a Job</a></li>
</ul>
</li>
<li id="menu-item-738551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738551"><a href="https://thelincolnite.co.uk/podcast/">Podcast</a></li>
<li id="menu-item-159171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159171"><a href="/property">Property</a></li>
<li id="menu-item-661437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661437"><a href="https://thelincolnite.co.uk/news/health/coronavirus/">Coronavirus</a></li>
<li id="menu-item-229745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229745"><a href="/contact">Contact</a></li>
<li id="menu-item-715601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715601"><a href="https://thelincolnite.co.uk/news/30-under-30/">30 Under 30</a></li>
<li id="menu-item-283783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283783"><a href="http://www.stonebowmedia.co.uk">Advertising</a></li>
<li id="menu-item-228812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228812"><a href="https://thelincolnite.co.uk/news/ldr/">Local Democracy</a></li>
<li id="menu-item-158996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158996"><a href="https://thelincolnite.co.uk/news/court/">Court</a></li>
<li id="menu-item-159624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159624"><a href="https://thelincolnite.co.uk/news/columns/">Columns</a></li>
<li id="menu-item-159007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159007"><a href="https://thelincolnite.co.uk/news/sport/">Sport</a></li>
<li id="menu-item-661441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661441"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
<li id="menu-item-676769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676769"><a href="https://thelincolnite.co.uk/sendphoto/">Send Your Photos</a></li>
</ul> </div>

</div>
<div class="ctrl prev"></div>
<div class="ctrl next"></div>
<div class="wrapper posr non-ipad">
<div class="scroll">
<ul id="menu-category-bar-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661439"><a href="/news">Lincolnshire News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693956"><a href="https://thelincolnite.co.uk/news/business/whatson/">What&#8217;s On</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158994"><a href="https://thelincolnite.co.uk/news/business/">Business</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736688"><a href="https://thelincolnite.co.uk/awards/">Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159170"><a href="/jobs">Jobs</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229743"><a href="https://thelincolnite.co.uk/advertise-your-jobs/">Post a Job</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738551"><a href="https://thelincolnite.co.uk/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159171"><a href="/property">Property</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661437"><a href="https://thelincolnite.co.uk/news/health/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229745"><a href="/contact">Contact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715601"><a href="https://thelincolnite.co.uk/news/30-under-30/">30 Under 30</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283783"><a href="http://www.stonebowmedia.co.uk">Advertising</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228812"><a href="https://thelincolnite.co.uk/news/ldr/">Local Democracy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158996"><a href="https://thelincolnite.co.uk/news/court/">Court</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159624"><a href="https://thelincolnite.co.uk/news/columns/">Columns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159007"><a href="https://thelincolnite.co.uk/news/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661441"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676769"><a href="https://thelincolnite.co.uk/sendphoto/">Send Your Photos</a></li>
</ul> </div>
</div>
</nav>




<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div class="modal-backdrop"></div>
<main class="main wrapper">
<div class="grid grid-override gutter-2">
<div class="grid-item 1/1">

<div class="ad-container">
<div class="masthead advert ">
<a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<div class="google-ad-container" id='div-gpt-ad-1642087583600-0' style='min-width: 88px; min-height: 20px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1642087583600-0'); });
						</script>
</div>
</div>
</div>


<article class="content first-single-story" role="main">
<div class="">
<div style="display: inline-block;">
<div class="post-categories">
<div style="display:inline;" class="">

</div>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1656360044" data-type="single">
44 seconds ago </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2022-06-27 20:00" />
<meta itemprop="dateModified" content="2022-06-27 15:39" />
</div>
</div>
</div>

</div>
<header class="grid">

<h1 class="headline grid-item  no-bold " itemprop="headline" class="mb- grid-item 7/8 ">Lincolnsire gran eats for first time in two years after innovative treatment</h1>
<span class="mb- grid-item 7/8 excerpt"><p>The NHS had said there was nothing more they could do </p>
</span>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2022/06/lincolnsire-gran-eats-for-first-time-in-two-years-after-innovative-treatment/" />


</header>

<figure class="featured-image ">
<img width="1920" height="1081" src="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-Sumathi.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-Sumathi.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-Sumathi-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-Sumathi-1024x577.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-Sumathi-1536x865.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-Sumathi-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-Sumathi-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-Sumathi-900x507.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-Sumathi-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-Sumathi-115x65.jpg 115w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-Sumathi-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-Sumathi-335x189.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-Sumathi-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" data-attachment-id="755537" data-permalink="https://thelincolnite.co.uk/2022/06/lincolnsire-gran-eats-for-first-time-in-two-years-after-innovative-treatment/diana-tavner-with-sumathi/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-Sumathi.jpg" data-orig-size="1920,1081" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diana-Tavner-with-Sumathi" data-image-description="" data-image-caption="&lt;p&gt;Dysphagia consultant Sumathi Sinnappan with Diana Tavner, who had VitalStim treatment. &lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-Sumathi-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-Sumathi-1024x577.jpg" /> <figcaption>Dysphagia consultant Sumathi Sinnappan with Diana Tavner, who had VitalStim treatment. </figcaption>
</figure>
<div class="the-content inline-ad" itemprop="description">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/josephv/">Joseph Verney</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#412b2e32243129013529242d282f222e2d2f2835246f222e6f342a7e3234232b2422357c13047b610d282f222e2d2f32283324612633202f612420353261272e336127283332356135282c2461282f6135362e61382420333261202735243361282f2f2e3720352837246135332420352c242f35" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
<p>A Lincolnshire grandmother who survived a stroke has been able to eat for the first time in two years thanks to a course of innovative treatment, after being told by the NHS there was nothing more they could do for her.</p>
<p>Diana Tavner, 81, from Sutton Bridge was admitted to hospital after her stroke in May 2019, which affected her speech. She was diagnosed with dysphagia and left unable to swallow.</p>
<p>The mother of four, and grandmother of 11, had to be fed through a PEG feeding tube directly into her stomach and was only allowed small sips of thickened water due to the risk of choking.</p><input type='hidden' id='ad-slot-755531-desktop' class='' value="&lt;div class='ajax-posts' id='-desktop'&gt;&lt;/div&gt;" />
<p>After a series of x-rays showed no improvement, she was told there was nothing else the NHS could do for her and she fell into a depression at the thought of never being able to savour a meal again.</p>
<p>Diana said: &#8220;I knew I couldn&#8217;t swallow straight away. One of the worst things at that time was when they went round asking the other patients what they would like to eat and they just bypassed me because they knew I couldn&#8217;t eat.</p>
<p>&#8220;I had a PEG fitted and they let me go home with all the equipment to feed myself through the tube. But it used to take five and a half hours a day. I was so upset that they felt there was nothing else they could do.”</p>
<p>Diana&#8217;s daughter spotted an article about VitalStim, a procedure which uses electrical stimulation to strengthen the muscles, which has proved successful with other stroke survivors. However, the treatment is not available on the NHS and the VitalStim treatment sessions start from £150.</p>
<div id="attachment_755540" style="width: 1930px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-755540" data-attachment-id="755540" data-permalink="https://thelincolnite.co.uk/2022/06/lincolnsire-gran-eats-for-first-time-in-two-years-after-innovative-treatment/sumathi-with-diana-and-colin-tavner/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sumathi-with-Diana-and-Colin-Tavner.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sumathi-with-Diana-and-Colin-Tavner" data-image-description="" data-image-caption="&lt;p&gt;Dysphagia consultant Sumathi Sinnappan (left) with Diana Tavner (centre) and her husband Colin (right). &lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sumathi-with-Diana-and-Colin-Tavner-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sumathi-with-Diana-and-Colin-Tavner-1024x576.jpg" loading="lazy" class="size-full wp-image-755540" src="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sumathi-with-Diana-and-Colin-Tavner.jpg" alt="" width="1920" height="1080" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sumathi-with-Diana-and-Colin-Tavner.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sumathi-with-Diana-and-Colin-Tavner-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sumathi-with-Diana-and-Colin-Tavner-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sumathi-with-Diana-and-Colin-Tavner-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sumathi-with-Diana-and-Colin-Tavner-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sumathi-with-Diana-and-Colin-Tavner-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sumathi-with-Diana-and-Colin-Tavner-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sumathi-with-Diana-and-Colin-Tavner-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sumathi-with-Diana-and-Colin-Tavner-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sumathi-with-Diana-and-Colin-Tavner-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sumathi-with-Diana-and-Colin-Tavner-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sumathi-with-Diana-and-Colin-Tavner-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-755540" class="wp-caption-text">Dysphagia consultant Sumathi Sinnappan (left) with Diana Tavner (centre) and her husband Colin (right).</p></div>
<p>She booked a consultation and within weeks of completing a four-week course of treatment July last year Diana was back on solid food &#8211; and even able to enjoy a birthday meal out at an Italian restaurant with her husband Colin.</p>
<p>She said: “It really has given me a new lease of life, I can’t recommend it enough. I want other stroke survivors to know that it’s out there, to give them hope.</p>
<p>“I really felt as though the NHS had given up on me. I had four X-rays and after the fourth they said there were no signs of improvement. They just said, ‘we won’t send for you anymore, let us know if you notice any improvement’.</p>
<p>&#8220;How was I supposed to know if it was improving if I couldn&#8217;t eat anything? I was so depressed when we went home that day, I really believed I would never eat normally again.&#8221;</p>
<div id="attachment_755539" style="width: 1820px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-755539" data-attachment-id="755539" data-permalink="https://thelincolnite.co.uk/2022/06/lincolnsire-gran-eats-for-first-time-in-two-years-after-innovative-treatment/diana-tavner-with-husband-colin/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-husband-Colin-scaled.jpg" data-orig-size="1810,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diana-Tavner-with-husband-Colin" data-image-description="" data-image-caption="&lt;p&gt;Diana Tavner with her husband Colin, who said &#8220;It has been such a joy to see her cooking again and enjoying food.&#8221;&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-husband-Colin-265x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-husband-Colin-905x1024.jpg" loading="lazy" class="size-full wp-image-755539" src="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-husband-Colin-scaled.jpg" alt="" width="1810" height="2048" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-husband-Colin-scaled.jpg 1810w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-husband-Colin-265x300.jpg 265w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-husband-Colin-905x1024.jpg 905w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-husband-Colin-1357x1536.jpg 1357w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-husband-Colin-99x112.jpg 99w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-husband-Colin-110x125.jpg 110w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-husband-Colin-900x1019.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-husband-Colin-1767x2000.jpg 1767w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-husband-Colin-141x160.jpg 141w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-husband-Colin-57x65.jpg 57w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-husband-Colin-194x220.jpg 194w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Diana-Tavner-with-husband-Colin-44x50.jpg 44w" sizes="(max-width: 1810px) 100vw, 1810px" /><p id="caption-attachment-755539" class="wp-caption-text">Diana Tavner with her husband Colin, who said &#8220;It has been such a joy to see her cooking again and enjoying food.&#8221;</p></div>
<p>When Diana had her treatment, she stayed in Stafford near to the VitalStim clinic run by dysphagia consultant and speech and language therapist Sumathi Sinnappan. She had a week&#8217;s worth of treatments at a time and returned home in between.</p>
<p>She noticed an improvement by just the second day, which was her third treatment, and said &#8220;it gave me hope that I might get back to some normality&#8221;.</p>
<p>Diana said: “After the last treatment, Sumathi asked me what I would like to eat and I just couldn’t think of anything, I was so overwhelmed and hadn&#8217;t eaten anything properly for so long.</p>
<p>“Then on the way home I kept thinking about Heinz Cream of Tomato Soup, so we stopped to buy a can and I ate a quarter of it when I got home. It was so delicious, I really enjoyed it. It was so nice and from there we just started to get back to normal.”</p>
<p>Ms Sinnappan added: “People need to know that there is treatment out there. This lady believed she would never eat normally again, but now here she is going for meals out with her family. This treatment can change lives and my patients are so grateful.”</p>
</p>
</div>
<button class="single read-more btn btn-fw btn-primary 1/1 mb md-dn btn-fade-in">Read more  </button>




<div id="comments-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy">The Lincolnite welcomes your views. All comments are reactively-moderated and must obey <a href="https://thelincolnite.co.uk/about/comment-rules/" target="_blank">the house rules</a>. Please stay on topic and be respectful of other readers.</span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="fb-comments" data-href="https://thelincolnite.co.uk/2022/06/lincolnsire-gran-eats-for-first-time-in-two-years-after-innovative-treatment/" data-width="100%" data-numposts="5" data-orderby="social"></div>
</div>
</div>
</div>
<div id="share-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list share-article">

<div class="fb-share">
<div class="btn one-whole">
<div class="fb-send" data-href="https://thelincolnite.co.uk/2022/06/lincolnsire-gran-eats-for-first-time-in-two-years-after-innovative-treatment/"></div>
<div class="fb-like" data-href="https://thelincolnite.co.uk/2022/06/lincolnsire-gran-eats-for-first-time-in-two-years-after-innovative-treatment/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2022/06/lincolnsire-gran-eats-for-first-time-in-two-years-after-innovative-treatment/" data-layout="button"></div>
</div>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Lincolnsire gran eats for first time in two years after innovative treatment @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F06%2Flincolnsire-gran-eats-for-first-time-in-two-years-after-innovative-treatment%2F" class="btn one-whole"><i class="icon-twitter"></i> Twitter</a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F06%2Flincolnsire-gran-eats-for-first-time-in-two-years-after-innovative-treatment%2F&title=Lincolnsire gran eats for first time in two years after innovative treatment" class="btn one-whole"><i class="icon-linkedin"></i> LinkedIn</a>
</div>

<div class="whatsapp-share">
<a class="btn one-whole" href="#" onclick="deepLink('whatsapp://send?text=Lincolnsire gran eats for first time in two years after innovative treatment https://thelincolnite.co.uk/2022/06/lincolnsire-gran-eats-for-first-time-in-two-years-after-innovative-treatment/', 'whatsapp://send?text=Lincolnsire gran eats for first time in two years after innovative treatment https://thelincolnite.co.uk/2022/06/lincolnsire-gran-eats-for-first-time-in-two-years-after-innovative-treatment/');" data-action="share/whatsapp/share">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp.svg">
Whatsapp</a>
</div>
<div class="email-share">
<a class="btn one-whole" href="/cdn-cgi/l/email-protection#93ace0e6f1f9f6f0e7aedffafdf0fcfffde0fae1f6b3f4e1f2fdb3f6f2e7e0b3f5fce1b3f5fae1e0e7b3e7fafef6b3fafdb3e7e4fcb3eaf6f2e1e0b3f2f5e7f6e1b3fafdfdfce5f2e7fae5f6b3e7e1f6f2e7fef6fde7b5f1fcf7eaaefbe7e7e3e0b6a0d2b6a1d5b6a1d5e7fbf6fffafdf0fcfffdfae7f6bdf0fcbde6f8b6a1d5a1a3a1a1b6a1d5a3a5b6a1d5fffafdf0fcfffde0fae1f6bef4e1f2fdbef6f2e7e0bef5fce1bef5fae1e0e7bee7fafef6befafdbee7e4fcbeeaf6f2e1e0bef2f5e7f6e1befafdfdfce5f2e7fae5f6bee7e1f6f2e7fef6fde7b6a1d5">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> Email</a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input class="form-input" type="text" name="name" value="https://thelincolnite.co.uk/?p=755531" onClick="this.select();" />
</div>

</div>
<form id="share-by-email">
<h4 class="mb-">Share by email <i class="fr icon-cross"></i></h4>
<input type="email" name="recipient" placeholder="Recipient email" class="form-input mb--">
<input type="email" name="sender" placeholder="Your email" class="form-input mb--">
<input type="text" name="subject" placeholder="Subject" value="Read this: Lincolnsire gran eats for first time in two years after innovative treatment" class="form-input mb--">
<textarea name="message" placeholder="Message" class="form-textarea mb--"></textarea>
<input type="hidden" name="post_id" value="755531">
<button type="submit" class="btn btn-dark one-whole submit">
Send
<svg version="1.1" class="ajax-loading svg-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80 80" xml:space="preserve">
<path id="spinner" fill="#ffffff" d="M40,72C22.4,72,8,57.6,8,40C8,22.4,
				                                    22.4,8,40,8c17.6,0,32,14.4,32,32c0,1.1-0.9,2-2,2
				                                    s-2-0.9-2-2c0-15.4-12.6-28-28-28S12,24.6,12,40s12.6,
				                                    28,28,28c1.1,0,2,0.9,2,2S41.1,72,40,72z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 40 40" to="360 40 40" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</button>
</form>
</div>
</div>
</div>

</article>



<div class="mobile-margin"></div>
<div class="share-opener2">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down my-share-button" data-url="https://thelincolnite.co.uk/2022/06/lincolnsire-gran-eats-for-first-time-in-two-years-after-innovative-treatment/" data-content-id="755531">SHARE </a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-755531" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2022/06/lincolnsire-gran-eats-for-first-time-in-two-years-after-innovative-treatment/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2022/06/lincolnsire-gran-eats-for-first-time-in-two-years-after-innovative-treatment/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Lincolnsire gran eats for first time in two years after innovative treatment @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F06%2Flincolnsire-gran-eats-for-first-time-in-two-years-after-innovative-treatment%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F06%2Flincolnsire-gran-eats-for-first-time-in-two-years-after-innovative-treatment%2F&title=Lincolnsire gran eats for first time in two years after innovative treatment"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=Lincolnsire gran eats for first time in two years after innovative treatment https://thelincolnite.co.uk/2022/06/lincolnsire-gran-eats-for-first-time-in-two-years-after-innovative-treatment/', 'https://web.whatsapp.com/send?text=Lincolnsire gran eats for first time in two years after innovative treatment https://thelincolnite.co.uk/2022/06/lincolnsire-gran-eats-for-first-time-in-two-years-after-innovative-treatment/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#8bb4f8fee9e1eee8ffb6c7e2e5e8e4e7e5f8e2f9eeabecf9eae5abeeeafff8abede4f9abede2f9f8ffabffe2e6eeabe2e5abfffce4abf2eeeaf9f8abeaedffeef9abe2e5e5e4fdeaffe2fdeeabfff9eeeaffe6eee5ffade9e4eff2b6e3fffffbf8aeb8caaeb9cdaeb9cdffe3eee7e2e5e8e4e7e5e2ffeea5e8e4a5fee0aeb9cdb9bbb9b9aeb9cdbbbdaeb9cde7e2e5e8e4e7e5f8e2f9eea6ecf9eae5a6eeeafff8a6ede4f9a6ede2f9f8ffa6ffe2e6eea6e2e5a6fffce4a6f2eeeaf9f8a6eaedffeef9a6e2e5e5e4fdeaffe2fdeea6fff9eeeaffe6eee5ffaeb9cd">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=755531" onClick="this.select();" />
</div>

</div>



<div class="advert ad-content-footer  ">
<div class="google-ad-container" id='div-gpt-ad-1642087583600-1' style='min-width: 88px; min-height: 20px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1642087583600-1'); });
						</script>
</div>
</div>

<div class="newsletter-container p0 single">

<div id="news-subsctibe-form" class="front-page">
<div class="header-follow">
<p class="newsletter-header follow">FOLLOW US</p>
<a class="facebook-modal-button" href="https://facebook.com/thelincolnite" target="_blank"><i class="icon-facebook2"></i></a>
<a class="twitter-modal-button" href="https://twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a>
<a class="instagram-button" href="https://instagram.com/lovelincolnite" target="_blank"><i class="icon-instagram"></i></a>
<a class="linkedin-button" href="https://linkedin.com/company/thelincolnite" target="_blank"><i class="icon-linkedin"></i></a>
</div>
<form action="https://thelincolnite.us4.list-manage.com/subscribe/post?u=00d3509d3ff3b6f78081e7ea8&amp;id=c024ec5bd4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<p class="newsletter-header">GET DAILY HEADLINES IN YOUR INBOX</p>
<div class="mc-field-group">
<input type="email" value="" name="EMAIL" class="required email form-input" id="mce-EMAIL" placeholder="Your Email Address">
<button type="submit" name="subscribe" formmethod="post" id="mc-embedded-subscribe" class="btn btn-gray">Subscribe</button>
</div>
<div id="mce-responses" class="response">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_00d3509d3ff3b6f78081e7ea8_d65632e8ed" tabindex="-1" value=""></div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[5]='BUSINESS';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
 </div>



<div class="full-width">
<div class="widget widget-property">


<h4 class="property-buttons">
<a href="https://thelincolnite.co.uk/property" class="btn btn-primary btn-small btn-fade-in">Property</a>
<a href="https://thelincolnite.co.uk/property/?property-type=for-sale" class="desktop inline btn btn-primary btn-small btn-fade-in">For Sale</a>
<a href="https://thelincolnite.co.uk/property/?property-type=to-let" class="desktop inline btn btn-primary btn-small btn-fade-in">To Let</a>
<a href="https://thelincolnite.co.uk/property/?property-type=commercial" class="desktop inline btn btn-primary btn-small btn-fade-in">Commercial</a>
</h4>

<div class="content-widget">


<div class="swiper-container widget-slider">

<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/vicarage-lane-lincoln-102125024638/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24160_5_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24160_5_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24160_5_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="751914" data-permalink="https://thelincolnite.co.uk/img_24160_5_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24160_5_large.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 250D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1653904232&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_24160_5_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24160_5_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24160_5_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>2 bedroom Semi-Detached House</h5>
<div class="time">&pound;215,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/lettings/lincoln/beaumont-fee-lincoln-102125024006/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_23548_11_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_23548_11_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_23548_11_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="748928" data-permalink="https://thelincolnite.co.uk/img_23548_11_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_23548_11_large.jpg" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A58&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1411713074&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_23548_11_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_23548_11_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/05/IMG_23548_11_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>4 bedroom Mid Terraced House</h5>
<div class="time">&pound;995</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/market-rasen/the-brambles-market-rasen-102125024822/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24340_18_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24340_18_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24340_18_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="751949" data-permalink="https://thelincolnite.co.uk/img_24340_18_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24340_18_large.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 250D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1653911469&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;12&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_24340_18_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24340_18_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24340_18_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>4 bedroom Detached House</h5>
<div class="time">&pound;300,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/gainsborough/meadow-rise-gainsborough-102125024933/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24451_13_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24451_13_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24451_13_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="754782" data-permalink="https://thelincolnite.co.uk/img_24451_13_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24451_13_large.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1655389257&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_24451_13_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24451_13_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24451_13_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>3 bedroom Detached House</h5>
<div class="time">&pound;299,950</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/station-road-lincoln-102125024839/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24357_2_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24357_2_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24357_2_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="753158" data-permalink="https://thelincolnite.co.uk/img_24357_2_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24357_2_large.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 250D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1654678644&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;11&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_24357_2_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24357_2_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24357_2_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>3 bedroom Semi-Detached House</h5>
<div class="time">&pound;200,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/commercial/lincoln/greetwell-close-lincoln-102125020494/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_20102_1_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_20102_1_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_20102_1_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="691778" data-permalink="https://thelincolnite.co.uk/img_20102_1_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_20102_1_large.jpg" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A58&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1588688905&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;11&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20102_1_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_20102_1_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_20102_1_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>Nursing &amp; Care Homes, Residential Conversions</h5>
<div class="time">&pound;850,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/lindum-terrace-lincoln-102125024977/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24495_22_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24495_22_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24495_22_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="753673" data-permalink="https://thelincolnite.co.uk/img_24495_22_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24495_22_large.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 250D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1654695398&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_24495_22_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24495_22_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_24495_22_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>7 bedroom Detached House</h5>
<div class="time">&pound;1,200,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/commercial/lincoln/monks-road-lincoln-102125021843/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2021/09/11-cropped-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/09/11-cropped-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/11-cropped-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="709880" data-permalink="https://thelincolnite.co.uk/11-cropped-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/11-cropped-scaled.jpg" data-orig-size="2048,1537" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11-cropped.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/11-cropped-400x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/11-cropped-1024x768.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>REDUCED &#8211; Take Away with Residential Accommodation For Sale</h5>
<div class="time">&pound;214,950</div>
</a>
</div>
<div class="swiper-slide last-link-element">
<a href="https://thelincolnite.co.uk/property/">
<figure><i class="icon-plus79"></i></figure>
<h5>View more</h5>
</a>
</div>
</div>

<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
<div class="widget widget-local-jobs">

<h4 class="property-buttons">

<a href="https://thelincolnite.co.uk/jobs" class="btn btn-primary btn-small btn-fade-in">Jobs</a>
<a href="https://thelincolnite.co.uk/advertise-your-jobs" class="btn btn-primary btn-small btn-fade-in">+ Add a job</a>
</h4>

<div class="content-widget">

<div class="swiper-container widget-slider">

<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/receptionist-office-administrator-5/">
<figure><img width="165" height="45" src="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-165x45.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-165x45.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-550x150.png 550w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-1024x279.png 1024w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-112x30.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-900x245.png 900w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-230x63.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-160x44.png 160w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-335x91.png 335w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-60x16.png 60w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png 1275w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="265253" data-permalink="https://thelincolnite.co.uk/lms-an-education-for-life-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png" data-orig-size="1275,347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LMS-An-Education-for-Life.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-550x150.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-1024x279.png" /></figure>
<h5>Receptionist/Office Administrator</h5>
<p>Lincoln Minster School</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/academic-student-route-administrator/">
<figure><img width="165" height="45" src="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-165x45.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-165x45.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-550x150.png 550w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-1024x279.png 1024w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-112x30.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-900x245.png 900w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-230x63.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-160x44.png 160w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-335x91.png 335w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-60x16.png 60w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png 1275w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="265253" data-permalink="https://thelincolnite.co.uk/lms-an-education-for-life-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png" data-orig-size="1275,347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LMS-An-Education-for-Life.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-550x150.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-1024x279.png" /></figure>
<h5>Academic/Student Route Administrator</h5>
<p>Lincoln Minster School</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/production-control-administrator/">
<figure><img width="165" height="75" src="https://thelincolnite.co.uk/wp-content/uploads/2022/06/NMB-logo-165x75.jpg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/06/NMB-logo-165x75.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/NMB-logo-550x248.jpg 550w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/NMB-logo-1024x462.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/NMB-logo-112x51.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/NMB-logo-900x406.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/NMB-logo-230x104.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/NMB-logo-144x65.jpg 144w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/NMB-logo-335x151.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/NMB-logo-60x27.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/NMB-logo.jpg 1344w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="755262" data-permalink="https://thelincolnite.co.uk/nmb-logo/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/NMB-logo.jpg" data-orig-size="1344,607" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Beth Rose&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1650635512&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NMB logo" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/NMB-logo-550x248.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/NMB-logo-1024x462.jpg" /></figure>
<h5>Production Control Administrator</h5>
<p>NMB-Minebea UK Ltd</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/cnc-milling-grinding-turning/">
<figure><img width="165" height="75" src="https://thelincolnite.co.uk/wp-content/uploads/2022/06/NMB-logo-165x75.jpg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/06/NMB-logo-165x75.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/NMB-logo-550x248.jpg 550w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/NMB-logo-1024x462.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/NMB-logo-112x51.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/NMB-logo-900x406.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/NMB-logo-230x104.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/NMB-logo-144x65.jpg 144w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/NMB-logo-335x151.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/NMB-logo-60x27.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/NMB-logo.jpg 1344w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="755262" data-permalink="https://thelincolnite.co.uk/nmb-logo/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/NMB-logo.jpg" data-orig-size="1344,607" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Beth Rose&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1650635512&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NMB logo" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/NMB-logo-550x248.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/NMB-logo-1024x462.jpg" /></figure>
<h5>CNC Milling/Grinding/Turning</h5>
<p>NMB-Minebea UK Ltd</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/contracts-manager-5/">
<figure><img width="165" height="68" src="https://thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo-165x68.jpg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo-165x68.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo-112x46.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo-157x65.jpg 157w, https://thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo-60x25.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo.jpg 181w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="145062" data-permalink="https://thelincolnite.co.uk/daniel_charles_logo-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo.jpg" data-orig-size="181,75" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="daniel_charles_logo.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/09/daniel_charles_logo.jpg" /></figure>
<h5>Contracts Manager</h5>
<p>Daniel Charles Construction</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/apprentice-administrator/">
<figure><img width="165" height="86" src="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Len-Kirk-Logo-Hi-Res-09.09.21-165x86.jpg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Len-Kirk-Logo-Hi-Res-09.09.21-165x86.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Len-Kirk-Logo-Hi-Res-09.09.21-550x287.jpg 550w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Len-Kirk-Logo-Hi-Res-09.09.21-1024x535.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Len-Kirk-Logo-Hi-Res-09.09.21-1536x803.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Len-Kirk-Logo-Hi-Res-09.09.21-112x59.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Len-Kirk-Logo-Hi-Res-09.09.21-900x470.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Len-Kirk-Logo-Hi-Res-09.09.21-230x120.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Len-Kirk-Logo-Hi-Res-09.09.21-124x65.jpg 124w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Len-Kirk-Logo-Hi-Res-09.09.21-335x175.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Len-Kirk-Logo-Hi-Res-09.09.21-60x31.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Len-Kirk-Logo-Hi-Res-09.09.21.jpg 1607w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="754565" data-permalink="https://thelincolnite.co.uk/len-kirk-logo-hi-res-09-09-21-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Len-Kirk-Logo-Hi-Res-09.09.21.jpg" data-orig-size="1607,840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Len-Kirk-Logo-Hi-Res-09.09.21.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Len-Kirk-Logo-Hi-Res-09.09.21-550x287.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Len-Kirk-Logo-Hi-Res-09.09.21-1024x535.jpg" /></figure>
<h5>Apprentice Administrator</h5>
<p>Len Kirk Plant Hire</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/contract-support-officer-4/">
<figure><img width="165" height="55" src="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-165x55.jpg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-165x55.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-550x182.jpg 550w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-1024x340.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-112x37.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-230x76.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-160x53.jpg 160w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-335x111.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-60x20.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg 1200w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="133944" data-permalink="https://thelincolnite.co.uk/city-of-lincoln-council-logo-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo.jpg" data-orig-size="1200,398" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="city-of-lincoln-council-logo.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-550x182.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/06/city-of-lincoln-council-logo-1024x340.jpg" /></figure>
<h5>Contract Support Officer</h5>
<p>City of Lincoln Council</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/editor-content-manager-the-lincolnite-stonebow-media/">
<figure><img width="125" height="125" src="https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social-125x125.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social-125x125.png 125w, https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social-300x300.png 300w, https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social-112x112.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social-160x160.png 160w, https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social-900x900.png 900w, https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social-65x65.png 65w, https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social-220x220.png 220w, https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social-50x50.png 50w, https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social-912x912.png 912w, https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social-550x550.png 550w, https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social-470x470.png 470w, https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social.png 1024w" sizes="(max-width: 125px) 100vw, 125px" data-attachment-id="297938" data-permalink="https://thelincolnite.co.uk/1024x1024-flat-icon-social/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social.png" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lincolnite logo l 1024&#215;1024-Flat-Icon-Social" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social-300x300.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social.png" /></figure>
<h5>Editor / Content Manager &#8211; The Lincolnite / Stonebow Media</h5>
<p>Stonebow Media</p>
<p>Lincoln, Lincolnshire</p>
</a>
</div>
<div class="swiper-slide last-link-element">
<a href="https://thelincolnite.co.uk/jobs/">
<figure><i class="icon-plus79"></i></figure>
<h5>View more</h5>
</a>
</div>
</div>

<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
</div>

<div class="advert ad-content-footer  ">
<div class="google-ad-container" id='div-gpt-ad-1642087583600-2' style='min-width: 88px; min-height: 20px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1642087583600-2'); });
						</script>
</div>
</div>

<div class="ajax-container">
<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta property="article:tag" content="standard">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2022/06/tributes-for-trusted-face-of-nightly-news-harry-gration-after-sudden-passing/" />
<meta itemprop="datePublished" content="2022-06-27 19:00" />
<meta itemprop="dateModified" content="2022-06-27 17:43" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1656356447" data-type="single">
1 hour ago </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2022-06-27 19:00" />
<meta itemprop="dateModified" content="2022-06-27 17:43" />
</div>
</div>


</div>


<meta itemprop="author" content="Ellis Karran">
<meta itemprop="publisher" content="The Lincolnite">
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2022/06/tributes-for-trusted-face-of-nightly-news-harry-gration-after-sudden-passing/">
<span class="headline" itemprop="headline">Tributes for &#8216;trusted face of nightly news&#8217; Harry Gration after sudden passing</span>
<span class="excerpt mb"><p>Harry Gration MBE suddenly died on Friday, June 24</p>
</span>
</a>
</h2>


</div>
<div class="video fw">
<iframe title="Remembering legendary regional journalist Harry Gration" width="800" height="450" src="https://www.youtube.com/embed/tTNeeEpk2HI?mute=1&amp;modestbranding=1&amp;cc_load_policy=1&amp;cc_lang_pref=en" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="youtube_iframe"></iframe>
</div>

<div class="front-page-content">
<div class="the-content overlay inline-ad" itemprop="description">
<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/ellis/">Ellis Karran</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#a8cdc4c4c1dbe8dcc0cdc4c1c6cbc7c4c6c1dccd86cbc786ddc397dbddcac2cdcbdc95faed9288fcdac1cadddccddb88cec7da888e8b909a999e93dcdadddbdccdcc88cec9cbcd88c7ce88c6c1cfc0dcc4d188c6cddfdb8e8b909a999f9388e0c9dadad188efdac9dcc1c7c688c9cedccdda88dbddcccccdc688d8c9dbdbc1c6cf" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
<p>Tributes have been paid to former BBC Look North presenter and nationally-adored journalist Harry Gration, following his death at the age of 71.</p>
<p>Gration joined regional news programme Look North in 1982, covering the big news in the Yorkshire and Greater Lincolnshire areas right up until his final broadcast in 2020.</p>
<p>His impressive career spans over 40 years in journalism and broadcasting, as he covered major sporting events such as England cricket matches, the Olympic Games, and even worked as a reporter on Match of the Day.</p><input type='hidden' id='ad-slot-755597-desktop' class='' value="&lt;div class='ajax-posts' id='-desktop'&gt;&lt;/div&gt;" />
<div id="attachment_755603" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-755603" data-attachment-id="755603" data-permalink="https://thelincolnite.co.uk/2022/06/tributes-for-trusted-face-of-nightly-news-harry-gration-after-sudden-passing/harry-gration/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="harry gration" data-image-description="" data-image-caption="&lt;p&gt;Harry Gration covered Yorkshire and Lincolnshire during his journalism career. | Photo: BBC Look North&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-1024x576.jpg" loading="lazy" class="size-full wp-image-755603" src="https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration.jpg" alt="" width="1920" height="1080" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-755603" class="wp-caption-text">Harry Gration covered Yorkshire and Lincolnshire during his journalism career. | Photo: BBC Look North</p></div>
<p>Harry was awarded an MBE in the 2013 Birthday Honours for services to broadcasting, before his sudden and sad passing on Friday, June 24.</p>
<p>Tributes flooded in for the iconic broadcaster, with East Yorkshire and Lincolnshire&#8217;s Look North presenter Peter Levy saying: &#8220;You can tell by the number of messages how much he was loved.&#8221;</p>
<div id="attachment_755604" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-755604" data-attachment-id="755604" data-permalink="https://thelincolnite.co.uk/2022/06/tributes-for-trusted-face-of-nightly-news-harry-gration-after-sudden-passing/harry-gration-2/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-2.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="harry gration 2" data-image-description="" data-image-caption="&lt;p&gt;Harry served on BBC Look North right up until 2020 when he announced his retirement. | Photo: BBC Look North&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-2-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-2-1024x576.jpg" loading="lazy" class="size-full wp-image-755604" src="https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-2.jpg" alt="" width="1920" height="1080" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-2.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-2-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-2-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-2-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-2-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-2-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-2-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-2-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-2-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-2-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-2-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/harry-gration-2-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-755604" class="wp-caption-text">Harry served on BBC Look North right up until 2020, when he announced his retirement. | Photo: BBC Look North</p></div>
<p>Messages came from the likes of James O&#8217;Brien on LBC, former BBC Breakfast presenter Dan Walker and his Look North colleagues.</p>
<p>Harry Gration&#8217;s name became synonymous with the region he represented and reported on, widely regarded as one of the finest journalists of his era.</p>
</p>
</div>
</div>
<button data-post-id="755597" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in 
                                                                        ">
Read more</button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener2">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down my-share-button" data-url="https://thelincolnite.co.uk/2022/06/tributes-for-trusted-face-of-nightly-news-harry-gration-after-sudden-passing/" data-content-id="755597">SHARE </a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-755597" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2022/06/tributes-for-trusted-face-of-nightly-news-harry-gration-after-sudden-passing/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2022/06/tributes-for-trusted-face-of-nightly-news-harry-gration-after-sudden-passing/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Tributes for &#8216;trusted face of nightly news&#8217; Harry Gration after sudden passing @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F06%2Ftributes-for-trusted-face-of-nightly-news-harry-gration-after-sudden-passing%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F06%2Ftributes-for-trusted-face-of-nightly-news-harry-gration-after-sudden-passing%2F&title=Tributes for &#8216;trusted face of nightly news&#8217; Harry Gration after sudden passing"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=Tributes for &#8216;trusted face of nightly news&#8217; Harry Gration after sudden passing https://thelincolnite.co.uk/2022/06/tributes-for-trusted-face-of-nightly-news-harry-gration-after-sudden-passing/', 'https://web.whatsapp.com/send?text=Tributes for &#8216;trusted face of nightly news&#8217; Harry Gration after sudden passing https://thelincolnite.co.uk/2022/06/tributes-for-trusted-face-of-nightly-news-harry-gration-after-sudden-passing/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#8fb0fcfaede5eaecfbb2dbfde6edfafbeafcafe9e0fdafa9acb7bdbeb9b4fbfdfafcfbeaebafe9eeeceaafe0e9afe1e6e8e7fbe3f6afe1eaf8fca9acb7bdbeb8b4afc7eefdfdf6afc8fdeefbe6e0e1afeee9fbeafdaffcfaebebeae1afffeefcfce6e1e8a9ede0ebf6b2e7fbfbfffcaabcceaabdc9aabdc9fbe7eae3e6e1ece0e3e1e6fbeaa1ece0a1fae4aabdc9bdbfbdbdaabdc9bfb9aabdc9fbfde6edfafbeafca2e9e0fda2fbfdfafcfbeaeba2e9eeeceaa2e0e9a2e1e6e8e7fbe3f6a2e1eaf8fca2e7eefdfdf6a2e8fdeefbe6e0e1a2eee9fbeafda2fcfaebebeae1a2ffeefcfce6e1e8aabdc9">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=755597" onClick="this.select();" />
</div>

</div>
</div>

<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta property="article:tag" content="standard">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2022/06/the-case-for-a-sleaford-bypass-dual-carriageway-and-link-road/" />
<meta itemprop="datePublished" content="2022-06-27 18:00" />
<meta itemprop="dateModified" content="2022-06-27 17:41" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1656352843" data-type="single">
2 hours ago </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2022-06-27 18:00" />
<meta itemprop="dateModified" content="2022-06-27 17:41" />
</div>
</div>


</div>


<meta itemprop="author" content="Jamie Waller">
<meta itemprop="publisher" content="The Lincolnite">
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2022/06/the-case-for-a-sleaford-bypass-dual-carriageway-and-link-road/">
<span class="headline" itemprop="headline">The case for a Sleaford bypass, dual-carriageway and link road</span>
<span class="excerpt mb"><p>A wishlist for Sleaford&#8217;s traffic woes</p>
</span>
</a>
</h2>


</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2022/06/the-case-for-a-sleaford-bypass-dual-carriageway-and-link-road/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1920" height="1080" src="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford.jpg" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" data-attachment-id="755613" data-permalink="https://thelincolnite.co.uk/2022/06/the-case-for-a-sleaford-bypass-dual-carriageway-and-link-road/sleaford-9/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sleaford" data-image-description="" data-image-caption="&lt;p&gt;The single-lane stretch of the A17 is considerably more accident prone than the dual carriageway | Photo: Google&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford-1024x576.jpg" /> <p class="wp-caption-text">The single-lane stretch of the A17 is considerably more accident prone than the dual carriageway | Photo: Google</p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay inline-ad" itemprop="description">
<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/jawaller/">Jamie Waller</a>
<span>Local Democracy Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#3d575c5054587d4955585154535e5251534958135e52134856024e485f57585e49006f78071d6955581d5e5c4e581d5b524f1d5c1d6e51585c5b524f591d5f444d5c4e4e111d59485c51105e5c4f4f545c5a584a5c441d5c53591d515453561d4f525c59" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
<p>A bypass, a link road and a dual-carriage A17 would make Sleaford traffic faster and safer, the council says.</p>
<p>North Kesteven District Council unveiled a draft transport strategy to improve transport around the town over the next decade.</p>
<p>Amongst short term goals are several major works which could be explored and potentially bring huge changes to the road network.</p><input type='hidden' id='ad-slot-755608-desktop' class='' value="&lt;div class='ajax-posts' id='-desktop'&gt;&lt;/div&gt;" />
<p>They would need feasibility studies before they would be formally adopted.</p>
<p>A southern bypass around Sleaford is one of the major ideas.</p>
<p>A feasibility study would be needed to determine whether improved journey times and congestion would be worth the cost and environmental impact.</p>
<p>There is also the suggestion of turning the A17 within the strategy area into a dual-carriageaway.</p>
<p>The report says that the single carriageway portion is liable to congestion, which slows business and infuriates drivers.</p>
<p>The single lane portion of the A17 is also significantly more dangerous than the double lane areas, with six fatal accidents in the last five years.</p>
<p>&#8220;Statistically, drivers are three times more likely to be in a fatal or serious accident on a single carriageway than on a dual carriageway, so dualling this road could decrease road deaths,&#8221; the report says.</p>
<div id="attachment_755615" style="width: 1930px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-755615" data-attachment-id="755615" data-permalink="https://thelincolnite.co.uk/2022/06/the-case-for-a-sleaford-bypass-dual-carriageway-and-link-road/sleaford2-3/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford2-1.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sleaford2" data-image-description="" data-image-caption="&lt;p&gt;Could a link road between East Gate and Boston Road improve traffic? | Photo: Google&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford2-1-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford2-1-1024x576.jpg" loading="lazy" class="size-full wp-image-755615" src="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford2-1.jpg" alt="" width="1920" height="1080" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford2-1.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford2-1-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford2-1-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford2-1-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford2-1-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford2-1-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford2-1-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford2-1-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford2-1-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford2-1-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford2-1-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/Sleaford2-1-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-755615" class="wp-caption-text">Could a link road between East Gate and Boston Road improve traffic? | Photo: Google</p></div>
<p>The draft strategy also raises the prospect of a link road to help drivers get to the town centre, bridging East Gate to Boston Road.</p>
<p>&#8220;Currently for drivers, it is an 800m journey to get from Lafford Terrace on Eastgate to the Leisure Centre on Boston Road, despite these locations being 100m apart,&#8221; it says.</p>
<div class="page" title="Page 32">
<div class="layoutArea">
<div class="column">
<p>&#8220;Building a road and bridge between these locations could have a number of potential benefits, such as faster journey times on the proposed route and through the Town Centre, creating better access for developments close to the link, with the potential for new businesses opening.&#8221;</p>
<p>The report was approved by North Kesteven District Council&#8217;s Executive Board, and will be used to shape the future of travel until 2036.</p>
<p>Councillor Mervyn Head said: &#8220;It&#8217;s important to look at the modes of transport we use, and invest in the right ones at the right time.</p>
<p>&#8220;The biggest problem will be cost constraint. We would all like to see lots of things in this implemented, but it is a very big step forward.</p>
<p>&#8220;We should support it and hope Lincolnshire County Council will implement much of it, subject to finance being available.&#8221;</p>
<p>The document also lays out plans to improve Sleaford&#8217;s cycling and walking network, increase bus service reliability and enable motorists to switch to electric vehicles.</p>
<p>There are also hopes to improve &#8216;pinch points&#8217; junctions and the location of car parking.</p>
</div>
</div>
</div>
</p>
</div>
</div>
<button data-post-id="755608" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in 
                                                                        ">
Read more</button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener2">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down my-share-button" data-url="https://thelincolnite.co.uk/2022/06/the-case-for-a-sleaford-bypass-dual-carriageway-and-link-road/" data-content-id="755608">SHARE </a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-755608" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2022/06/the-case-for-a-sleaford-bypass-dual-carriageway-and-link-road/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2022/06/the-case-for-a-sleaford-bypass-dual-carriageway-and-link-road/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=The case for a Sleaford bypass, dual-carriageway and link road @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F06%2Fthe-case-for-a-sleaford-bypass-dual-carriageway-and-link-road%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F06%2Fthe-case-for-a-sleaford-bypass-dual-carriageway-and-link-road%2F&title=The case for a Sleaford bypass, dual-carriageway and link road"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=The case for a Sleaford bypass, dual-carriageway and link road https://thelincolnite.co.uk/2022/06/the-case-for-a-sleaford-bypass-dual-carriageway-and-link-road/', 'https://web.whatsapp.com/send?text=The case for a Sleaford bypass, dual-carriageway and link road https://thelincolnite.co.uk/2022/06/the-case-for-a-sleaford-bypass-dual-carriageway-and-link-road/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#a897dbddcac2cdcbdc95fcc0cd88cbc9dbcd88cec7da88c988fbc4cdc9cec7dacc88cad1d8c9dbdb8488ccddc9c485cbc9dadac1c9cfcddfc9d188c9c6cc88c4c1c6c388dac7c9cc8ecac7ccd195c0dcdcd8db8d9be98d9aee8d9aeedcc0cdc4c1c6cbc7c4c6c1dccd86cbc786ddc38d9aee9a989a9a8d9aee989e8d9aeedcc0cd85cbc9dbcd85cec7da85c985dbc4cdc9cec7dacc85cad1d8c9dbdb85ccddc9c485cbc9dadac1c9cfcddfc9d185c9c6cc85c4c1c6c385dac7c9cc8d9aee">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=755608" onClick="this.select();" />
</div>

</div>
</div>

</div>
<a href="#" class="btn-ajax btn btn-fw btn-primary btn-slide-top">
+ More stories
<svg version="1.1" class="ajax-loading svg-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80 80" xml:space="preserve">
<path id="spinner" fill="#ffffff" d="M40,72C22.4,72,8,57.6,8,40C8,22.4,
                                    22.4,8,40,8c17.6,0,32,14.4,32,32c0,1.1-0.9,2-2,2
                                    s-2-0.9-2-2c0-15.4-12.6-28-28-28S12,24.6,12,40s12.6,
                                    28,28,28c1.1,0,2,0.9,2,2S41.1,72,40,72z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 40 40" to="360 40 40" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</a>

<div style="margin: 70px auto 0; width: 80px;"><div class="lds-facebook"><div></div><div></div><div></div></div></div>
</div>


</div>
</main>

<footer class="footer">
<div class="wrapper">
<div class="grid gutter-0">

<div class="grid-item 1/1 lg-1/3 info-column" itemscope itemtype="http://schema.org/Organization">
<img src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo-small-white-2x.png" srcset="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite-white.png 2x" alt="The Lincolnite Logo" class="footer-logo" />
<div class="copyright">&copy; Published independently since 2010<br> by <a href="//stonebowmedia.co.uk" target="_blank">Stonebow Media Ltd</a></div>
</div>

<div class="grid-item 1/1 lg-1/3 about-advertising2 info-column tc">

<ul id="menu-footer-menu" class="menu"><li id="menu-item-158990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158990"><a href="https://thelincolnite.co.uk/contact/">Contact / Send us your news</a></li>
<li id="menu-item-159159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159159"><a href="https://thelincolnite.co.uk/site-credits/">About Us &#038; Site Credits</a></li>
<li id="menu-item-171187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171187"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
</ul> </div>

<div class="grid-item 1/1 lg-1/3 tc lg-tr get-our-app-container2 info-column">

<a href="//impress.press" target="_blank">
<img src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/TRUST-IMPRESS-White.png" alt="Trust in journalism Logo" class="trust-journalism-logo" />
</a>
</div>

</div>
</div>
<button class="back-top"><i class="icon-direction-right"></i></button>
</footer>

</div>

<div id="twitter-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list">
<h3><i class="icon-twitter"></i> Twitter </h3>
<div class="twitter-share">
<a target="_blank" href="//twitter.com/thelincolnite" class="btn one-whole">The Lincolnite</a>
<a target="_blank" href="//twitter.com/stonebowmedia" class="btn one-whole">Stonebow Media</a>
<a target="_blank" href="//twitter.com/lincsreporter" class="btn one-whole">Lincolnshire Reporter</a>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list">
<div class="fb-share">
<h3><i class="icon-facebook"></i> Facebook</h3>
<a target="_blank" href="//facebook.com/thelincolnite" class="btn one-whole"> The Lincolnite</a>
<a target="_blank" href="//facebook.com/stonebowmedia" class="btn one-whole"> Stonebow Media</a>
<a target="_blank" href="//facebook.com/lincsreporter" class="btn one-whole"> Lincolnshire Reporter</a>
</div>
</div>
</div>
</div>
</div>

<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" />
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Loading Comments...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Write a Comment..."></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Website</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Post Comment" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='jobs-script-js-extra'>
/* <![CDATA[ */
var liJobs = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","includes_url":"https:\/\/thelincolnite.co.uk\/wp-includes\/","plugin_url":"https:\/\/thelincolnite.co.uk\/wp-content\/themes\/lincolnite-v6\/includes\/jobs\/","site_url":"https:\/\/thelincolnite.co.uk","job_id":"","stripe_public_key":"pk_live_hJ7mrtK20htg4dbLCG8GCHtm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/jobs/assets/js/jobs.js?ver=1.2' id='jobs-script-js'></script>
<script type='text/javascript' id='nova-js-main-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","filters":{"post_type":"post","page_number":1},"get":[],"vars":{"post_id":755531},"graphics":"https:\/\/thelincolnite.co.uk\/wp-content\/themes\/lincolnite-v6\/graphics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/main.min.js?ver=1.1.6' id='nova-js-main-js'></script>
<script type='text/javascript' id='li-pm-property-script-js-extra'>
/* <![CDATA[ */
var lipm = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","includes_url":"https:\/\/thelincolnite.co.uk\/wp-includes\/","property_type":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/property/assets/js/li-pm-properties.js?ver=0.2' id='li-pm-property-script-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/thelincolnite.co.uk\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","nonce":"544e67990a","display_exif":"0","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thelincolnite.co.uk\/wp-login.php?redirect_to=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F06%2Flincolnsire-gran-eats-for-first-time-in-two-years-after-innovative-treatment%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.9' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202226.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'113817988',post:'755531',tz:'1',srv:'thelincolnite.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '113817988', '755531' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BNFzRTwm2HfO5bp_ZGbj7wXUiZdjic5fhJJKZuttpnCq5nifS5GmB_KGC6JII8ew_MeeL-L9i080K5HMPgdwSak','sw':'https://thelincolnite.co.uk/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>

<script>
      (function(d) {
        var config = {
          kitId: 'dmm4zik',
          scriptTimeout: 3000,
          async: true
        },
        h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
      })(document);
    </script>



</body>
</html>