<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="120378027990719" />
<meta name="theme-color" content="#ff0000">


<title>Councillor&#039;s dangerous attempt at fuel efficiency sparks call for better advice</title>

<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://thelincolnite.co.uk/xmlrpc.php">

<link href='https://fonts.googleapis.com/css?family=Halant:400,300,500,600,700|Playfair+Display:400,400italic,500,600,700,700italic|Lato:400,300&display=swap' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600;1,700;1,800&display=swap" rel="stylesheet">

<!--[if lt IE 9]><script src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/html5shiv.js"></script><![endif]-->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16311931-1', 'auto');
ga('send', 'pageview');</script> 




<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="y770cBTcDcdtey22nX7dGlbGugkynCWc7T4VM9veH4g" />

<meta name="description" content="Driving slower on the motorway to safe fuel was a dangerous adventure" />
<link rel="canonical" href="https://thelincolnite.co.uk/2022/09/councillors-dangerous-attempt-at-fuel-efficiency-sparks-call-for-better-advice/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Councillor&#039;s dangerous attempt at fuel efficiency sparks call for better advice" />
<meta name="twitter:description" content="Driving slower on the motorway to safe fuel was a dangerous adventure" />
<meta name="twitter:image" content="https://thelincolnite.co.uk/wp-content/uploads/2022/09/Speedometer-Adobe-and-Cllr-Jackie-Brockway.jpg" />
<meta name="twitter:creator" content="@DanielJainesLDR" />
<meta name="twitter:site" content="@thelincolnite" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Daniel Jaines" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="The Lincolnite &raquo; Councillor&#8217;s dangerous attempt at fuel efficiency sparks call for better advice Comments Feed" href="https://thelincolnite.co.uk/2022/09/councillors-dangerous-attempt-at-fuel-efficiency-sparks-call-for-better-advice/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thelincolnite.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://thelincolnite.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.8.5' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://thelincolnite.co.uk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://thelincolnite.co.uk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='jobs-style-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/jobs/assets/css/jobs.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='nova-style-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/style.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='trs-styles-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/trs.css?ver=1.0.139' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://thelincolnite.co.uk/wp-includes/css/dashicons.min.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='lr-live-blogger-css' href='https://thelincolnite.co.uk/wp-content/plugins/lr-live-blogger/public/css/lr-live-blogger-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://thelincolnite.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=10.9' type='text/css' media='all' />
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/jquery-ui.min.js?ver=1.0.0' id='events-frontend-ui-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/events-filter.js?ver=5.8.5' id='events-frontend-filters-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/jquery.datetimepicker.js?ver=5.8.5' id='datepicker-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3?ver=5.8.5' id='jobs-stripe-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/trs.js?ver=1.0.81' id='trs-scripts-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-16311931-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["thelincolnite.co.uk"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-16311931-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://thelincolnite.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://thelincolnite.co.uk/wp-json/wp/v2/posts/768722" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thelincolnite.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thelincolnite.co.uk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://thelincolnite.co.uk/?p=768722' />
<link rel="alternate" type="application/json+oembed" href="https://thelincolnite.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F09%2Fcouncillors-dangerous-attempt-at-fuel-efficiency-sparks-call-for-better-advice%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thelincolnite.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F09%2Fcouncillors-dangerous-attempt-at-fuel-efficiency-sparks-call-for-better-advice%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.83.0" />
<style type='text/css'>img#wpstats{display:none}</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3108630664571436" crossorigin="anonymous" type="text/javascript"></script>

<link rel="icon" href="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-180x180.png" />
<meta name="msapplication-TileImage" content="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-270x270.png" />


<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="The Lincolnite" />
<meta property="og:title" content="Councillor&#039;s dangerous attempt at fuel efficiency sparks call for better advice" />
<meta property="og:url" content="https://thelincolnite.co.uk/2022/09/councillors-dangerous-attempt-at-fuel-efficiency-sparks-call-for-better-advice/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Driving slower on the motorway to safe fuel was a dangerous adventure" />
<meta property="og:image" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=768722&amp;object_id=768722&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2022%252F09%252FSpeedometer-Adobe-and-Cllr-Jackie-Brockway.jpg" />
<meta property="og:image:url" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=768722&amp;object_id=768722&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2022%252F09%252FSpeedometer-Adobe-and-Cllr-Jackie-Brockway.jpg" />
<meta property="og:image:secure_url" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=768722&amp;object_id=768722&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2022%252F09%252FSpeedometer-Adobe-and-Cllr-Jackie-Brockway.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="2022-09-20T16:34:40+01:00" />
<meta property="article:modified_time" content="2022-09-20T16:34:40+01:00" />
<meta property="og:updated_time" content="2022-09-20T16:34:40+01:00" />
<meta property="article:section" content="Local Democracy" />
<meta property="article:section" content="Transport" />
<meta property="article:publisher" content="https://facebook.com/thelincolnite" />


<meta name="twitter:title" content="Councillor&#039;s dangerous attempt at fuel efficiency sparks call for better advice" />
<meta name="twitter:url" content="https://thelincolnite.co.uk/2022/09/councillors-dangerous-attempt-at-fuel-efficiency-sparks-call-for-better-advice/" />
<meta name="twitter:description" content="Driving slower on the motorway to safe fuel was a dangerous adventure" />
<meta name="twitter:image" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=768722&amp;object_id=768722&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2022%252F09%252FSpeedometer-Adobe-and-Cllr-Jackie-Brockway.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@DanielJainesLDR" />
<meta name="twitter:site" content="@thelincolnite" />




</head>
<body class="post-template-default single single-post postid-768722 single-format-standard" itemscope itemtype="http://schema.org/BlogPosting">
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=120378027990719';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!--[if lt IE 9]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site correctly.</p><![endif]-->

<noscript>Your internet browser has <strong>JavaScript disabled</strong>. Our website works best with JavaScript enabled: <a href="http://www.google.com/support/bin/answer.py?answer=23852" target="_blank">Learn how to enable JavaScript</a></noscript>





<div class="animate-pusher">
<header class="top-bar">
<div class="masthead"></div>
<div class="wrapper">
<div class="grid grid-align-middle gutter-0 posr">

<div class="grid-item 2/10 md-3/10 menu-activator">
<div class="menu-toggle">
<i class="icon-options"></i>
<span>Menu</span>
</div>




<div class="weather-container inline desktop">
<a href="/search"><i class="icon-search-ios"></i></a>
</div>
</div>


<div class="grid-item 6/10 md-4/10 logo">
<a class="" href="https://thelincolnite.co.uk">
<img class="light-mode inline" id="logo-top" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite.png" srcset="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite-2x.png 2x" alt="The Lincolnite Logo">
<img class="dark-mode inline" id="logo-top" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo-dark.png" alt="The Lincolnite Logo">
<span class="featured-text">
HOME
</span>
</a>
</div>


<div class="grid-item 2/10 md-8/10 share1-info mobile inline">
<div class="garid">

<div class="article-share post-share-buttons fw grid-item mobile inline">

</div>
</div>
</div>


<div class="grid-item 2/10 md-3/10 header-follow in-the-header">
<div class="social-holder">
<a class="facebook-modal-button2" href="https://facebook.com/thelincolnite" target="_blank"><i class="icon-facebook2"></i></a>
<a class="twitter-modal-button2" href="https://twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a>
<a class="instagram-button" href="https://instagram.com/lovelincolnite" target="_blank"><i class="icon-instagram"></i></a>



</div>
</div>
</div>
</div>
</header>

<nav class="category-bar">
<div class="et_mobile_nav_menu ipad">
 
<a href="/search" class="submenu-search"><i class="icon-search-ios"></i></a>
<a href="#" class="mobile_nav closed">
<span class="mobile_menu_bar">Sections <span class="red-chevron"></span></span>
</a>
<div id="mobile_menu1" class="et_mobile_menu" style="display: none;">
<ul id="menu-category-bar" class="menu"><li id="menu-item-661439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661439"><a href="/news">Lincolnshire News</a></li>
<li id="menu-item-693956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693956"><a href="https://thelincolnite.co.uk/news/business/whatson/">What&#8217;s On</a></li>
<li id="menu-item-158994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158994"><a href="https://thelincolnite.co.uk/news/business/">Business</a></li>
<li id="menu-item-736688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736688"><a href="https://thelincolnite.co.uk/awards/">Awards</a></li>
<li id="menu-item-159170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159170"><a href="/jobs">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-765086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765086"><a href="/advertise-your-jobs/?employer-name=">Post a Job</a></li>
</ul>
</li>
<li id="menu-item-738551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738551"><a href="https://thelincolnite.co.uk/podcast/">Podcast</a></li>
<li id="menu-item-159171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159171"><a href="/property">Property</a></li>
<li id="menu-item-661437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661437"><a href="https://thelincolnite.co.uk/news/health/coronavirus/">Coronavirus</a></li>
<li id="menu-item-229745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229745"><a href="/contact">Contact</a></li>
<li id="menu-item-715601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715601"><a href="https://thelincolnite.co.uk/news/30-under-30/">30 Under 30</a></li>
<li id="menu-item-283783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283783"><a href="http://www.stonebowmedia.co.uk">Advertising</a></li>
<li id="menu-item-228812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228812"><a href="https://thelincolnite.co.uk/news/ldr/">Local Democracy</a></li>
<li id="menu-item-158996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158996"><a href="https://thelincolnite.co.uk/news/court/">Court</a></li>
<li id="menu-item-159624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159624"><a href="https://thelincolnite.co.uk/news/columns/">Columns</a></li>
<li id="menu-item-159007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159007"><a href="https://thelincolnite.co.uk/news/sport/">Sport</a></li>
<li id="menu-item-661441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661441"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
<li id="menu-item-676769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676769"><a href="https://thelincolnite.co.uk/sendphoto/">Send Your Photos</a></li>
</ul> </div>

</div>
<div class="ctrl prev"></div>
<div class="ctrl next"></div>
<div class="wrapper posr non-ipad">
<div class="scroll">
<ul id="menu-category-bar-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661439"><a href="/news">Lincolnshire News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693956"><a href="https://thelincolnite.co.uk/news/business/whatson/">What&#8217;s On</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158994"><a href="https://thelincolnite.co.uk/news/business/">Business</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736688"><a href="https://thelincolnite.co.uk/awards/">Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159170"><a href="/jobs">Jobs</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765086"><a href="/advertise-your-jobs/?employer-name=">Post a Job</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738551"><a href="https://thelincolnite.co.uk/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159171"><a href="/property">Property</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661437"><a href="https://thelincolnite.co.uk/news/health/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229745"><a href="/contact">Contact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715601"><a href="https://thelincolnite.co.uk/news/30-under-30/">30 Under 30</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283783"><a href="http://www.stonebowmedia.co.uk">Advertising</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228812"><a href="https://thelincolnite.co.uk/news/ldr/">Local Democracy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158996"><a href="https://thelincolnite.co.uk/news/court/">Court</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159624"><a href="https://thelincolnite.co.uk/news/columns/">Columns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159007"><a href="https://thelincolnite.co.uk/news/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661441"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676769"><a href="https://thelincolnite.co.uk/sendphoto/">Send Your Photos</a></li>
</ul> </div>
</div>
</nav>




<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div class="modal-backdrop"></div>
<main class="main wrapper">
<div class="grid grid-override gutter-2">
<div class="grid-item 1/1">

<div class="ad-container">
<div class="masthead advert ">
<a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<div class="google-ad-container" id='div-gpt-ad-1642087583600-0' style='min-width: 88px; min-height: 20px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1642087583600-0'); });
						</script>
</div>
</div>
</div>


<article class="content first-single-story" role="main">
<div class="">
<div style="display: inline-block;">
<div class="post-categories">
<div style="display:inline;" class="">

</div>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1663691680" data-type="single">
4 hours ago </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2022-09-20 16:34" />
<meta itemprop="dateModified" content="2022-09-20 16:34" />
</div>
</div>
</div>

</div>
<header class="grid">

<h1 class="headline grid-item " itemprop="headline" class="mb- grid-item 7/8 ">Councillor&#8217;s dangerous attempt at fuel efficiency sparks call for better advice</h1>
<span class="mb- grid-item 7/8 excerpt"><p>Driving slower on the motorway to safe fuel was a dangerous adventure</p>
</span>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2022/09/councillors-dangerous-attempt-at-fuel-efficiency-sparks-call-for-better-advice/" />


</header>

<figure class="featured-image ">
<img width="1920" height="1080" src="https://thelincolnite.co.uk/wp-content/uploads/2022/09/Speedometer-Adobe-and-Cllr-Jackie-Brockway.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/09/Speedometer-Adobe-and-Cllr-Jackie-Brockway.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2022/09/Speedometer-Adobe-and-Cllr-Jackie-Brockway-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2022/09/Speedometer-Adobe-and-Cllr-Jackie-Brockway-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2022/09/Speedometer-Adobe-and-Cllr-Jackie-Brockway-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2022/09/Speedometer-Adobe-and-Cllr-Jackie-Brockway-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/09/Speedometer-Adobe-and-Cllr-Jackie-Brockway-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/09/Speedometer-Adobe-and-Cllr-Jackie-Brockway-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/09/Speedometer-Adobe-and-Cllr-Jackie-Brockway-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/09/Speedometer-Adobe-and-Cllr-Jackie-Brockway-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2022/09/Speedometer-Adobe-and-Cllr-Jackie-Brockway-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/09/Speedometer-Adobe-and-Cllr-Jackie-Brockway-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/09/Speedometer-Adobe-and-Cllr-Jackie-Brockway-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" data-attachment-id="768732" data-permalink="https://thelincolnite.co.uk/2022/09/councillors-dangerous-attempt-at-fuel-efficiency-sparks-call-for-better-advice/speedometer-adobe-and-cllr-jackie-brockway/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/09/Speedometer-Adobe-and-Cllr-Jackie-Brockway.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Speedometer Adobe and Cllr Jackie Brockway" data-image-description="" data-image-caption="&lt;p&gt;Councillor Jackie Brockway said she would never attempt the method of slowing down to be more efficient again. | Images: Adobe/LCC&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/09/Speedometer-Adobe-and-Cllr-Jackie-Brockway-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/09/Speedometer-Adobe-and-Cllr-Jackie-Brockway-1024x576.jpg" /> <figcaption>Councillor Jackie Brockway said she would never attempt the method of slowing down to be more efficient again. | Images: Adobe/LCC</figcaption>
</figure>
<div class="the-content inline-ad" itemprop="description">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/danieljaines/">Daniel Jaines</a>
<span>Local Democracy Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#abcfcac5c2cec7c1ebd8dfc4c5cec9c4dcc6cecfc2ca85c8c485dec094d8dec9c1cec8df96f9ee918be8c4dec5c8c2c7c7c4d98d8893999a9c90d88bcfcac5ccced9c4ded88bcadfdfcec6dbdf8bcadf8bcddecec78bcecdcdc2c8c2cec5c8d28bd8dbcad9c0d88bc8cac7c78bcdc4d98bc9cedfdfced98bcacfddc2c8ce" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
<li class="twitter"><a href="//twitter.com/DanielJainesLDR" target="_blank"><i class="icon-twitter"></i></a></li>
</ul>
</span>
</div>
</div>
</div>
<p>A Lincolnshire councillor has called for more advice about fuel efficiency after attempting what turned out to be &#8220;the most dangerous thing I have ever done on the road&#8221;.</p>
<p>Councillors on the Public Protections Scrutiny Committee were receiving service level performance reports for 2022-23, including road safety figures on Tuesday.</p>
<p>Councillor Jackie Brockway said she had tried to follow advice that drivers could change their speed down while on long journeys.</p><input type='hidden' id='ad-slot-768722-desktop' class='' value="&lt;div class='ajax-posts' id='-desktop'&gt;&lt;/div&gt;" />
<p>&#8220;I did this on a 300-mile journey, I took my speed down to between 50-55 and it&#8217;s probably one of the most dangerous things I&#8217;ve ever done on the road,&#8221; she told the committee.</p>
<p>&#8220;By me taking advice about fuel safety and taking my speed down you&#8217;d think it would be safer, except by doing that it pushed absolutely everybody out into the second lane. Lorries had to overtake me, consequently pushing people out into the fast lane.</p>
<p>&#8220;It&#8217;s something I will never do again,&#8221; she added.</p>
<p>She said she had raised what happened to the Lincolnshire Road Safety Partnership during the Lincolnshire Show.</p>
<p>&#8220;The advice [&#8230;] was to find a lorry and let them act as a pacemaker if you want to keep your speed down, but don&#8217;t go to speed when you&#8217;re pushing people out, so the judgement is much finer than just saving fuel by taking your speed down.&#8221;</p>
<p>Head of Public Protection at Lincolnshire County Council Martyn Parker said he would take the comments and examine what the partnership could do in terms of publishing further guidance.</p>
<p>Elsewhere in the report, data revealed that there were 107 people killed or seriously injured on Lincolnshire&#8217;s roads between January to March this year, compared with 132 in the previous three months of October-December, 2021.</p>
<p>This included seven children, down from 18.</p>
<p>In general, casualties across the county have been declining since 2016, however, the involvement of children in accidents has increased.</p>
</p>
</div>
<button class="single read-more btn btn-fw btn-primary 1/1 mb md-dn btn-fade-in">Read more  </button>




<div id="comments-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy">The Lincolnite welcomes your views. All comments are reactively-moderated and must obey <a href="https://thelincolnite.co.uk/about/comment-rules/" target="_blank">the house rules</a>. Please stay on topic and be respectful of other readers.</span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="fb-comments" data-href="https://thelincolnite.co.uk/2022/09/councillors-dangerous-attempt-at-fuel-efficiency-sparks-call-for-better-advice/" data-width="100%" data-numposts="5" data-orderby="social"></div>
</div>
</div>
</div>
<div id="share-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list share-article">

<div class="fb-share">
<div class="btn one-whole">
<div class="fb-send" data-href="https://thelincolnite.co.uk/2022/09/councillors-dangerous-attempt-at-fuel-efficiency-sparks-call-for-better-advice/"></div>
<div class="fb-like" data-href="https://thelincolnite.co.uk/2022/09/councillors-dangerous-attempt-at-fuel-efficiency-sparks-call-for-better-advice/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2022/09/councillors-dangerous-attempt-at-fuel-efficiency-sparks-call-for-better-advice/" data-layout="button"></div>
</div>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Councillor&#8217;s dangerous attempt at fuel efficiency sparks call for better advice @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F09%2Fcouncillors-dangerous-attempt-at-fuel-efficiency-sparks-call-for-better-advice%2F" class="btn one-whole"><i class="icon-twitter"></i> Twitter</a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F09%2Fcouncillors-dangerous-attempt-at-fuel-efficiency-sparks-call-for-better-advice%2F&title=Councillor&#8217;s dangerous attempt at fuel efficiency sparks call for better advice" class="btn one-whole"><i class="icon-linkedin"></i> LinkedIn</a>
</div>

<div class="whatsapp-share">
<a class="btn one-whole" href="#" onclick="deepLink('whatsapp://send?text=Councillor&#8217;s dangerous attempt at fuel efficiency sparks call for better advice https://thelincolnite.co.uk/2022/09/councillors-dangerous-attempt-at-fuel-efficiency-sparks-call-for-better-advice/', 'whatsapp://send?text=Councillor&#8217;s dangerous attempt at fuel efficiency sparks call for better advice https://thelincolnite.co.uk/2022/09/councillors-dangerous-attempt-at-fuel-efficiency-sparks-call-for-better-advice/');" data-action="share/whatsapp/share">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp.svg">
Whatsapp</a>
</div>
<div class="email-share">
<a class="btn one-whole" href="/cdn-cgi/l/email-protection#3f004c4a5d555a5c4b027c504a515c565353504d191c070d0e08044c1f5b5e51585a4d504a4c1f5e4b4b5a524f4b1f5e4b1f594a5a531f5a5959565c565a515c461f4c4f5e4d544c1f5c5e53531f59504d1f5d5a4b4b5a4d1f5e5b49565c5a195d505b4602574b4b4f4c1a0c7e1a0d791a0d794b575a5356515c505351564b5a115c50114a541a0d790d0f0d0d1a0d790f061a0d795c504a515c565353504d4c125b5e51585a4d504a4c125e4b4b5a524f4b125e4b12594a5a53125a5959565c565a515c46124c4f5e4d544c125c5e53531259504d125d5a4b4b5a4d125e5b49565c5a1a0d79">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> Email</a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input class="form-input" type="text" name="name" value="https://thelincolnite.co.uk/?p=768722" onClick="this.select();" />
</div>

</div>
<form id="share-by-email">
<h4 class="mb-">Share by email <i class="fr icon-cross"></i></h4>
<input type="email" name="recipient" placeholder="Recipient email" class="form-input mb--">
<input type="email" name="sender" placeholder="Your email" class="form-input mb--">
<input type="text" name="subject" placeholder="Subject" value="Read this: Councillor&#8217;s dangerous attempt at fuel efficiency sparks call for better advice" class="form-input mb--">
<textarea name="message" placeholder="Message" class="form-textarea mb--"></textarea>
<input type="hidden" name="post_id" value="768722">
<button type="submit" class="btn btn-dark one-whole submit">
Send
<svg version="1.1" class="ajax-loading svg-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80 80" xml:space="preserve">
<path id="spinner" fill="#ffffff" d="M40,72C22.4,72,8,57.6,8,40C8,22.4,
				                                    22.4,8,40,8c17.6,0,32,14.4,32,32c0,1.1-0.9,2-2,2
				                                    s-2-0.9-2-2c0-15.4-12.6-28-28-28S12,24.6,12,40s12.6,
				                                    28,28,28c1.1,0,2,0.9,2,2S41.1,72,40,72z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 40 40" to="360 40 40" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</button>
</form>
</div>
</div>
</div>

</article>



<div class="mobile-margin"></div>
<div class="share-opener2">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down my-share-button" data-url="https://thelincolnite.co.uk/2022/09/councillors-dangerous-attempt-at-fuel-efficiency-sparks-call-for-better-advice/" data-content-id="768722">SHARE </a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-768722" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2022/09/councillors-dangerous-attempt-at-fuel-efficiency-sparks-call-for-better-advice/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2022/09/councillors-dangerous-attempt-at-fuel-efficiency-sparks-call-for-better-advice/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Councillor&#8217;s dangerous attempt at fuel efficiency sparks call for better advice @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F09%2Fcouncillors-dangerous-attempt-at-fuel-efficiency-sparks-call-for-better-advice%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F09%2Fcouncillors-dangerous-attempt-at-fuel-efficiency-sparks-call-for-better-advice%2F&title=Councillor&#8217;s dangerous attempt at fuel efficiency sparks call for better advice"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=Councillor&#8217;s dangerous attempt at fuel efficiency sparks call for better advice https://thelincolnite.co.uk/2022/09/councillors-dangerous-attempt-at-fuel-efficiency-sparks-call-for-better-advice/', 'https://web.whatsapp.com/send?text=Councillor&#8217;s dangerous attempt at fuel efficiency sparks call for better advice https://thelincolnite.co.uk/2022/09/councillors-dangerous-attempt-at-fuel-efficiency-sparks-call-for-better-advice/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#5d622e283f37383e29601e3228333e343131322f7b7e656f6c6a662e7d393c333a382f32282e7d3c292938302d297d3c297d3b2838317d383b3b343e3438333e247d2e2d3c2f362e7d3e3c31317d3b322f7d3f382929382f7d3c392b343e387b3f323924603529292d2e786e1c786f1b786f1b2935383134333e323133342938733e32732836786f1b6f6d6f6f786f1b6d64786f1b3e3228333e343131322f2e70393c333a382f32282e703c292938302d29703c29703b28383170383b3b343e3438333e24702e2d3c2f362e703e3c3131703b322f703f382929382f703c392b343e38786f1b">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=768722" onClick="this.select();" />
</div>

</div>



<div class="advert ad-content-footer  ">
<div class="google-ad-container" id='div-gpt-ad-1642087583600-1' style='min-width: 88px; min-height: 20px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1642087583600-1'); });
						</script>
</div>
</div>

<div class="newsletter-container p0 single">

<div id="news-subsctibe-form" class="front-page">
<div class="header-follow">
<p class="newsletter-header follow">FOLLOW US</p>
<a class="facebook-modal-button" href="https://facebook.com/thelincolnite" target="_blank"><i class="icon-facebook2"></i></a>
<a class="twitter-modal-button" href="https://twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a>
<a class="instagram-button" href="https://instagram.com/lovelincolnite" target="_blank"><i class="icon-instagram"></i></a>
<a class="linkedin-button" href="https://linkedin.com/company/thelincolnite" target="_blank"><i class="icon-linkedin"></i></a>
</div>
<form action="https://thelincolnite.us4.list-manage.com/subscribe/post?u=00d3509d3ff3b6f78081e7ea8&amp;id=c024ec5bd4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<p class="newsletter-header">GET DAILY HEADLINES IN YOUR INBOX</p>
<div class="mc-field-group">
<input type="email" value="" name="EMAIL" class="required email form-input" id="mce-EMAIL" placeholder="Your Email Address">
<button type="submit" name="subscribe" formmethod="post" id="mc-embedded-subscribe" class="btn btn-gray">Subscribe</button>
</div>
<div id="mce-responses" class="response">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_00d3509d3ff3b6f78081e7ea8_d65632e8ed" tabindex="-1" value=""></div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[5]='BUSINESS';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
 </div>



<div class="full-width">
<div class="widget widget-property">


<h4 class="property-buttons">
<a href="https://thelincolnite.co.uk/property" class="btn btn-primary btn-small btn-fade-in">Property</a>
<a href="https://thelincolnite.co.uk/property/?property-type=for-sale" class="desktop inline btn btn-primary btn-small btn-fade-in">For Sale</a>
<a href="https://thelincolnite.co.uk/property/?property-type=to-let" class="desktop inline btn btn-primary btn-small btn-fade-in">To Let</a>
<a href="https://thelincolnite.co.uk/property/?property-type=commercial" class="desktop inline btn btn-primary btn-small btn-fade-in">Commercial</a>
</h4>

<div class="content-widget">


<div class="swiper-container widget-slider">

<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/blackfriars-road-lincoln-102125025616/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_25121_1_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_25121_1_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_25121_1_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="767940" data-permalink="https://thelincolnite.co.uk/img_25121_1_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_25121_1_large.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 250D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1662978997&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_25121_1_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_25121_1_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_25121_1_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>3 bedroom End Terraced House</h5>
<div class="time">&pound;260,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/halifax-close-lincoln-102125025527/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_25038_1_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_25038_1_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_25038_1_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="766685" data-permalink="https://thelincolnite.co.uk/img_25038_1_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_25038_1_large.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1662136511&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_25038_1_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_25038_1_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_25038_1_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>2 bedroom Semi-Detached House</h5>
<div class="time">&pound;195,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/market-rasen/chapman-street-market-rasen-102125023353/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_22906_2_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_22906_2_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_22906_2_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="767189" data-permalink="https://thelincolnite.co.uk/img_22906_2_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_22906_2_large.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 250D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1662371219&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_22906_2_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_22906_2_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_22906_2_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>3 bedroom Detached House</h5>
<div class="time">&pound;265,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/commercial/lincoln/newark-road-lincoln-102125019236/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_18876_24_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_18876_24_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_18876_24_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="755732" data-permalink="https://thelincolnite.co.uk/img_18876_24_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_18876_24_large.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_18876_24_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_18876_24_large-400x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/06/IMG_18876_24_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>Mixed-Use Investment For Sale (Business Unaffected)</h5>
<div class="time">&pound;485,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/woburn-avenue-lincoln-102125025184/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_24699_14_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_24699_14_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_24699_14_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="768737" data-permalink="https://thelincolnite.co.uk/img_24699_14_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_24699_14_large.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1661519965&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;13&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_24699_14_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_24699_14_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_24699_14_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>3 bedroom End Terraced House</h5>
<div class="time">&pound;235,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/monks-road-lincoln-102125025529/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_25040_2_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_25040_2_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_25040_2_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="766452" data-permalink="https://thelincolnite.co.uk/img_25040_2_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_25040_2_large.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 250D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1662026261&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_25040_2_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_25040_2_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_25040_2_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>3 bedroom Detached House</h5>
<div class="time">&pound;230,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/oak-tree-drive-lincoln-102125025560/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_25068_3_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_25068_3_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_25068_3_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="767545" data-permalink="https://thelincolnite.co.uk/img_25068_3_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_25068_3_large.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 250D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1662638880&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;11&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_25068_3_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_25068_3_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/09/IMG_25068_3_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>3 bedroom Detached House</h5>
<div class="time">&pound;240,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/commercial/newark/drove-lane-newark-102125023151/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_22709_2_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_22709_2_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_22709_2_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="716751" data-permalink="https://thelincolnite.co.uk/img_22709_2_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_22709_2_large.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_22709_2_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_22709_2_large-400x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/11/IMG_22709_2_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>Guest House with Yurts</h5>
<div class="time">&pound;550,000</div>
</a>
</div>
<div class="swiper-slide last-link-element">
<a href="https://thelincolnite.co.uk/property/">
<figure><i class="icon-plus79"></i></figure>
<h5>View more</h5>
</a>
</div>
</div>

<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
<div class="widget widget-local-jobs">

<h4 class="property-buttons">

<a href="https://thelincolnite.co.uk/jobs" class="btn btn-primary btn-small btn-fade-in">Jobs</a>
<a href="https://thelincolnite.co.uk/advertise-your-jobs" class="btn btn-primary btn-small btn-fade-in">+ Add a job</a>
</h4>

<div class="content-widget">

<div class="swiper-container widget-slider">

<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/__trashed-16/">
<figure><img width="160" height="125" src="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-160x125.jpg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-160x125.jpg 160w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-384x300.jpg 384w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-112x88.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-205x160.jpg 205w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-83x65.jpg 83w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-281x220.jpg 281w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-60x47.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA.jpg 404w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="738920" data-permalink="https://thelincolnite.co.uk/1f9def118460515-y3jvccw5ndmsnzm4ldisma/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA.jpg" data-orig-size="404,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-384x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA.jpg" /></figure>
<h5>.NET Web Developer</h5>
<p>Page Tiger</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/__trashed-15/">
<figure><img width="160" height="125" src="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-160x125.jpg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-160x125.jpg 160w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-384x300.jpg 384w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-112x88.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-205x160.jpg 205w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-83x65.jpg 83w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-281x220.jpg 281w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-60x47.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA.jpg 404w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="738920" data-permalink="https://thelincolnite.co.uk/1f9def118460515-y3jvccw5ndmsnzm4ldisma/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA.jpg" data-orig-size="404,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA-384x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/03/1f9def118460515.Y3JvcCw5NDMsNzM4LDIsMA.jpg" /></figure>
<h5>Frontend Web Developer</h5>
<p>Page Tiger</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/ict-technician-5/">
<figure><img width="109" height="125" src="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-109x125.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-109x125.png 109w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-98x112.png 98w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-140x160.png 140w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-57x65.png 57w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-192x220.png 192w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-44x50.png 44w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png 223w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="294004" data-permalink="https://thelincolnite.co.uk/test-logo3/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png" data-orig-size="223,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="test-logo3" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png" /></figure>
<h5>ICT Technician</h5>
<p>Sir Robert Pattinson Academy</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/finance-and-hr-assistant/">
<figure><img width="109" height="125" src="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-109x125.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-109x125.png 109w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-98x112.png 98w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-140x160.png 140w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-57x65.png 57w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-192x220.png 192w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-44x50.png 44w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png 223w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="294004" data-permalink="https://thelincolnite.co.uk/test-logo3/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png" data-orig-size="223,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="test-logo3" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png" /></figure>
<h5>Finance and HR Assistant</h5>
<p>Sir Robert Pattinson Academy</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/pastoral-leader-3/">
<figure><img width="109" height="125" src="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-109x125.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-109x125.png 109w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-98x112.png 98w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-140x160.png 140w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-57x65.png 57w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-192x220.png 192w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3-44x50.png 44w, https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png 223w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="294004" data-permalink="https://thelincolnite.co.uk/test-logo3/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png" data-orig-size="223,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="test-logo3" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2020/08/test-logo3.png" /></figure>
<h5>Pastoral Leader</h5>
<p>Sir Robert Pattinson Academy</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/pastoral-support-officer/">
<figure><img width="165" height="45" src="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-165x45.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-165x45.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-550x150.png 550w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-1024x279.png 1024w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-112x30.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-900x245.png 900w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-230x63.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-160x44.png 160w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-335x91.png 335w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-60x16.png 60w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png 1275w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="265253" data-permalink="https://thelincolnite.co.uk/lms-an-education-for-life-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png" data-orig-size="1275,347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LMS-An-Education-for-Life.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-550x150.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-1024x279.png" /></figure>
<h5>Pastoral Support Officer</h5>
<p>Lincoln Minster School</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/__trashed-13/">
<figure><img width="125" height="125" src="https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use-125x125.jpg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use-125x125.jpg 125w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use-112x112.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use-160x160.jpg 160w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use-65x65.jpg 65w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use-220x220.jpg 220w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use-50x50.jpg 50w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg 256w" sizes="(max-width: 125px) 100vw, 125px" data-attachment-id="265482" data-permalink="https://thelincolnite.co.uk/nk-logo-stacked-colour-256-for-use-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg" data-orig-size="256,256" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NK-Logo-Stacked-Colour-256-for-use.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg" /></figure>
<h5>Learning Support Assistant (Temporary)</h5>
<p>North Kesteven Academy</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/membership-development-executive/">
<figure><img width="146" height="125" src="https://thelincolnite.co.uk/wp-content/uploads/2022/08/High-Res--146x125.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/08/High-Res--146x125.png 146w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/High-Res--351x300.png 351w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/High-Res--1024x874.png 1024w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/High-Res--1536x1311.png 1536w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/High-Res-.png 2048w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/High-Res--112x96.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/High-Res--430x365.png 430w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/High-Res--240x204.png 240w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/High-Res--900x768.png 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/High-Res--2000x1707.png 2000w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/High-Res--187x160.png 187w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/High-Res--76x65.png 76w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/High-Res--258x220.png 258w, https://thelincolnite.co.uk/wp-content/uploads/2022/08/High-Res--60x50.png 60w" sizes="(max-width: 146px) 100vw, 146px" data-attachment-id="765417" data-permalink="https://thelincolnite.co.uk/high-res-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/08/High-Res-.png" data-orig-size="2048,1748" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="High-Res-.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/08/High-Res--351x300.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/08/High-Res--1024x874.png" /></figure>
<h5>Membership Development Executive</h5>
<p>Lincolnshire Chamber of Commerce</p>
<p>Lincolnshire</p>
</a>
</div>
<div class="swiper-slide last-link-element">
<a href="https://thelincolnite.co.uk/jobs/">
<figure><i class="icon-plus79"></i></figure>
<h5>View more</h5>
</a>
</div>
</div>

<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
</div>

<div class="advert ad-content-footer  ">
<div class="google-ad-container" id='div-gpt-ad-1642087583600-2' style='min-width: 88px; min-height: 20px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1642087583600-2'); });
						</script>
</div>
</div>

<div class="ajax-container">
<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta property="article:tag" content="standard">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2022/09/queens-floral-tributes-in-lincoln-to-be-recycled-for-kings-coronation/" />
<meta itemprop="datePublished" content="2022-09-20 19:00" />
<meta itemprop="dateModified" content="2022-09-20 16:40" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1663700442" data-type="single">
2 hours ago </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2022-09-20 19:00" />
<meta itemprop="dateModified" content="2022-09-20 16:40" />
</div>
</div>


</div>


<meta itemprop="author" content="Ellis Karran">
<meta itemprop="publisher" content="The Lincolnite">
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2022/09/queens-floral-tributes-in-lincoln-to-be-recycled-for-kings-coronation/">
<span class="headline" itemprop="headline">Queen&#8217;s floral tributes in Lincoln to be recycled for King&#8217;s coronation</span>
<span class="excerpt mb"><p>They will make compost for trees at the King&#8217;s coronation</p>
</span>
</a>
</h2>


</div>
<div class="video fw">
<iframe title="Lincoln's floral tributes to The Queen to be recycled for tree planing during King's coronation" width="800" height="450" src="https://www.youtube.com/embed/U17XFnbZJKg?mute=1&amp;modestbranding=1&amp;cc_load_policy=1&amp;cc_lang_pref=en" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="youtube_iframe"></iframe>
</div>

<div class="front-page-content">
<div class="the-content overlay inline-ad" itemprop="description">
<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/ellis/">Ellis Karran</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#92f7fefefbe1d2e6faf7fefbfcf1fdfefcfbe6f7bcf1fdbce7f9ade1e7f0f8f7f1e6afc0d7a8b2c3e7f7f7fcb4b1aaa0a3a5a9e1b2f4fefde0f3feb2e6e0fbf0e7e6f7e1b2fbfcb2defbfcf1fdfefcb2e6fdb2f0f7b2e0f7f1ebf1fef7f6b2f4fde0b2d9fbfcf5b4b1aaa0a3a5a9e1b2f1fde0fdfcf3e6fbfdfc" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>

</ul>
</span>
</div>
</div>
</div>
</div>
<p>Anyone who laid flowers in Lincoln as a mark of respect to The Queen will also be contributing to the coronation of King Charles III &#8211; as they are recycled to make compost for tree planting.</p>
<p>Tributes took place in a variety of forms across the country to remember Her Majesty Queen Elizabeth II.</p>
<p>In Lincoln we saw thousands of signatures inside books of condolence, as well as floral tributes at landmark areas such as Lincoln Cathedral&#8217;s Dean&#8217;s Green and Boultham Park &#8211; while over 1,000 people went to Lincoln Castle and cathedral for the state funeral service.</p><input type='hidden' id='ad-slot-768740-desktop' class='' value="&lt;div class='ajax-posts' id='-desktop'&gt;&lt;/div&gt;" />
<hr />
<p><a href="https://thelincolnite.co.uk/2022/09/gallery-the-queens-funeral-brings-hundreds-to-lincoln-castle-and-cathedral/"><em>Also see: The Queen’s funeral brings hundreds to Lincoln Castle and Cathedral</em></a></p>
<hr />
<p>The period of remembrance and mourning will live long in the memory, as the nation united in grief at the loss of its greatest, longest serving monarch.</p>
<p>Books of condolence closed on Tuesday as the period of national mourning came to an end following the funeral service, and after an influx of floral tributes across the country, councils are deciding what to do with the flowers.</p>
<p>Kate Fenn at City of Lincoln Council confirmed that all the flowers laid in the city will be used to make compost that will go towards planting trees for the coronation of King Charles III, which is likely to happen next year.</p>
</p>
</div>
</div>
<button data-post-id="768740" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in 
                                                                                                                                                ">
Read more</button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener2">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down my-share-button" data-url="https://thelincolnite.co.uk/2022/09/queens-floral-tributes-in-lincoln-to-be-recycled-for-kings-coronation/" data-content-id="768740">SHARE </a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-768740" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2022/09/queens-floral-tributes-in-lincoln-to-be-recycled-for-kings-coronation/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2022/09/queens-floral-tributes-in-lincoln-to-be-recycled-for-kings-coronation/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Queen&#8217;s floral tributes in Lincoln to be recycled for King&#8217;s coronation @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F09%2Fqueens-floral-tributes-in-lincoln-to-be-recycled-for-kings-coronation%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F09%2Fqueens-floral-tributes-in-lincoln-to-be-recycled-for-kings-coronation%2F&title=Queen&#8217;s floral tributes in Lincoln to be recycled for King&#8217;s coronation"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=Queen&#8217;s floral tributes in Lincoln to be recycled for King&#8217;s coronation https://thelincolnite.co.uk/2022/09/queens-floral-tributes-in-lincoln-to-be-recycled-for-kings-coronation/', 'https://web.whatsapp.com/send?text=Queen&#8217;s floral tributes in Lincoln to be recycled for King&#8217;s coronation https://thelincolnite.co.uk/2022/09/queens-floral-tributes-in-lincoln-to-be-recycled-for-kings-coronation/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#2b14585e49414e485f167a5e4e4e450d0813191a1c10580b4d4744594a470b5f5942495e5f4e580b42450b674245484447450b5f440b494e0b594e485248474e4f0b4d44590b6042454c0d0813191a1c10580b48445944454a5f4244450d49444f5216435f5f5b580e186a0e196d0e196d5f434e47424548444745425f4e054844055e400e196d191b19190e196d1b120e196d5a5e4e4e4558064d4744594a47065f5942495e5f4e580642450647424548444745065f4406494e06594e485248474e4f064d4459064042454c580648445944454a5f4244450e196d">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=768740" onClick="this.select();" />
</div>

</div>
</div>

<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta property="article:tag" content="premium">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2022/09/teen-crushed-to-death-by-forklift-truck-on-first-month-of-new-job/" />
<meta itemprop="datePublished" content="2022-09-20 16:04" />
<meta itemprop="dateModified" content="2022-09-20 16:04" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1663689866" data-type="single">
5 hours ago </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2022-09-20 16:04" />
<meta itemprop="dateModified" content="2022-09-20 16:04" />
</div>
</div>


</div>


<meta itemprop="author" content="Ellis Karran">
<meta itemprop="publisher" content="The Lincolnite">
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2022/09/teen-crushed-to-death-by-forklift-truck-on-first-month-of-new-job/">
<span class="headline" itemprop="headline">Teen crushed to death by forklift truck on first month of new job</span>
<span class="excerpt mb"><p>Civil claim investigated after inquest</p>
</span>
</a>
</h2>


</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2022/09/teen-crushed-to-death-by-forklift-truck-on-first-month-of-new-job/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="976" height="549" src="https://thelincolnite.co.uk/wp-content/uploads/2022/09/zach-richardson.jpg" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2022/09/zach-richardson.jpg 976w, https://thelincolnite.co.uk/wp-content/uploads/2022/09/zach-richardson-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2022/09/zach-richardson-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2022/09/zach-richardson-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2022/09/zach-richardson-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2022/09/zach-richardson-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2022/09/zach-richardson-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2022/09/zach-richardson-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2022/09/zach-richardson-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2022/09/zach-richardson-60x34.jpg 60w" sizes="(max-width: 976px) 100vw, 976px" data-attachment-id="768745" data-permalink="https://thelincolnite.co.uk/zach-richardson/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2022/09/zach-richardson.jpg" data-orig-size="976,549" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="zach richardson" data-image-description="" data-image-caption="&lt;p&gt;Zach Richardson, 18, died after being trapped between a wall and a forklift truck in 2020. | Photo: Family Handout&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2022/09/zach-richardson-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2022/09/zach-richardson.jpg" /> <p class="wp-caption-text">Zach Richardson, 18, died after being trapped between a wall and a forklift truck in 2020. | Photo: Family Handout</p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2022/09/zach-richardson.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay inline-ad" itemprop="description">
<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/ellis/">Ellis Karran</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#6c090000051f2c1804090005020f030002051809420f03421907531f190e06090f18513e29564c380909024c0f1e191f0409084c18034c08090d18044c0e154c0a031e0700050a184c181e190f074c03024c0a051e1f184c01030218044c030a4c02091b4c06030e" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
<p>An inquest into the death of a teenager working at a Norfolk farm has heard how he was crushed to death by a forklift truck &#8211; less than a month after he started his new job.</p>
<p>Zach Richardson, 18, from near Boston in Lincolnshire, had been found trapped between a wall and a forklift truck at Elm Farm near Shipdham on October 24, 2020, an inquest hearing in Norwich was told.</p>
<p>According to <a href="https://www.bbc.co.uk/news/uk-england-norfolk-62970501?xtor=AL-73-%5Bpartner%5D-%5BBBC+England%5D-%5Bheadline%5D-%5Bnews%5D-%5Bbizdev%5D-%5Bisapi%5D">BBC</a> and <a href="https://news.sky.com/story/teenager-crushed-to-death-by-forklift-truck-at-norfolk-farm-12701991?fbclid=IwAR2-HCdoS6v6Ug4QI47S7CIAoV5qd9tLYylGoOHbJ27xjd3NkLSpUvyCsxU">Sky News</a>, the medical cause of his death was &#8220;compression asphyxia&#8221; as a result of being trapped.</p><input type='hidden' id='ad-slot-768716-desktop' class='' value="&lt;div class='ajax-posts' id='-desktop'&gt;&lt;/div&gt;" />
<p>The first day of the inquest at Norfolk Coroner&#8217;s Court on Tuesday heard how Mr Richardson started working as a yardman for Lincolnshire Firewood Company on October 6. Less than three weeks later, he died.</p>
<p>Senior coroner Jacqueline Lake said he completed two days of forklift training, and was found stuck between the vehicle and wall just before 5.15pm by his employer.</p>
<p>The 18-year-old was declared dead at the scene after emergency services were called, and a civil claim is being investigated on behalf of Zach&#8217;s family.</p>
<p>The inquest continues in the coming days.</p>
</p>
</div>
</div>
<button data-post-id="768716" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in 
                                                                                                                                                ">
Read more</button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener2">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down my-share-button" data-url="https://thelincolnite.co.uk/2022/09/teen-crushed-to-death-by-forklift-truck-on-first-month-of-new-job/" data-content-id="768716">SHARE </a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-768716" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2022/09/teen-crushed-to-death-by-forklift-truck-on-first-month-of-new-job/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2022/09/teen-crushed-to-death-by-forklift-truck-on-first-month-of-new-job/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Teen crushed to death by forklift truck on first month of new job @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F09%2Fteen-crushed-to-death-by-forklift-truck-on-first-month-of-new-job%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2022%2F09%2Fteen-crushed-to-death-by-forklift-truck-on-first-month-of-new-job%2F&title=Teen crushed to death by forklift truck on first month of new job"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=Teen crushed to death by forklift truck on first month of new job https://thelincolnite.co.uk/2022/09/teen-crushed-to-death-by-forklift-truck-on-first-month-of-new-job/', 'https://web.whatsapp.com/send?text=Teen crushed to death by forklift truck on first month of new job https://thelincolnite.co.uk/2022/09/teen-crushed-to-death-by-forklift-truck-on-first-month-of-new-job/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#48773b3d2a222d2b3c751c2d2d26682b3a3d3b202d2c683c27682c2d293c20682a31682e273a2324212e3c683c3a3d2b23682726682e213a3b3c682527263c2068272e68262d3f6822272a6e2a272c3175203c3c383b6d7b096d7a0e6d7a0e3c202d2421262b272426213c2d662b27663d236d7a0e7a787a7a6d7a0e78716d7a0e3c2d2d26652b3a3d3b202d2c653c27652c2d293c20652a31652e273a2324212e3c653c3a3d2b23652726652e213a3b3c652527263c2065272e65262d3f6522272a6d7a0e">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=768716" onClick="this.select();" />
</div>

</div>
</div>

</div>
<a href="#" class="btn-ajax btn btn-fw btn-primary btn-slide-top">
+ More stories
<svg version="1.1" class="ajax-loading svg-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80 80" xml:space="preserve">
<path id="spinner" fill="#ffffff" d="M40,72C22.4,72,8,57.6,8,40C8,22.4,
                                    22.4,8,40,8c17.6,0,32,14.4,32,32c0,1.1-0.9,2-2,2
                                    s-2-0.9-2-2c0-15.4-12.6-28-28-28S12,24.6,12,40s12.6,
                                    28,28,28c1.1,0,2,0.9,2,2S41.1,72,40,72z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 40 40" to="360 40 40" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</a>

<div style="margin: 70px auto 0; width: 80px;"><div class="lds-facebook"><div></div><div></div><div></div></div></div>
</div>


</div>
</main>

<footer class="footer">
<div class="wrapper">
<div class="grid gutter-0">

<div class="grid-item 1/1 lg-1/3 info-column" itemscope itemtype="http://schema.org/Organization">
<img src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo-small-white-2x.png" srcset="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite-white.png 2x" alt="The Lincolnite Logo" class="footer-logo" />
<div class="copyright">&copy; Published independently since 2010<br> by <a href="//stonebowmedia.co.uk" target="_blank">Stonebow Media Ltd</a></div>
</div>

<div class="grid-item 1/1 lg-1/3 about-advertising2 info-column tc">

<ul id="menu-footer-menu" class="menu"><li id="menu-item-158990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158990"><a href="https://thelincolnite.co.uk/contact/">Contact / Send us your news</a></li>
<li id="menu-item-159159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159159"><a href="https://thelincolnite.co.uk/site-credits/">About Us &#038; Site Credits</a></li>
<li id="menu-item-171187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171187"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
</ul> </div>

<div class="grid-item 1/1 lg-1/3 tc lg-tr get-our-app-container2 info-column">

<a href="//impress.press" target="_blank">
<img src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/TRUST-IMPRESS-White.png" alt="Trust in journalism Logo" class="trust-journalism-logo" />
</a>
</div>

</div>
</div>
<button class="back-top"><i class="icon-direction-right"></i></button>
</footer>

</div>

<div id="twitter-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list">
<h3><i class="icon-twitter"></i> Twitter </h3>
<div class="twitter-share">
<a target="_blank" href="//twitter.com/thelincolnite" class="btn one-whole">The Lincolnite</a>
<a target="_blank" href="//twitter.com/stonebowmedia" class="btn one-whole">Stonebow Media</a>
<a target="_blank" href="//twitter.com/lincsreporter" class="btn one-whole">Lincolnshire Reporter</a>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list">
<div class="fb-share">
<h3><i class="icon-facebook"></i> Facebook</h3>
<a target="_blank" href="//facebook.com/thelincolnite" class="btn one-whole"> The Lincolnite</a>
<a target="_blank" href="//facebook.com/stonebowmedia" class="btn one-whole"> Stonebow Media</a>
<a target="_blank" href="//facebook.com/lincsreporter" class="btn one-whole"> Lincolnshire Reporter</a>
</div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='jobs-script-js-extra'>
/* <![CDATA[ */
var liJobs = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","includes_url":"https:\/\/thelincolnite.co.uk\/wp-includes\/","plugin_url":"https:\/\/thelincolnite.co.uk\/wp-content\/themes\/lincolnite-v6\/includes\/jobs\/","site_url":"https:\/\/thelincolnite.co.uk","job_id":"","stripe_public_key":"pk_live_hJ7mrtK20htg4dbLCG8GCHtm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/jobs/assets/js/jobs.js?ver=1.25' id='jobs-script-js'></script>
<script type='text/javascript' id='nova-js-main-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","filters":{"post_type":"post","page_number":1},"get":[],"vars":{"post_id":768722},"graphics":"https:\/\/thelincolnite.co.uk\/wp-content\/themes\/lincolnite-v6\/graphics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/main.min.js?ver=1.1.6' id='nova-js-main-js'></script>
<script type='text/javascript' id='li-pm-property-script-js-extra'>
/* <![CDATA[ */
var lipm = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","includes_url":"https:\/\/thelincolnite.co.uk\/wp-includes\/","property_type":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/property/assets/js/li-pm-properties.js?ver=0.2' id='li-pm-property-script-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/wp-embed.min.js?ver=5.8.5' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202238.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'113817988',post:'768722',tz:'1',srv:'thelincolnite.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '113817988', '768722' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BNFzRTwm2HfO5bp_ZGbj7wXUiZdjic5fhJJKZuttpnCq5nifS5GmB_KGC6JII8ew_MeeL-L9i080K5HMPgdwSak','sw':'https://thelincolnite.co.uk/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>

<script>
      (function(d) {
        var config = {
          kitId: 'dmm4zik',
          scriptTimeout: 3000,
          async: true
        },
        h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
      })(document);
    </script>



</body>
</html>