<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="120378027990719" />


<title>Imps supporters join forces to fundraise for Stacey West Stand development</title>
<script src="https://servedbyadbutler.com/app.js"></script>

<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://thelincolnite.co.uk/xmlrpc.php">

<link href='https://fonts.googleapis.com/css?family=Halant:400,300,500,600,700|Playfair+Display:400,400italic,500,600,700,700italic|Lato:400,300&display=swap' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600;1,700;1,800&display=swap" rel="stylesheet">

<!--[if lt IE 9]><script src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/html5shiv.js"></script><![endif]-->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16311931-1', 'auto');
ga('send', 'pageview');</script>

<script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="y770cBTcDcdtey22nX7dGlbGugkynCWc7T4VM9veH4g" />

<meta name="description" content="A collective effort from the fans" />
<link rel="canonical" href="https://thelincolnite.co.uk/2021/09/imps-supporters-join-forces-to-fundraise-for-stacey-west-stand-development/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Imps supporters join forces to fundraise for Stacey West Stand development" />
<meta name="twitter:description" content="A collective effort from the fans" />
<meta name="twitter:image" content="https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion.jpg" />
<meta name="twitter:creator" content="@thelincolnite" />
<meta name="twitter:site" content="@thelincolnite" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Ellis Karran" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Lincolnite &raquo; Imps supporters join forces to fundraise for Stacey West Stand development Comments Feed" href="https://thelincolnite.co.uk/2021/09/imps-supporters-join-forces-to-fundraise-for-stacey-west-stand-development/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thelincolnite.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #E42029 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #E42029 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #E42029 !important;}
            .mistape-letter-front .front-left {border-left-color: #E42029 !important;}
            .mistape-letter-front .front-right {border-right-color: #E42029 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #E42029 !important;}
            .mistape-logo svg {fill: #E42029 !important;}
		</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://thelincolnite.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://thelincolnite.co.uk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://thelincolnite.co.uk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css' href='https://thelincolnite.co.uk/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='jobs-style-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/jobs/assets/css/jobs.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='nova-style-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/style.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='trs-styles-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/trs.css?ver=1.0.101' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://thelincolnite.co.uk/wp-includes/css/dashicons.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='lr-live-blogger-css' href='https://thelincolnite.co.uk/wp-content/plugins/lr-live-blogger/public/css/lr-live-blogger-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://thelincolnite.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=10.0' type='text/css' media='all' />
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/jquery-ui.min.js?ver=1.0.0' id='events-frontend-ui-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/events-filter.js?ver=5.8' id='events-frontend-filters-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/jquery.datetimepicker.js?ver=5.8' id='datepicker-js'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js?ver=5.8' id='jobs-stripe-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/trs.js?ver=1.0.39' id='trs-scripts-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-16311931-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["thelincolnite.co.uk"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-16311931-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://thelincolnite.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://thelincolnite.co.uk/wp-json/wp/v2/posts/707049" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thelincolnite.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thelincolnite.co.uk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://thelincolnite.co.uk/?p=707049' />
<link rel="alternate" type="application/json+oembed" href="https://thelincolnite.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F09%2Fimps-supporters-join-forces-to-fundraise-for-stacey-west-stand-development%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thelincolnite.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F09%2Fimps-supporters-join-forces-to-fundraise-for-stacey-west-stand-development%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.40.0" />
<link rel="icon" href="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-180x180.png" />
<meta name="msapplication-TileImage" content="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-270x270.png" />


<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="The Lincolnite" />
<meta property="og:title" content="Imps supporters join forces to fundraise for Stacey West Stand development" />
<meta property="og:url" content="https://thelincolnite.co.uk/2021/09/imps-supporters-join-forces-to-fundraise-for-stacey-west-stand-development/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="A collective effort from the fans" />
<meta property="og:image" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=707049&amp;object_id=707049&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2021%252F09%252Fstacey-west-stand-expansion.jpg" />
<meta property="og:image:url" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=707049&amp;object_id=707049&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2021%252F09%252Fstacey-west-stand-expansion.jpg" />
<meta property="og:image:secure_url" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=707049&amp;object_id=707049&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2021%252F09%252Fstacey-west-stand-expansion.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="2021-09-07T11:22:36+01:00" />
<meta property="article:modified_time" content="2021-09-07T11:22:36+01:00" />
<meta property="og:updated_time" content="2021-09-07T11:22:36+01:00" />
<meta property="article:section" content="Lincoln City FC" />
<meta property="article:publisher" content="https://facebook.com/thelincolnite" />


<meta name="twitter:title" content="Imps supporters join forces to fundraise for Stacey West Stand development" />
<meta name="twitter:url" content="https://thelincolnite.co.uk/2021/09/imps-supporters-join-forces-to-fundraise-for-stacey-west-stand-development/" />
<meta name="twitter:description" content="A collective effort from the fans" />
<meta name="twitter:image" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=707049&amp;object_id=707049&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2021%252F09%252Fstacey-west-stand-expansion.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thelincolnite" />




</head>
<body class="post-template-default single single-post postid-707049 single-format-standard" itemscope itemtype="http://schema.org/BlogPosting">
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=120378027990719';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!--[if lt IE 9]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site correctly.</p><![endif]-->

<noscript>Your internet browser has <strong>JavaScript disabled</strong>. Our website works best with JavaScript enabled: <a href="http://www.google.com/support/bin/answer.py?answer=23852" target="_blank">Learn how to enable JavaScript</a></noscript>





<div class="animate-pusher">
<header class="top-bar">
<div class="masthead"></div>
<div class="wrapper">
<div class="grid grid-align-middle gutter-0 posr">

<div class="grid-item 2/10 md-3/10 menu-activator">
<div class="menu-toggle">
<i class="icon-options"></i>
<span>Menu</span>
</div>




<div class="weather-container inline desktop">
<a href="/search"><i class="icon-search-ios"></i></a>
</div>
</div>


<div class="grid-item 6/10 md-4/10 logo">
<a class="" href="https://thelincolnite.co.uk">
<img class="light-mode inline" id="logo-top" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite.png" srcset="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite-2x.png 2x" alt="The Lincolnite Logo">
<img class="dark-mode inline" id="logo-top" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo-dark.png" alt="The Lincolnite Logo">
<span class="featured-text">
HOME
</span>
</a>
</div>


<div class="grid-item 2/10 md-8/10 share1-info mobile inline">
<div class="garid">

<div class="article-share post-share-buttons fw grid-item mobile inline">

</div>
</div>
</div>


<div class="grid-item 2/10 md-3/10 header-follow in-the-header">
<div class="social-holder">
<a class="facebook-modal-button2" href="https://facebook.com/thelincolnite" target="_blank"><i class="icon-facebook2"></i></a>
<a class="twitter-modal-button2" href="https://twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a>
<a class="instagram-button" href="https://instagram.com/lovelincolnite" target="_blank"><i class="icon-instagram"></i></a>


</div>
</div>
</div>
</div>
</header>

<nav class="category-bar">
<div class="et_mobile_nav_menu ipad">
<a href="/search" class="submenu-search"><i class="icon-search-ios"></i></a>
<a href="#" class="mobile_nav closed">
<span class="mobile_menu_bar">Sections <span class="red-chevron"></span></span>
</a>
<div id="mobile_menu1" class="et_mobile_menu" style="display: none;">
<ul id="menu-category-bar" class="menu"><li id="menu-item-661439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661439"><a href="/news">Lincolnshire News</a></li>
<li id="menu-item-661437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661437"><a href="https://thelincolnite.co.uk/news/health/coronavirus/">Coronavirus</a></li>
<li id="menu-item-693956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693956"><a href="https://thelincolnite.co.uk/news/business/whatson/">What&#8217;s On</a></li>
<li id="menu-item-705570" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-705570"><a href="https://thelincolnite.co.uk/2021/09/the-lincolnite-cocktail-trail/">Cocktail Trail</a></li>
<li id="menu-item-706016" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-706016"><a href="https://thelincolnite.co.uk/2021/07/lincoln-imp-trail-2021/">Imp Trail</a></li>
<li id="menu-item-158994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158994"><a href="https://thelincolnite.co.uk/news/business/">Business</a></li>
<li id="menu-item-159170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159170"><a href="/jobs">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-229743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229743"><a href="https://thelincolnite.co.uk/advertise-your-jobs/">Post a Job</a></li>
</ul>
</li>
<li id="menu-item-159171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159171"><a href="/property">Property</a></li>
<li id="menu-item-229745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229745"><a href="/contact">Contact</a></li>
<li id="menu-item-283783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283783"><a href="http://www.stonebowmedia.co.uk">Advertising</a></li>
<li id="menu-item-228812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228812"><a href="https://thelincolnite.co.uk/news/ldr/">Local Democracy</a></li>
<li id="menu-item-158996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158996"><a href="https://thelincolnite.co.uk/news/court/">Court</a></li>
<li id="menu-item-159624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159624"><a href="https://thelincolnite.co.uk/news/columns/">Columns</a></li>
<li id="menu-item-159007" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-159007"><a href="https://thelincolnite.co.uk/news/sport/">Sport</a></li>
<li id="menu-item-661441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661441"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
<li id="menu-item-676769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676769"><a href="https://thelincolnite.co.uk/sendphoto/">Send Your Photos</a></li>
</ul> </div>

</div>
<div class="ctrl prev"></div>
<div class="ctrl next"></div>
<div class="wrapper posr non-ipad">
<div class="scroll">
<ul id="menu-category-bar-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661439"><a href="/news">Lincolnshire News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661437"><a href="https://thelincolnite.co.uk/news/health/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693956"><a href="https://thelincolnite.co.uk/news/business/whatson/">What&#8217;s On</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-705570"><a href="https://thelincolnite.co.uk/2021/09/the-lincolnite-cocktail-trail/">Cocktail Trail</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-706016"><a href="https://thelincolnite.co.uk/2021/07/lincoln-imp-trail-2021/">Imp Trail</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158994"><a href="https://thelincolnite.co.uk/news/business/">Business</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159170"><a href="/jobs">Jobs</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229743"><a href="https://thelincolnite.co.uk/advertise-your-jobs/">Post a Job</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159171"><a href="/property">Property</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229745"><a href="/contact">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283783"><a href="http://www.stonebowmedia.co.uk">Advertising</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228812"><a href="https://thelincolnite.co.uk/news/ldr/">Local Democracy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158996"><a href="https://thelincolnite.co.uk/news/court/">Court</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159624"><a href="https://thelincolnite.co.uk/news/columns/">Columns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-159007"><a href="https://thelincolnite.co.uk/news/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661441"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676769"><a href="https://thelincolnite.co.uk/sendphoto/">Send Your Photos</a></li>
</ul> </div>
</div>
</nav>

<div class="modal-backdrop"></div>
<main class="main wrapper">
<div class="grid grid-override gutter-2">
<div class="grid-item 1/1">

<div class="masthead advert desktop">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441926 = window.plc441926 || 0;
            document.write('<' + 'div id="placement_441926_' + plc441926+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441926, [300,250], 'placement_441926_' + opt.place, opt);
                },
                opt: {
                    place: plc441926++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>
<div class="masthead advert mobile first">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441927 = window.plc441927 || 0;
            document.write('<' + 'div id="placement_441927_' + plc441927+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441927, [300,250], 'placement_441927_' + opt.place, opt);
                },
                opt: {
                    place: plc441927++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>


<article class="content first-single-story" role="main">

<div class="post-categories">
<a href="https://thelincolnite.co.uk/location/lincoln/">
<span class="post-location">Lincoln</span>
</a>

<ul class="post-categories"><li><a href="https://thelincolnite.co.uk/news/sport/lincolncityfc/" rel="category tag">Lincoln City FC</a></li></ul>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1631013756" data-type="single">
September 7, 2021 11.22 am </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2021-09-07 11:22" />
<meta itemprop="dateModified" content="2021-09-07 11:22" />
</div>
</div>
<header class="grid">

<h1 class="headline grid-item " itemprop="headline" class="mb- grid-item 7/8 ">Imps supporters join forces to fundraise for Stacey West Stand development</h1>
<span class="mb- grid-item 7/8 excerpt"><p>A collective effort from the fans</p>
</span>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2021/09/imps-supporters-join-forces-to-fundraise-for-stacey-west-stand-development/" />


</header>

<figure class="featured-image ">
<img width="1920" height="1080" src="https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" data-attachment-id="706416" data-permalink="https://thelincolnite.co.uk/2021/09/lincoln-city-crowdfunding-to-increase-stadium-capacity/stacey-west-stand-expansion/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stacey west stand expansion" data-image-description="" data-image-caption="&lt;p&gt;The Stacey West Stand expansion will increase capacity as well as provide a new home for community work. | Photo: Lincoln City FC&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-1024x576.jpg" /> <figcaption>The Stacey West Stand expansion will increase capacity as well as provide a new home for community work. | Photo: Lincoln City FC</figcaption>
</figure>
<div class="the-content" itemprop="description">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/ellis/">Ellis Karran</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#254049494c5665514d40494c4b464a494b4c51400b464a0b504e1a5650474f4046511877601f056c48555605565055554a5751405756054f4a4c4b05434a5746405605514a0543504b4157444c564005434a570576514446405c0572405651057651444b410541405340494a5548404b51" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
<p>A group of Lincoln City fans have created a collective fundraiser for fans to donate towards the development of the Stacey West Stand at the football stadium.</p>
<p>Organised by <a href="https://forums.vitalfootball.co.uk/forums/100-imps.70/">Vital Lincoln City</a> and <a href="https://staceywest.net">The Stacey West Blog</a>, the development fund allows for supporters to collectively raise enough funds to become investors in the project to <a href="https://thelincolnite.co.uk/2021/09/lincoln-city-crowdfunding-to-increase-stadium-capacity/">expand the Stacey West Stand</a> at the LNER Stadium.</p>
<p>The expansion project is aiming to raise up to £500,000 as part of a £2 million development which will add a second tier to the Stacey West Stand and increase stadium capacity by around 1,500.</p><input type='hidden' id='ad-slot-707049' value="&lt;div class='ajax-posts' id=''&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-201906894').html('&lt;' + 'div id=&quot;adlocation-201906894-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-201906894-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-201906894'&gt;&lt;/div&gt;
  &lt;/div&gt;

&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-289888942').html('&lt;' + 'div id=&quot;adlocation-289888942-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-289888942-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-289888942'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<div id="attachment_706415" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-706415" data-attachment-id="706415" data-permalink="https://thelincolnite.co.uk/2021/09/lincoln-city-crowdfunding-to-increase-stadium-capacity/stacey-west-stand-expansion-2/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-2.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stacey west stand expansion 2" data-image-description="" data-image-caption="&lt;p&gt;A look at how the expanded Stacey West Stand will look. | Photo: Lincoln City FC&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-2-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-2-1024x576.jpg" loading="lazy" class="size-full wp-image-706415" src="https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-2.jpg" alt="" width="1920" height="1080" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-2.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-2-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-2-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-2-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-2-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-2-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-2-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-2-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-2-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-2-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-2-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/stacey-west-stand-expansion-2-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-706415" class="wp-caption-text">A look at how the expanded Stacey West Stand will look. | Photo: Lincoln City FC</p></div>
<p>The minimum investment to help with the fundraising effort is £500, and with many fans being unable to donate that alone, the supporters have joined forces to raise funds as a collective.</p>
<p>At the time of reporting, the fan-based fundraiser sits at £1,070 after just five days (<a href="https://paypal.me/pools/c/8CALFvhl7i">you can donate here</a>), proving how connected the supporters are to their beloved football club.</p>
<p>Julian Burley from Vital Lincoln City explained the decision to launch a fan fund, saying: &#8220;We are aware that there are a lot of people out there that would like to contribute towards this, but are unable to support it via the bond because the minimum is £500.00, so we have started what is a &#8220;donate what you can&#8221; fundraiser for it.&#8221;</p>
<div class="mistape_caption"><span class="mistape-link-wrap"><a href="https://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"></a></span></p>
<p>Spotted an error? Please notify us by selecting that text and pressing <em>Ctrl+Enter</em>.</p>
</div>
</p>
</div>
<button class="single read-more btn btn-fw btn-primary 1/1 mb md-dn btn-fade-in">Read more  </button>




<div id="comments-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy">The Lincolnite welcomes your views. All comments are reactively-moderated and must obey <a href="https://thelincolnite.co.uk/about/comment-rules/" target="_blank">the house rules</a>. Please stay on topic and be respectful of other readers.</span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="fb-comments" data-href="https://thelincolnite.co.uk/2021/09/imps-supporters-join-forces-to-fundraise-for-stacey-west-stand-development/" data-width="100%" data-numposts="5" data-orderby="social"></div>
</div>
</div>
</div>
<div id="share-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list share-article">

<div class="fb-share">
<div class="btn one-whole">
<div class="fb-send" data-href="https://thelincolnite.co.uk/2021/09/imps-supporters-join-forces-to-fundraise-for-stacey-west-stand-development/"></div>
<div class="fb-like" data-href="https://thelincolnite.co.uk/2021/09/imps-supporters-join-forces-to-fundraise-for-stacey-west-stand-development/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2021/09/imps-supporters-join-forces-to-fundraise-for-stacey-west-stand-development/" data-layout="button"></div>
</div>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Imps supporters join forces to fundraise for Stacey West Stand development @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F09%2Fimps-supporters-join-forces-to-fundraise-for-stacey-west-stand-development%2F" class="btn one-whole"><i class="icon-twitter"></i> Twitter</a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F09%2Fimps-supporters-join-forces-to-fundraise-for-stacey-west-stand-development%2F&title=Imps supporters join forces to fundraise for Stacey West Stand development" class="btn one-whole"><i class="icon-linkedin"></i> LinkedIn</a>
</div>

<div class="whatsapp-share">
<a class="btn one-whole" href="#" onclick="deepLink('whatsapp://send?text=Imps supporters join forces to fundraise for Stacey West Stand development https://thelincolnite.co.uk/2021/09/imps-supporters-join-forces-to-fundraise-for-stacey-west-stand-development/', 'whatsapp://send?text=Imps supporters join forces to fundraise for Stacey West Stand development https://thelincolnite.co.uk/2021/09/imps-supporters-join-forces-to-fundraise-for-stacey-west-stand-development/');" data-action="share/whatsapp/share">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp.svg">
Whatsapp</a>
</div>
<div class="email-share">
<a class="btn one-whole" href="/cdn-cgi/l/email-protection#e7d89492858d828493daae8a9794c794929797889593829594c78d888e89c7818895848294c79388c78192898395868e9482c7818895c7b4938684829ec7b0829493c7b493868983c7838291828b88978a828993c18588839eda8f93939794c2d4a6c2d5a1c2d5a1938f828b8e8984888b898e9382c98488c9928cc2d5a1d5d7d5d6c2d5a1d7dec2d5a18e8a9794ca94929797889593829594ca8d888e89ca818895848294ca9388ca8192898395868e9482ca818895ca94938684829eca90829493ca9493868983ca838291828b88978a828993c2d5a1">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> Email</a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input class="form-input" type="text" name="name" value="https://thelincolnite.co.uk/?p=707049" onClick="this.select();" />
</div>

</div>
<form id="share-by-email">
<h4 class="mb-">Share by email <i class="fr icon-cross"></i></h4>
<input type="email" name="recipient" placeholder="Recipient email" class="form-input mb--">
<input type="email" name="sender" placeholder="Your email" class="form-input mb--">
<input type="text" name="subject" placeholder="Subject" value="Read this: Imps supporters join forces to fundraise for Stacey West Stand development" class="form-input mb--">
<textarea name="message" placeholder="Message" class="form-textarea mb--"></textarea>
<input type="hidden" name="post_id" value="707049">
<button type="submit" class="btn btn-dark one-whole submit">
Send
<svg version="1.1" class="ajax-loading svg-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80 80" xml:space="preserve">
<path id="spinner" fill="#ffffff" d="M40,72C22.4,72,8,57.6,8,40C8,22.4,
				                                    22.4,8,40,8c17.6,0,32,14.4,32,32c0,1.1-0.9,2-2,2
				                                    s-2-0.9-2-2c0-15.4-12.6-28-28-28S12,24.6,12,40s12.6,
				                                    28,28,28c1.1,0,2,0.9,2,2S41.1,72,40,72z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 40 40" to="360 40 40" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</button>
</form>
</div>
</div>
</div>

</article>



<div class="mobile-margin"></div>
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="707049">SHARE  <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-707049" style="display: block;">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2021/09/imps-supporters-join-forces-to-fundraise-for-stacey-west-stand-development/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2021/09/imps-supporters-join-forces-to-fundraise-for-stacey-west-stand-development/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Imps supporters join forces to fundraise for Stacey West Stand development @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F09%2Fimps-supporters-join-forces-to-fundraise-for-stacey-west-stand-development%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F09%2Fimps-supporters-join-forces-to-fundraise-for-stacey-west-stand-development%2F&title=Imps supporters join forces to fundraise for Stacey West Stand development"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=Imps supporters join forces to fundraise for Stacey West Stand development https://thelincolnite.co.uk/2021/09/imps-supporters-join-forces-to-fundraise-for-stacey-west-stand-development/', 'https://web.whatsapp.com/send?text=Imps supporters join forces to fundraise for Stacey West Stand development https://thelincolnite.co.uk/2021/09/imps-supporters-join-forces-to-fundraise-for-stacey-west-stand-development/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#417e3234232b2422357c082c313261323431312e3335243332612b2e282f61272e3322243261352e6127342f25332028322461272e33611235202224386116243235611235202f2561252437242d2e312c242f3567232e25387c29353531326472006473076473073529242d282f222e2d2f2835246f222e6f342a647307737173706473077178647307282c31326c323431312e33352433326c2b2e282f6c272e332224326c352e6c27342f2533202832246c272e336c3235202224386c362432356c3235202f256c252437242d2e312c242f35647307">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=707049" onClick="this.select();" />
</div>

</div>


<div id="comments-slider">
<div class="comments-header">
<span class="comment-policy">The Lincolnite welcomes your views. All comments are reactively-moderated and must obey <a href="https://thelincolnite.co.uk/about/comment-rules/" target="_blank">the house rules</a>. Please stay on topic and be respectful of other readers.</span>
</div>
<div class="comments-body">
<div class="fb-comments" data-href="https://thelincolnite.co.uk/2021/09/imps-supporters-join-forces-to-fundraise-for-stacey-west-stand-development/" data-width="100%" data-numposts="5" data-orderby="social"></div>
</div>
</div>
<div id="comments-sep"></div>

<div class="advert ad-content-footer desktop ">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441928 = window.plc441928 || 0;
            document.write('<' + 'div id="placement_441928_' + plc441928+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441928, [300,250], 'placement_441928_' + opt.place, opt);
                },
                opt: {
                    place: plc441928++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>
<div class="advert ad-content-footer mobile third">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441929 = window.plc441929 || 0;
            document.write('<' + 'div id="placement_441929_' + plc441929+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441929, [300,250], 'placement_441929_' + opt.place, opt);
                },
                opt: {
                    place: plc441929++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>

<div class="newsletter-container p0 single">

<div id="news-subsctibe-form" class="front-page">
<div class="header-follow">
<p class="newsletter-header follow">FOLLOW US</p>
<a class="facebook-modal-button" href="https://facebook.com/thelincolnite" target="_blank"><i class="icon-facebook2"></i></a>
<a class="twitter-modal-button" href="https://twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a>
<a class="instagram-button" href="https://instagram.com/lovelincolnite" target="_blank"><i class="icon-instagram"></i></a>
<a class="linkedin-button" href="https://linkedin.com/company/thelincolnite" target="_blank"><i class="icon-linkedin"></i></a>
</div>
<form action="https://thelincolnite.us4.list-manage.com/subscribe/post?u=00d3509d3ff3b6f78081e7ea8&amp;id=c024ec5bd4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<p class="newsletter-header">GET DAILY HEADLINES IN YOUR INBOX</p>
<div class="mc-field-group">
<input type="email" value="" name="EMAIL" class="required email form-input" id="mce-EMAIL" placeholder="Your Email Address">
<button type="submit" name="subscribe" formmethod="post" id="mc-embedded-subscribe" class="btn btn-gray">Subscribe</button>
</div>
<div id="mce-responses" class="response">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_00d3509d3ff3b6f78081e7ea8_d65632e8ed" tabindex="-1" value=""></div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[5]='BUSINESS';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
 </div>



<div class="full-width">
<div class="widget widget-property">


<h4 class="property-buttons">
<a href="https://thelincolnite.co.uk/property" class="btn btn-primary btn-small btn-fade-in">Property</a>
<a href="https://thelincolnite.co.uk/property/?property-type=for-sale" class="desktop inline btn btn-primary btn-small btn-fade-in">For Sale</a>
<a href="https://thelincolnite.co.uk/property/?property-type=to-let" class="desktop inline btn btn-primary btn-small btn-fade-in">To Let</a>
<a href="https://thelincolnite.co.uk/property/?property-type=commercial" class="desktop inline btn btn-primary btn-small btn-fade-in">Commercial</a>
</h4>

<div class="content-widget">


<div class="swiper-container widget-slider">
 
<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/woodhall-spa/witham-road-alexandra-road-woodhall-spa-102125022339/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2021/09/IMG_21910_13_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/09/IMG_21910_13_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/IMG_21910_13_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="706562" data-permalink="https://thelincolnite.co.uk/img_21910_13_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/IMG_21910_13_large.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;[UMC-R10C]&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1629790292&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18.152501096428&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_21910_13_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/IMG_21910_13_large-400x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/IMG_21910_13_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>3 bedroom Detached House for sale</h5>
<div class="time">&pound;325,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/commercial/lincoln/high-street-lincoln-102125020657/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2021/02/front-pic-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/02/front-pic-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/02/front-pic-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="680890" data-permalink="https://thelincolnite.co.uk/front-pic-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/02/front-pic.jpg" data-orig-size="1579,1238" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1597913561&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.00034399724802202&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="front-pic.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/02/front-pic-383x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/02/front-pic-1024x803.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>SOLD S.T.C</h5>
<div class="time">&pound;225,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/horton-street-lincoln-102125022730/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2021/08/IMG_22295_4_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/08/IMG_22295_4_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/IMG_22295_4_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="704576" data-permalink="https://thelincolnite.co.uk/img_22295_4_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/08/IMG_22295_4_large.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1628764571&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;13&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_22295_4_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/08/IMG_22295_4_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/08/IMG_22295_4_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>2 bedroom Mid Terraced House for sale</h5>
<div class="time">&pound;130,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/picknett-way-lincoln-road-lincoln-102125022860/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2021/08/IMG_22424_1_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/08/IMG_22424_1_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/IMG_22424_1_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="705069" data-permalink="https://thelincolnite.co.uk/img_22424_1_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/08/IMG_22424_1_large.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;[UMC-R10C]&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1628777458&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18.152501096428&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_22424_1_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/08/IMG_22424_1_large-400x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/08/IMG_22424_1_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>3 bedroom Semi-Detached House for sale</h5>
<div class="time">&pound;215,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/lettings/lincoln/robey-street-lincoln-102125012681/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_12478_12_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_12478_12_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_12478_12_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="691004" data-permalink="https://thelincolnite.co.uk/img_12478_12_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_12478_12_large.jpg" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A58&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556616452&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;11&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_12478_12_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_12478_12_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_12478_12_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>2 bedroom Mid Terraced House to let</h5>
<div class="time">&pound;615</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/metheringham-lane-lincoln-102125014786/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2021/08/IMG_14531_8_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/08/IMG_14531_8_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/IMG_14531_8_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="703171" data-permalink="https://thelincolnite.co.uk/img_14531_8_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/08/IMG_14531_8_large.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1627740617&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_14531_8_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/08/IMG_14531_8_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/08/IMG_14531_8_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>3 bedroom Detached House for sale</h5>
<div class="time">&pound;299,500</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/commercial/lincoln/greetwell-close-lincoln-102125020494/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_20102_1_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_20102_1_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_20102_1_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="691778" data-permalink="https://thelincolnite.co.uk/img_20102_1_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_20102_1_large.jpg" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A58&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1588688905&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;11&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20102_1_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_20102_1_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/05/IMG_20102_1_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>Nursing &amp; Care Homes, Residential Conversions</h5>
<div class="time">&pound;850,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/lettings/lincoln/springfield-close-lincoln-102125022232/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_21804_3_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_21804_3_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_21804_3_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="691002" data-permalink="https://thelincolnite.co.uk/img_21804_3_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_21804_3_large.jpg" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A58&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1619445343&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;11&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_21804_3_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_21804_3_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/04/IMG_21804_3_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>2 bedroom Apartment to let</h5>
<div class="time">&pound;695</div>
</a>
</div>
<div class="swiper-slide last-link-element">
<a href="https://thelincolnite.co.uk/property/">
<figure><i class="icon-plus79"></i></figure>
<h5>View more</h5>
</a>
</div>
</div>

<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
<div class="widget widget-local-jobs">

<h4 class="property-buttons">

<a href="https://thelincolnite.co.uk/jobs" class="btn btn-primary btn-small btn-fade-in">Jobs</a>
<a href="https://thelincolnite.co.uk/advertise-your-jobs" class="btn btn-primary btn-small btn-fade-in">+ Add a job</a>
</h4>

<div class="content-widget">

<div class="swiper-container widget-slider">

<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/full-stack-php-wordpress-developer/">
<figure><img width="165" height="41" src="https://thelincolnite.co.uk/wp-content/uploads/2013/02/stonebow_lincolnite_logo-165x41.jpg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2013/02/stonebow_lincolnite_logo-165x41.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2013/02/stonebow_lincolnite_logo-112x28.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2013/02/stonebow_lincolnite_logo-230x57.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2013/02/stonebow_lincolnite_logo-160x39.jpg 160w, https://thelincolnite.co.uk/wp-content/uploads/2013/02/stonebow_lincolnite_logo-60x15.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2013/02/stonebow_lincolnite_logo.jpg 300w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="66746" data-permalink="https://thelincolnite.co.uk/stonebow_lincolnite_logo/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2013/02/stonebow_lincolnite_logo.jpg" data-orig-size="300,74" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stonebow_lincolnite_logo" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2013/02/stonebow_lincolnite_logo.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2013/02/stonebow_lincolnite_logo.jpg" /></figure>
<h5>Full Stack PHP WordPress Developer</h5>
<p>Stonebow Media</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/assistant-kennel-manager-2/">
<figure><img width="165" height="75" src="https://thelincolnite.co.uk/wp-content/uploads/2016/07/clifftop_logo-165x75.jpg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2016/07/clifftop_logo-165x75.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2016/07/clifftop_logo-112x51.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2016/07/clifftop_logo.jpg 422w, https://thelincolnite.co.uk/wp-content/uploads/2016/07/clifftop_logo-230x105.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2016/07/clifftop_logo-142x65.jpg 142w, https://thelincolnite.co.uk/wp-content/uploads/2016/07/clifftop_logo-335x153.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2016/07/clifftop_logo-60x27.jpg 60w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="172205" data-permalink="https://thelincolnite.co.uk/clifftop_logo/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2016/07/clifftop_logo.jpg" data-orig-size="422,193" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="clifftop_logo" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2016/07/clifftop_logo.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2016/07/clifftop_logo.jpg" /></figure>
<h5>Assistant Kennel Manager</h5>
<p>Clifftop Boarding &amp; Lincolnshire Rescue Kennels</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/web-application-support-agent-2/">
<figure><img width="165" height="62" src="https://thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent-165x62.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent-165x62.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent-550x206.png 550w, https://thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent-112x42.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent-600x227.png 600w, https://thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent-230x86.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent-160x60.png 160w, https://thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent-335x125.png 335w, https://thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent-60x22.png 60w, https://thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png 800w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="174547" data-permalink="https://thelincolnite.co.uk/reg_nostrap_transparent-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png" data-orig-size="800,299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Reg_NoStrap_Transparent.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent-550x206.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png" /></figure>
<h5>Web Application Support Agent</h5>
<p>Page Tiger</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/administrator-11/">
<figure><img width="76" height="19" src="https://thelincolnite.co.uk/wp-content/uploads/2021/09/logo.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/09/logo.png 76w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/logo-60x15.png 60w" sizes="(max-width: 76px) 100vw, 76px" data-attachment-id="706876" data-permalink="https://thelincolnite.co.uk/logo-png-16/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/logo.png" data-orig-size="76,19" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/logo.png" /></figure>
<h5>Administrator</h5>
<p>Veolia</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/caravan-technician/">
<figure><img width="165" height="79" src="https://thelincolnite.co.uk/wp-content/uploads/2021/08/Torksey-Logo-Lincolnshire-165x79.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/08/Torksey-Logo-Lincolnshire-165x79.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/Torksey-Logo-Lincolnshire-550x262.png 550w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/Torksey-Logo-Lincolnshire-1024x488.png 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/Torksey-Logo-Lincolnshire-112x53.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/Torksey-Logo-Lincolnshire-900x429.png 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/Torksey-Logo-Lincolnshire-230x110.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/Torksey-Logo-Lincolnshire-136x65.png 136w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/Torksey-Logo-Lincolnshire-335x160.png 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/Torksey-Logo-Lincolnshire-60x29.png 60w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/Torksey-Logo-Lincolnshire-210x102.png 210w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/Torksey-Logo-Lincolnshire.png 1182w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="706193" data-permalink="https://thelincolnite.co.uk/torksey-logo-lincolnshire-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/08/Torksey-Logo-Lincolnshire.png" data-orig-size="1182,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Torksey-Logo-Lincolnshire.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/08/Torksey-Logo-Lincolnshire-550x262.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/08/Torksey-Logo-Lincolnshire-1024x488.png" /></figure>
<h5>Caravan Technician</h5>
<p>Torksey Caravans</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/curtain-blind-shutter-fitter/">
<figure><img width="165" height="117" src="https://thelincolnite.co.uk/wp-content/uploads/2021/08/unnamed-165x117.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/08/unnamed-165x117.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/unnamed-424x300.png 424w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/unnamed-1024x724.png 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/unnamed-225x160.png 225w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/unnamed-1536x1086.png 1536w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/unnamed-2048x1448.png 2048w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/unnamed-112x79.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/unnamed-900x636.png 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/unnamed-2000x1414.png 2000w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/unnamed-226x160.png 226w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/unnamed-92x65.png 92w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/unnamed-311x220.png 311w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/unnamed-60x42.png 60w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="705666" data-permalink="https://thelincolnite.co.uk/unnamed-45/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/08/unnamed.png" data-orig-size="3509,2481" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/08/unnamed-424x300.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/08/unnamed-1024x724.png" /></figure>
<h5>Curtain, blind, shutter fitter</h5>
<p>Osbourne Blinds &amp; Interiors Ltd</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/housekeeping-assistant-2/">
<figure><img width="165" height="78" src="https://thelincolnite.co.uk/wp-content/uploads/2021/08/LOGO-2021-165x78.jpeg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/08/LOGO-2021-165x78.jpeg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/LOGO-2021-112x53.jpeg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/LOGO-2021-230x109.jpeg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/LOGO-2021-138x65.jpeg 138w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/LOGO-2021-60x28.jpeg 60w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/LOGO-2021.jpeg 320w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="705269" data-permalink="https://thelincolnite.co.uk/logo-2021-jpeg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/08/LOGO-2021.jpeg" data-orig-size="320,151" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LOGO-2021.jpeg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/08/LOGO-2021.jpeg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/08/LOGO-2021.jpeg" /></figure>
<h5>Housekeeping Assistant</h5>
<p>Bainland Lodge Retreats</p>
<p>Woodhall Spa</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/full-time-chef-the-copper-goose/">
<figure><img width="165" height="78" src="https://thelincolnite.co.uk/wp-content/uploads/2021/08/LOGO-2021-165x78.jpeg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/08/LOGO-2021-165x78.jpeg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/LOGO-2021-112x53.jpeg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/LOGO-2021-230x109.jpeg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/LOGO-2021-138x65.jpeg 138w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/LOGO-2021-60x28.jpeg 60w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/LOGO-2021.jpeg 320w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="705269" data-permalink="https://thelincolnite.co.uk/logo-2021-jpeg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/08/LOGO-2021.jpeg" data-orig-size="320,151" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LOGO-2021.jpeg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/08/LOGO-2021.jpeg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/08/LOGO-2021.jpeg" /></figure>
<h5>Full Time Chef &#8211; The Copper Goose</h5>
<p>Bainland Lodge Retreats</p>
<p>Woodhall Spa</p>
</a>
</div>
<div class="swiper-slide last-link-element">
<a href="https://thelincolnite.co.uk/jobs/">
<figure><i class="icon-plus79"></i></figure>
<h5>View more</h5>
</a>
</div>
</div>

<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
</div>

<div class="advert ad-content-footer desktop ">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441928 = window.plc441928 || 0;
            document.write('<' + 'div id="placement_441928_' + plc441928+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441928, [300,250], 'placement_441928_' + opt.place, opt);
                },
                opt: {
                    place: plc441928++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>
<div class="advert ad-content-footer mobile ">
<div class="adbutler"><a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc441929 = window.plc441929 || 0;
            document.write('<' + 'div id="placement_441929_' + plc441929+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167688,441929, [300,250], 'placement_441929_' + opt.place, opt);
                },
                opt: {
                    place: plc441929++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div> </div>

<div class="ajax-container">
<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2021/09/tributes-to-teenage-footballer-after-tragic-death-on-pitch/" />
<meta itemprop="datePublished" content="2021-09-07 17:14" />
<meta itemprop="dateModified" content="2021-09-07 17:14" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<a href="https://thelincolnite.co.uk/location/boston/">
<span class="post-location">Boston</span>
</a>

<ul class="post-categories"><li><a href="https://thelincolnite.co.uk/news/sport/" rel="category tag">Sport</a></li></ul>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1631034899" data-type="single">
September 7, 2021 5.14 pm </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2021-09-07 17:14" />
<meta itemprop="dateModified" content="2021-09-07 17:14" />
</div>
</div>
<svg class="bookmark" style="" version="1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" enable-background="new 0 0 48 48">
<path fill="#F00" d="M37,43l-13-6l-13,6V9c0-2.2,1.8-4,4-4h18c2.2,0,4,1.8,4,4V43z" />
</svg>
</div>


<meta itemprop="author" content="Ellis Karran">
<meta itemprop="publisher" content="The Lincolnite">

<a href="https://thelincolnite.co.uk/location/boston/">
<span class="post-location">Boston</span>
</a>
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2021/09/tributes-to-teenage-footballer-after-tragic-death-on-pitch/">
<span class="headline" itemprop="headline">Tributes to teenage footballer after tragic death on pitch</span>
<span class="excerpt mb"><p>Team opened the pitch for people to leave tributes</p>
</span>
</a>
</h2>


</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2021/09/tributes-to-teenage-footballer-after-tragic-death-on-pitch/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1920" height="1080" src="https://thelincolnite.co.uk/wp-content/uploads/2021/09/dylan-rich.jpg" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/09/dylan-rich.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/dylan-rich-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/dylan-rich-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/dylan-rich-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/dylan-rich-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/dylan-rich-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/dylan-rich-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/dylan-rich-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/dylan-rich-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/dylan-rich-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/dylan-rich-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/dylan-rich-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" data-attachment-id="707117" data-permalink="https://thelincolnite.co.uk/2021/09/tributes-to-teenage-footballer-after-tragic-death-on-pitch/dylan-rich/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/dylan-rich.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dylan rich" data-image-description="" data-image-caption="&lt;p&gt;Dylan Rich, 17, died after collapsing on the pitch during an FA Youth Cup game against Boston United. | Photo: Rushcliffe Athletic Club&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/dylan-rich-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/dylan-rich-1024x576.jpg" /> <p class="wp-caption-text">Dylan Rich, 17, died after collapsing on the pitch during an FA Youth Cup game against Boston United. | Photo: Rushcliffe Athletic Club</p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2021/09/dylan-rich.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/ellis/">Ellis Karran</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#fa9f96969389ba8e929f96939499959694938e9fd49995d48f91c5898f98909f998ec7a8bfc0daae8893988f8e9f89da8e95da8e9f9f949b9d9fda9c95958e989b96969f88da9b9c8e9f88da8e889b9d9399da9e9f9b8e92da9594da8a938e9992" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
<p>Tributes continue to flood in for 17-year-old Dylan Rich, a young footballer who lost his life after collapsing on the pitch during a match against Boston United.</p>
<p>Dylan Rich, 17, suffered a <a href="https://thelincolnite.co.uk/2021/09/footballer-hospitalised-after-medical-emergency-during-boston-united-fa-youth-cup-match/">suspected cardiac arrest</a> in the fifth minute of his team West Bridgford Colts&#8217; FA Youth Cup fixture with Boston United on Thursday, September 2.</p>
<p>Ambulance services arrived at the scene and treated Dylan with a defibrillator on the pitch, before transporting him to Queen&#8217;s Medical Centre in Nottingham, where he tragically <a href="https://thelincolnite.co.uk/2021/09/17-year-old-footballer-dies-after-collapsing-on-pitch-against-boston-united/">died on Sunday</a>.</p><input type='hidden' id='ad-slot-707111' value="&lt;div class='ajax-posts' id=''&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-247981820').html('&lt;' + 'div id=&quot;adlocation-247981820-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-247981820-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-247981820'&gt;&lt;/div&gt;
  &lt;/div&gt;

&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-1546525151').html('&lt;' + 'div id=&quot;adlocation-1546525151-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-1546525151-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1546525151'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>West Bridgford Colts confirmed on Monday that Regatta Way Sports Club, the ground at which they play their games, will be open to anyone who wants to leave a tribute for Dylan.</p>
<p>Pitch 1 will be available for tributes between 9am and 7pm until Friday, September 10, and the club are in the process of setting up an online book of remembrance.</p>
<p>Rushcliffe Athletic Club, who Dylan used to run for when he was younger, expressed their condolences after the incident, saying: &#8220;Our thoughts and prayers are with his parents Mike and Anna, and sister Lucy at this sad time.&#8221;</p>
<p>As well as this, the footballing world has been uniting to send positive messages the way of Dylan&#8217;s family, friends and football team.</p>
<p>Boston United, the opposition in the game, posted a statement to say they were &#8220;deeply saddened&#8221; by the news.</p>
<p>“The Pilgrims’ thoughts are firmly with the Rich family at the present time – as well as all at West Bridgford FC.</p>
<p>“United will offer any support necessary to their own young players –  and staff – who witnessed Thursday’s tragic incident.”</p>
<p>Dylan&#8217;s boyhood club Nottingham Forest were also among the teams to pass on their tributes, tweeting: &#8220;Everyone at Nottingham Forest sends their condolences to Dylan&#8217;s friends and family following this devastating news.&#8221;</p>
<p>The English Football Association were quick to praise the &#8220;courageous response&#8221; of emergency services and those who did their best to help save Dylan.</p>
<p>The incident has struck a lot of parallels with the shocking cardiac arrest of Christian Eriksen during the European Championships this summer, where the Danish midfielder miraculously survived, and there have been calls for more defibrillators to be fitted at football grounds after these incidents.</p>
</p>
</div>
</div>
<button data-post-id="707111" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="707111">SHARE  <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-707111" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2021/09/tributes-to-teenage-footballer-after-tragic-death-on-pitch/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2021/09/tributes-to-teenage-footballer-after-tragic-death-on-pitch/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Tributes to teenage footballer after tragic death on pitch @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F09%2Ftributes-to-teenage-footballer-after-tragic-death-on-pitch%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F09%2Ftributes-to-teenage-footballer-after-tragic-death-on-pitch%2F&title=Tributes to teenage footballer after tragic death on pitch"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=Tributes to teenage footballer after tragic death on pitch https://thelincolnite.co.uk/2021/09/tributes-to-teenage-footballer-after-tragic-death-on-pitch/', 'https://web.whatsapp.com/send?text=Tributes to teenage footballer after tragic death on pitch https://thelincolnite.co.uk/2021/09/tributes-to-teenage-footballer-after-tragic-death-on-pitch/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#417e3234232b2422357c153328233435243261352e613524242f20262461272e2e3523202d2d243361202735243361353320262822612524203529612e2f61312835222967232e25387c29353531326472006473076473073529242d282f222e2d2f2835246f222e6f342a64730773717370647307717864730735332823343524326c352e6c3524242f2026246c272e2e3523202d2d24336c20273524336c3533202628226c25242035296c2e2f6c3128352229647307">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=707111" onClick="this.select();" />
</div>

</div>
</div>
<div class="share-area" id="share-area-707111">

</div>
<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2021/09/lincolnites-star-in-new-sincil-bank-art-installation/" />
<meta itemprop="datePublished" content="2021-09-07 17:04" />
<meta itemprop="dateModified" content="2021-09-07 17:04" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<a href="https://thelincolnite.co.uk/location/lincoln/">
<span class="post-location">Lincoln</span>
</a>

<ul class="post-categories"><li><a href="https://thelincolnite.co.uk/news/community/" rel="category tag">Community</a></li></ul>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1631034259" data-type="single">
September 7, 2021 5.04 pm </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2021-09-07 17:04" />
<meta itemprop="dateModified" content="2021-09-07 17:04" />
</div>
</div>
</div>


<meta itemprop="author" content="Ellis Karran">
<meta itemprop="publisher" content="The Lincolnite">

<a href="https://thelincolnite.co.uk/location/lincoln/">
<span class="post-location">Lincoln</span>
</a>
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2021/09/lincolnites-star-in-new-sincil-bank-art-installation/">
<span class="headline" itemprop="headline">Lincolnites star in new Sincil Bank art installation</span>
<span class="excerpt mb"><p>250 portraits will be put up in the area this week</p>
</span>
</a>
</h2>


</div>
<div class="video fw">
<iframe title="We Are Sincil Bank art project" src="https://player.vimeo.com/video/599579017?dnt=1&amp;app_id=122963&amp;h=c65ac0d22e" width="800" height="450" frameborder="0" allow="autoplay; fullscreen; picture-in-picture" allowfullscreen></iframe> </div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/ellis/">Ellis Karran</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#fe9b9292978dbe8a969b9297909d919290978a9bd09d91d08b95c18d8b9c949b9d8ac3acbbc4deb297909d919290978a9b8dde8d8a9f8cde9790de909b89dead97909d9792debc9f9095de9f8c8ade97908d8a9f92929f8a979190" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
<p>An art installation which will see hundreds of portraits of Sincil Bank residents placed around the area is underway, with the first pieces being put up.</p>
<p><em>We Are Sincil Bank</em> is an art project launched independently by City of Lincoln Council and the University of Lincoln, as part of a worldwide exhibition called Inside Out, which aims to champion local communities.</p>
<p>It will see 250 black and white portraits of people who live in the Sincil Bank area placed on the walls in that area of the city, allowing for local people to be the star attraction.</p><input type='hidden' id='ad-slot-707088' value="&lt;div class='ajax-posts' id=''&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-633641573').html('&lt;' + 'div id=&quot;adlocation-633641573-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-633641573-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-633641573'&gt;&lt;/div&gt;
  &lt;/div&gt;

&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-1627618176').html('&lt;' + 'div id=&quot;adlocation-1627618176-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-1627618176-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1627618176'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<div id="attachment_707098" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-707098" data-attachment-id="707098" data-permalink="https://thelincolnite.co.uk/2021/09/lincolnites-star-in-new-sincil-bank-art-installation/we-are-sincil-bank-3/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-3.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="we are sincil bank 3" data-image-description="" data-image-caption="&lt;p&gt;The portraits will be placed on surrounding streets close to Sincil Bank. | Photo: Ellis Karran for The Lincolnite&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-3-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-3-1024x576.jpg" loading="lazy" class="size-full wp-image-707098" src="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-3.jpg" alt="" width="1920" height="1080" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-3.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-3-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-3-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-3-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-3-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-3-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-3-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-3-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-3-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-3-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-3-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-3-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-707098" class="wp-caption-text">The portraits will be placed on surrounding streets close to Sincil Bank. | Photo: Ellis Karran for The Lincolnite</p></div>
<p>Placement of the portraits started on Monday, September 6 and is expected to run until Thursday, September 9, when all will be in place.</p>
<p>The purpose of the exhibition is to celebrate the local people of Lincoln and strengthen the community spirit after what has been a difficult 18 months with the coronavirus pandemic.</p>
<div id="attachment_707099" style="width: 1931px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-707099" data-attachment-id="707099" data-permalink="https://thelincolnite.co.uk/2021/09/lincolnites-star-in-new-sincil-bank-art-installation/we-are-sincil-bank-10/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-10.jpg" data-orig-size="1921,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="we are sincil bank 10" data-image-description="" data-image-caption="&lt;p&gt;Around 250 will be placed around the city. | Photo: Ellis Karran for The Lincolnite&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-10-534x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-10-1024x576.jpg" loading="lazy" class="size-full wp-image-707099" src="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-10.jpg" alt="" width="1921" height="1080" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-10.jpg 1921w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-10-534x300.jpg 534w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-10-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-10-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-10-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-10-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-10-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-10-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-10-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-10-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-10-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-10-60x34.jpg 60w" sizes="(max-width: 1921px) 100vw, 1921px" /><p id="caption-attachment-707099" class="wp-caption-text">Around 250 will be placed around the city. | Photo: Ellis Karran for The Lincolnite</p></div>
<p>It started as being a project for the pupils and staff of St Peter at Gowts Primary School on Pennell Street, but soon became a wider project involving the Sincil Bank community.</p>
<p>Portraits were taken back in May and have taken over three months to perfect and create, but the results are now starting to show and the people of Sincil Bank are recognising their faces on the walls of a brilliant art project.</p>
<div id="attachment_707097" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-707097" data-attachment-id="707097" data-permalink="https://thelincolnite.co.uk/2021/09/lincolnites-star-in-new-sincil-bank-art-installation/we-are-sincil-bank-2/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-2.jpg" data-orig-size="1920,1081" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="we are sincil bank 2" data-image-description="" data-image-caption="&lt;p&gt;One young boy was delighted to see his face on an art project. | Photo: We Are Sincil Bank&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-2-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-2-1024x577.jpg" loading="lazy" class="size-full wp-image-707097" src="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-2.jpg" alt="" width="1920" height="1081" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-2.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-2-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-2-1024x577.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-2-1536x865.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-2-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-2-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-2-900x507.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-2-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-2-115x65.jpg 115w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-2-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-2-335x189.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-2-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-707097" class="wp-caption-text">One young boy was delighted to see his face on an art project. | Photo: We Are Sincil Bank</p></div>
<p>People young and old took part in the community exhibition, which has prompted excitement in the area. For updates you can visit the <a href="https://www.facebook.com/WEARESINCILBANK">We Are Sincil Bank Facebook page</a>.</p>
<p>It is yet another part of a huge artistic makeover for the Sincil Bank area, along with the Sincil Bank Art Project, which sees street artists from all over the world create murals on the walls of houses.</p>
<div id="attachment_690714" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-690714" data-attachment-id="690714" data-permalink="https://thelincolnite.co.uk/2021/09/lincolnites-star-in-new-sincil-bank-art-installation/kirkby-st-mural-student-housing-29-04-2021-ss-3091/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/04/Kirkby-St-Mural-Student-Housing-29-04-2021-SS-3091.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Steve Smailes Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kirkby-St-Mural&#8212;Student-Housing-29-04-2021-SS-3091" data-image-description="" data-image-caption="&lt;p&gt;French artist Zabou (centre) with Adrian Bishop (left) and Harry Conti (right) from Student Housing. | Photo: Steve Smailes for The Lincolnite&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/04/Kirkby-St-Mural-Student-Housing-29-04-2021-SS-3091-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/04/Kirkby-St-Mural-Student-Housing-29-04-2021-SS-3091-1024x576.jpg" loading="lazy" class="size-full wp-image-690714" src="https://thelincolnite.co.uk/wp-content/uploads/2021/04/Kirkby-St-Mural-Student-Housing-29-04-2021-SS-3091.jpg" alt="" width="1920" height="1080" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/04/Kirkby-St-Mural-Student-Housing-29-04-2021-SS-3091.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2021/04/Kirkby-St-Mural-Student-Housing-29-04-2021-SS-3091-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/04/Kirkby-St-Mural-Student-Housing-29-04-2021-SS-3091-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/04/Kirkby-St-Mural-Student-Housing-29-04-2021-SS-3091-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2021/04/Kirkby-St-Mural-Student-Housing-29-04-2021-SS-3091-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/04/Kirkby-St-Mural-Student-Housing-29-04-2021-SS-3091-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/04/Kirkby-St-Mural-Student-Housing-29-04-2021-SS-3091-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/04/Kirkby-St-Mural-Student-Housing-29-04-2021-SS-3091-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/04/Kirkby-St-Mural-Student-Housing-29-04-2021-SS-3091-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2021/04/Kirkby-St-Mural-Student-Housing-29-04-2021-SS-3091-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/04/Kirkby-St-Mural-Student-Housing-29-04-2021-SS-3091-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/04/Kirkby-St-Mural-Student-Housing-29-04-2021-SS-3091-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-690714" class="wp-caption-text">French artist Zabou (centre) with Adrian Bishop (left) and Harry Conti (right) from Student Housing. | Photo: Steve Smailes for The Lincolnite</p></div>
<p>The <a href="https://thelincolnite.co.uk/2021/04/la-sincil-banksy-zabous-amazing-mural-starts-lincoln-art-project/">first mural, made by French artist Zabou</a>, depicts a young Isaac Newton looking through a prism, while the <a href="https://thelincolnite.co.uk/2021/07/second-sincil-bank-art-project-mural-spreads-joy-in-community/">second, created by Sophie Mess</a>, is a Lincoln Star Clematis flower with the words &#8216;Shine Bright&#8217; written on it.</p>
<p><em>The Lincolnite</em> went and visited the area to see some of the portraits that have been put up, and you can check them out below:</p>
<div id="attachment_707100" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-707100" data-attachment-id="707100" data-permalink="https://thelincolnite.co.uk/2021/09/lincolnites-star-in-new-sincil-bank-art-installation/we-are-sincil-bank-4/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-4.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="we are sincil bank 4" data-image-description="" data-image-caption="&lt;p&gt;| Photo: Ellis Karran for The Lincolnite&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-4-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-4-1024x576.jpg" loading="lazy" class="size-full wp-image-707100" src="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-4.jpg" alt="" width="1920" height="1080" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-4.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-4-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-4-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-4-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-4-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-4-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-4-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-4-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-4-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-4-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-4-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-4-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-707100" class="wp-caption-text">| Photo: Ellis Karran for The Lincolnite</p></div>
<div id="attachment_707101" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-707101" data-attachment-id="707101" data-permalink="https://thelincolnite.co.uk/2021/09/lincolnites-star-in-new-sincil-bank-art-installation/we-are-sincil-bank-5/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-5.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="we are sincil bank 5" data-image-description="" data-image-caption="&lt;p&gt;| Photo: Ellis Karran for The Lincolnite&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-5-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-5-1024x576.jpg" loading="lazy" class="size-full wp-image-707101" src="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-5.jpg" alt="" width="1920" height="1080" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-5.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-5-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-5-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-5-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-5-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-5-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-5-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-5-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-5-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-5-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-5-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-5-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-707101" class="wp-caption-text">| Photo: Ellis Karran for The Lincolnite</p></div>
<div id="attachment_707102" style="width: 1931px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-707102" data-attachment-id="707102" data-permalink="https://thelincolnite.co.uk/2021/09/lincolnites-star-in-new-sincil-bank-art-installation/we-are-sincil-bank-6/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-6.jpg" data-orig-size="1921,1081" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="we are sincil bank 6" data-image-description="" data-image-caption="&lt;p&gt;| Photo: Ellis Karran for The Lincolnite&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-6-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-6-1024x576.jpg" loading="lazy" class="size-full wp-image-707102" src="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-6.jpg" alt="" width="1921" height="1081" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-6.jpg 1921w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-6-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-6-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-6-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-6-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-6-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-6-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-6-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-6-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-6-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-6-335x189.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-6-60x34.jpg 60w" sizes="(max-width: 1921px) 100vw, 1921px" /><p id="caption-attachment-707102" class="wp-caption-text">| Photo: Ellis Karran for The Lincolnite</p></div>
<div id="attachment_707103" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-707103" data-attachment-id="707103" data-permalink="https://thelincolnite.co.uk/2021/09/lincolnites-star-in-new-sincil-bank-art-installation/we-are-sincil-bank-7/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-7.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="we are sincil bank 7" data-image-description="" data-image-caption="&lt;p&gt;| Photo: Ellis Karran for The Lincolnite&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-7-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-7-1024x576.jpg" loading="lazy" class="size-full wp-image-707103" src="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-7.jpg" alt="" width="1920" height="1080" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-7.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-7-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-7-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-7-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-7-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-7-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-7-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-7-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-7-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-7-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-7-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-7-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-707103" class="wp-caption-text">| Photo: Ellis Karran for The Lincolnite</p></div>
<div id="attachment_707104" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-707104" data-attachment-id="707104" data-permalink="https://thelincolnite.co.uk/2021/09/lincolnites-star-in-new-sincil-bank-art-installation/we-are-sincil-bank-8/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-8.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="we are sincil bank 8" data-image-description="" data-image-caption="&lt;p&gt;| Photo: Ellis Karran for The Lincolnite&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-8-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-8-1024x576.jpg" loading="lazy" class="size-full wp-image-707104" src="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-8.jpg" alt="" width="1920" height="1080" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-8.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-8-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-8-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-8-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-8-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-8-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-8-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-8-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-8-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-8-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-8-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-8-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-707104" class="wp-caption-text">| Photo: Ellis Karran for The Lincolnite</p></div>
<div id="attachment_707105" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-707105" data-attachment-id="707105" data-permalink="https://thelincolnite.co.uk/2021/09/lincolnites-star-in-new-sincil-bank-art-installation/we-are-sincil-bank-9/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-9.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="we are sincil bank 9" data-image-description="" data-image-caption="&lt;p&gt;| Photo: Ellis Karran for The Lincolnite&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-9-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-9-1024x576.jpg" loading="lazy" class="size-full wp-image-707105" src="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-9.jpg" alt="" width="1920" height="1080" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-9.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-9-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-9-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-9-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-9-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-9-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-9-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-9-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-9-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-9-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-9-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/we-are-sincil-bank-9-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-707105" class="wp-caption-text">| Photo: Ellis Karran for The Lincolnite</p></div>
</p>
</div>
</div>
<button data-post-id="707088" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="707088">SHARE  <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-707088" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2021/09/lincolnites-star-in-new-sincil-bank-art-installation/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2021/09/lincolnites-star-in-new-sincil-bank-art-installation/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Lincolnites star in new Sincil Bank art installation @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F09%2Flincolnites-star-in-new-sincil-bank-art-installation%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F09%2Flincolnites-star-in-new-sincil-bank-art-installation%2F&title=Lincolnites star in new Sincil Bank art installation"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=Lincolnites star in new Sincil Bank art installation https://thelincolnite.co.uk/2021/09/lincolnites-star-in-new-sincil-bank-art-installation/', 'https://web.whatsapp.com/send?text=Lincolnites star in new Sincil Bank art installation https://thelincolnite.co.uk/2021/09/lincolnites-star-in-new-sincil-bank-art-installation/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#3a05494f58505f594e0776535459555654534e5f491a494e5b481a53541a545f4d1a6953545953561a785b54511a5b484e1a5354494e5b56565b4e5355541c58555e4307524e4e4a491f097b1f087c1f087c4e525f56535459555654534e5f145955144f511f087c080a080b1f087c0a031f087c56535459555654534e5f4917494e5b4817535417545f4d1749535459535617585b5451175b484e175354494e5b56565b4e5355541f087c">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=707088" onClick="this.select();" />
</div>

</div>
</div>
<div class="share-area" id="share-area-707088">

</div>
<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2021/09/four-in-five-double-jabbed-but-lincolnshire-records-over-500-new-covid-cases-on-tuesday/" />
<meta itemprop="datePublished" content="2021-09-07 16:53" />
<meta itemprop="dateModified" content="2021-09-07 17:05" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<a href="https://thelincolnite.co.uk/location/greater-lincolnshire/">
<span class="post-location">Greater Lincolnshire</span>
</a>

<ul class="post-categories"><li><a href="https://thelincolnite.co.uk/news/health/coronavirus/" rel="category tag">Coronavirus</a></li><li><a href="https://thelincolnite.co.uk/news/ldr/" rel="category tag">Local Democracy</a></li></ul>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1631033605" data-type="single">
September 7, 2021 4.53 pm </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2021-09-07 16:53" />
<meta itemprop="dateModified" content="2021-09-07 17:05" />
</div>
</div>
</div>


<meta itemprop="author" content="Daniel Jaines">
<meta itemprop="publisher" content="The Lincolnite">

<a href="https://thelincolnite.co.uk/location/greater-lincolnshire/">
<span class="post-location">Greater Lincolnshire</span>
</a>
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2021/09/four-in-five-double-jabbed-but-lincolnshire-records-over-500-new-covid-cases-on-tuesday/">
<span class="headline" itemprop="headline">Four in five double-jabbed, but Lincolnshire records over 500 new COVID cases on Tuesday</span>
 <span class="excerpt mb"><p>National Insurance to rise as part of social care reforms</p>
</span>
</a>
</h2>


</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2021/09/four-in-five-double-jabbed-but-lincolnshire-records-over-500-new-covid-cases-on-tuesday/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1920" height="1080" src="https://thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003.jpg" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" data-attachment-id="695188" data-permalink="https://thelincolnite.co.uk/corona-stock-28-05-2021-ss-0003/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Steve Smailes Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Corona-Stock-28-05-2021-SS-0003" data-image-description="" data-image-caption="&lt;p&gt;| Photo: Steve Smailes for The Lincolnite&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003-1024x576.jpg" /> <p class="wp-caption-text">| Photo: Steve Smailes for The Lincolnite</p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2021/05/Corona-Stock-28-05-2021-SS-0003.jpg">

</a>


 </div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/danieljaines/">Daniel Jaines</a>
<span>Local Democracy Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#6d090c03040801072d1e190203080f021a000809040c430e02431806521e180f07080e19503f28574d2b02181f4d04034d0b041b084d0902180f010840070c0f0f0809414d0f18194d2104030e0201031e05041f084d1f080e021f091e4d021b081f4d585d5d4d03081a4d2e223b24294d0e0c1e081e4d02034d3918081e090c14" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
<li class="twitter"><a href="//twitter.com/DanielJainesLDR" target="_blank"><i class="icon-twitter"></i></a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
<p>There have been 504 cases of coronavirus confirmed on Tuesday as government ministers estimate that four in five people aged 16 and over have now received both doses of vaccine.</p>
<p>Government figures today showed 342 new cases in Lincolnshire, 82 in North East Lincolnshire and 80 in North Lincolnshire.</p>
<p>Four further deaths of Greater Lincolnshire residents were confirmed in the government figures, with three in the county itself and one in North East Lincolnshire</p><input type='hidden' id='ad-slot-707115' value="&lt;div class='ajax-posts' id=''&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-2111720603').html('&lt;' + 'div id=&quot;adlocation-2111720603-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-2111720603-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-2111720603'&gt;&lt;/div&gt;
  &lt;/div&gt;

&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-583811155').html('&lt;' + 'div id=&quot;adlocation-583811155-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-583811155-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-583811155'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>Meanwhile, NHS date showed two fatalities, with one at Northern Lincolnshire and Goole Hospitals Trust and the other at United Lincolnshire Hospitals Trust</p>
<p>Nationally, cases increased by 37,489 to 7,056,106 while deaths rose by 209 to 133,483.</p>
<p>All Greater Lincolnshire authorities have <a href="https://thelincolnite.co.uk/2021/09/no-greater-lincolnshire-authorities-in-top-100-national-list-as-seven-day-rates-fall/">dropped below the top 100 highest infection rates</a> in the past seven days – with only one seeing a rise up the board.</p>
<p>North Lincolnshire, which is the region’s fourth highest ranking authority, saw its infection rate increase to 340.4 per 100,000 of the population in the past seven days, taking it from 226th highest nationally to 147th.</p>
<p>Everywhere else saw general rate decreases, with North East Lincolnshire (127th nationally) now the highest positioned authority in Greater Lincolnshire, with an infection rate of 356.4.</p>
<div id="attachment_707028" style="width: 1930px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-707028" data-attachment-id="707028" data-permalink="https://thelincolnite.co.uk/2021/09/no-greater-lincolnshire-authorities-in-top-100-national-list-as-seven-day-rates-fall/infection-rates-sept-6-1/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/Infection-Rates-Sept-6-1.jpg" data-orig-size="1920,1680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Infection Rates Sept 6 (1)" data-image-description="" data-image-caption="&lt;p&gt;Lincolnshire&#8217;s infection rates from August 18 to September 6. | Table: Daniel Jaines, Data: Gov.UK&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/Infection-Rates-Sept-6-1-343x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/Infection-Rates-Sept-6-1-1024x896.jpg" loading="lazy" class="size-full wp-image-707028" src="https://thelincolnite.co.uk/wp-content/uploads/2021/09/Infection-Rates-Sept-6-1.jpg" alt="" width="1920" height="1680" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/09/Infection-Rates-Sept-6-1.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/Infection-Rates-Sept-6-1-343x300.jpg 343w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/Infection-Rates-Sept-6-1-1024x896.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/Infection-Rates-Sept-6-1-1536x1344.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/Infection-Rates-Sept-6-1-112x98.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/Infection-Rates-Sept-6-1-143x125.jpg 143w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/Infection-Rates-Sept-6-1-900x788.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/Infection-Rates-Sept-6-1-183x160.jpg 183w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/Infection-Rates-Sept-6-1-74x65.jpg 74w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/Infection-Rates-Sept-6-1-251x220.jpg 251w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/Infection-Rates-Sept-6-1-57x50.jpg 57w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-707028" class="wp-caption-text">Lincolnshire&#8217;s infection rates from August 18 to September 6. | Table: Daniel Jaines, Data: Gov.UK</p></div>
<p>Nationally today, government bosses confirmed that, across the UK, 43,535,098 people have had two jabs (80.1%) with a further 48,292,811 having one dose (88.8%).</p>
<p>The figure is equal to four in five of the adult eligible population.</p>
<p>Meanwhile, more than half of all teenagers aged 16-17 nationally have received their first dose.</p>
<p>Local figures are revealed on Thursdays, but<a href="https://thelincolnite.co.uk/2021/09/over-600-new-covid-cases-in-greater-lincolnshire-on-thursday-as-82-double-jabbed/"> figures last week</a> showed that more than 81.6% of the county had received their second dose of the vaccine.</p>
<p>Elsewhere today, the government has announced a major overhaul to social care, with National Insurance set to increase by 1.25% from April 2022, but an extra £36 billion revenue promised in three years.</p>
<p>As part of discussions, Prime Minister Boris Johnson said the extra cash will help address a backlog in NHS waiting lists.</p>
<p>The health service is due to get an extra £4.6bn support over the next six months following a government announcement last night.</p>
<hr />
<h3>Coronavirus data for Greater Lincolnshire on Tuesday, September 7</h3>
<p><strong>102,086 cases (up 504)</strong></p>
<ul>
<li>67,030 in Lincolnshire (up 342)</li>
<li>15,832 in North Lincolnshire (up 82)</li>
<li>19,224 in North East Lincolnshire (up 80)</li>
</ul>
<p><strong>2,289 deaths (up four)</strong></p>
<ul>
<li>1,676 from Lincolnshire (up three)</li>
<li>314 from North Lincolnshire (no change)</li>
<li>299 from North East Lincolnshire (up one)</li>
</ul>
<p><strong><i>of which 1,374 hospital deaths (up two)</i></strong></p>
<ul>
<li>845 at United Lincolnshire Hospitals Trust (up one)</li>
<li>44 at Lincolnshire Community Health Service hospitals (no change)</li>
<li>1 at Lincolnshire Partnership Foundation Trust (no change)</li>
<li>484 in Northern Lincolnshire (NLAG) (up one)</li>
</ul>
<p><strong>7,056,106 UK cases, 133,483 </strong><strong>deaths</strong></p>
<h5><a href="https://coronavirus.data.gov.uk/" target="_blank" rel="noopener noreferrer">DATA SOURCE</a> — FIGURES CORRECT AT THE TIME OF THE LATEST UPDATE. POSTCODE DATA INCLUDES DEATHS NOT IN HEALTHCARE FACILITIES OR IN HOSPITALS OUTSIDE AUTHORITY BOUNDARIES.</h5>
</p>
</div>
</div>
<button data-post-id="707115" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="707115">SHARE  <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-707115" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2021/09/four-in-five-double-jabbed-but-lincolnshire-records-over-500-new-covid-cases-on-tuesday/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2021/09/four-in-five-double-jabbed-but-lincolnshire-records-over-500-new-covid-cases-on-tuesday/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Four in five double-jabbed, but Lincolnshire records over 500 new COVID cases on Tuesday @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F09%2Ffour-in-five-double-jabbed-but-lincolnshire-records-over-500-new-covid-cases-on-tuesday%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F09%2Ffour-in-five-double-jabbed-but-lincolnshire-records-over-500-new-covid-cases-on-tuesday%2F&title=Four in five double-jabbed, but Lincolnshire records over 500 new COVID cases on Tuesday"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=Four in five double-jabbed, but Lincolnshire records over 500 new COVID cases on Tuesday https://thelincolnite.co.uk/2021/09/four-in-five-double-jabbed-but-lincolnshire-records-over-500-new-covid-cases-on-tuesday/', 'https://web.whatsapp.com/send?text=Four in five double-jabbed, but Lincolnshire records over 500 new COVID cases on Tuesday https://thelincolnite.co.uk/2021/09/four-in-five-double-jabbed-but-lincolnshire-records-over-500-new-covid-cases-on-tuesday/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#bc83cfc9ded6d9dfc881fad3c9ce9cd5d29cdad5cad99cd8d3c9ded0d991d6dddeded9d8909cdec9c89cf0d5d2dfd3d0d2cfd4d5ced99cced9dfd3ced8cf9cd3cad9ce9c898c8c9cd2d9cb9cfff3eaf5f89cdfddcfd9cf9cd3d29ce8c9d9cfd8ddc59aded3d8c581d4c8c8cccf998ffd998efa998efac8d4d9d0d5d2dfd3d0d2d5c8d992dfd392c9d7998efa8e8c8e8d998efa8c85998efadad3c9ce91d5d291dad5cad991d8d3c9ded0d991d6dddeded9d891dec9c891d0d5d2dfd3d0d2cfd4d5ced991ced9dfd3ced8cf91d3cad9ce91898c8c91d2d9cb91dfd3cad5d891dfddcfd9cf91d3d291c8c9d9cfd8ddc5998efa">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=707115" onClick="this.select();" />
</div>

</div>
</div>
<div class="share-area" id="share-area-707115">

</div>
</div>
<a href="#" class="btn-ajax btn btn-fw btn-primary btn-slide-top">
+ More stories
<svg version="1.1" class="ajax-loading svg-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80 80" xml:space="preserve">
<path id="spinner" fill="#ffffff" d="M40,72C22.4,72,8,57.6,8,40C8,22.4,
                                    22.4,8,40,8c17.6,0,32,14.4,32,32c0,1.1-0.9,2-2,2
                                    s-2-0.9-2-2c0-15.4-12.6-28-28-28S12,24.6,12,40s12.6,
                                    28,28,28c1.1,0,2,0.9,2,2S41.1,72,40,72z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 40 40" to="360 40 40" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</a>

<div style="margin: 70px auto 0; width: 80px;"><div class="lds-facebook"><div></div><div></div><div></div></div></div>
</div>


</div>
</main>

<footer class="footer">
<div class="wrapper">
<div class="grid gutter-0">

<div class="grid-item 1/1 lg-1/3 info-column" itemscope itemtype="http://schema.org/Organization">
<img src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo-small-white-2x.png" srcset="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite-white.png 2x" alt="The Lincolnite Logo" class="footer-logo" />
<div class="copyright">&copy; Published independently since 2010<br> by <a href="//stonebowmedia.co.uk" target="_blank">Stonebow Media Ltd</a></div>
</div>

<div class="grid-item 1/1 lg-1/3 about-advertising2 info-column tc">

<ul id="menu-footer-menu" class="menu"><li id="menu-item-158990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158990"><a href="https://thelincolnite.co.uk/contact/">Contact / Send us your news</a></li>
<li id="menu-item-159159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159159"><a href="https://thelincolnite.co.uk/site-credits/">About Us &#038; Site Credits</a></li>
<li id="menu-item-171187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171187"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
</ul> </div>

<div class="grid-item 1/1 lg-1/3 tc lg-tr get-our-app-container2 info-column">

<a href="//impress.press" target="_blank">
<img src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/TRUST-IMPRESS-White.png" alt="Trust in journalism Logo" class="trust-journalism-logo" />
</a>
</div>

</div>
</div>
<button class="back-top"><i class="icon-direction-right"></i></button>
</footer>

</div>

<div id="twitter-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list">
<h3><i class="icon-twitter"></i> Twitter </h3>
<div class="twitter-share">
<a target="_blank" href="//twitter.com/thelincolnite" class="btn one-whole">The Lincolnite</a>
<a target="_blank" href="//twitter.com/stonebowmedia" class="btn one-whole">Stonebow Media</a>
<a target="_blank" href="//twitter.com/lincsreporter" class="btn one-whole">Lincolnshire Reporter</a>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list">
<div class="fb-share">
<h3><i class="icon-facebook"></i> Facebook</h3>
<a target="_blank" href="//facebook.com/thelincolnite" class="btn one-whole"> The Lincolnite</a>
<a target="_blank" href="//facebook.com/stonebowmedia" class="btn one-whole"> Stonebow Media</a>
<a target="_blank" href="//facebook.com/lincsreporter" class="btn one-whole"> Lincolnshire Reporter</a>
</div>
</div>
</div>
</div>
</div>

<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" />
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Loading Comments...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Write a Comment..."></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Website</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Post Comment" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
 </a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.28' id='adbutler_hb_init-js'></script>
<script type='text/javascript' id='adbutler_hb_init-js-after'>
AdButlerHB.timeout = 700;
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.28' id='adbutler_hb_final-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.9' id='modernizr-js'></script>
<script type='text/javascript' id='mistape-front-js-extra'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1607630152' id='mistape-front-js'></script>
<script type='text/javascript' id='jobs-script-js-extra'>
/* <![CDATA[ */
var liJobs = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","includes_url":"https:\/\/thelincolnite.co.uk\/wp-includes\/","plugin_url":"https:\/\/thelincolnite.co.uk\/wp-content\/themes\/lincolnite-v6\/includes\/jobs\/","site_url":"https:\/\/thelincolnite.co.uk","job_id":"","stripe_public_key":"pk_live_hJ7mrtK20htg4dbLCG8GCHtm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/jobs/assets/js/jobs.js?ver=1.2' id='jobs-script-js'></script>
<script type='text/javascript' id='nova-js-main-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","filters":{"post_type":"post","page_number":1},"get":[],"vars":{"post_id":707049},"graphics":"https:\/\/thelincolnite.co.uk\/wp-content\/themes\/lincolnite-v6\/graphics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/main.min.js?ver=1.1.6' id='nova-js-main-js'></script>
<script type='text/javascript' id='li-pm-property-script-js-extra'>
/* <![CDATA[ */
var lipm = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","includes_url":"https:\/\/thelincolnite.co.uk\/wp-includes\/","property_type":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/property/assets/js/li-pm-properties.js?ver=0.2' id='li-pm-property-script-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/thelincolnite.co.uk\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","nonce":"830d827a99","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thelincolnite.co.uk\/wp-login.php?redirect_to=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F09%2Fimps-supporters-join-forces-to-fundraise-for-stacey-west-stand-development%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.0' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202136.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'113817988',post:'707049',tz:'1',srv:'thelincolnite.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '113817988', '707049' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BNFzRTwm2HfO5bp_ZGbj7wXUiZdjic5fhJJKZuttpnCq5nifS5GmB_KGC6JII8ew_MeeL-L9i080K5HMPgdwSak','sw':'https://thelincolnite.co.uk/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
<div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
<div class="dialog-wrap">
<div class="dialog-wrap-top">
<h2>Spelling error report</h2>
<div class="mistape_dialog_block">
<h3>The following text will be sent to our editors:</h3>
<div id="mistape_reported_text"></div>
</div>
</div>
<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
<h3><label for="mistape_comment">Your comment (optional):</label></h3>
<textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
</div><div class="pos-relative">
</div>
</div>
</div>
<div class="mistape_dialog_block">
<a class="mistape_action" data-action="send" data-id="707049" role="button">Send</a>
<a class="mistape_action" data-dialog-close role="button" style="display:none">Cancel</a>
</div>
<div class="mistape-letter-front letter-part">
<div class="front-left"></div>
<div class="front-right"></div>
<div class="front-bottom"></div>
</div>
<div class="mistape-letter-back letter-part">
<div class="mistape-letter-back-top"></div>
</div>
<div class="mistape-letter-top letter-part"></div>
</div></div></div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>

<script>
      (function(d) {
        var config = {
          kitId: 'dmm4zik',
          scriptTimeout: 3000,
          async: true
        },
        h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
      })(document);
    </script>
</body>
</html>