<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="120378027990719" />
<meta name="theme-color" content="#ff0000">


<title>MRI scan sadness as Pumpkin the puppy prepares for life on wheels</title>
<script src="https://servedbyadbutler.com/app.js"></script>

<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://thelincolnite.co.uk/xmlrpc.php">

<link href='https://fonts.googleapis.com/css?family=Halant:400,300,500,600,700|Playfair+Display:400,400italic,500,600,700,700italic|Lato:400,300&display=swap' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600;1,700;1,800&display=swap" rel="stylesheet">

<!--[if lt IE 9]><script src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/html5shiv.js"></script><![endif]-->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16311931-1', 'auto');
ga('send', 'pageview');</script> 




<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="y770cBTcDcdtey22nX7dGlbGugkynCWc7T4VM9veH4g" />

<meta name="description" content="Her owner vows to help her live a happy life" />
<link rel="canonical" href="https://thelincolnite.co.uk/2021/10/mri-scan-sadness-as-pumpkin-the-puppy-prepares-for-life-on-wheels/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="MRI scan sadness as Pumpkin the puppy prepares for life on wheels" />
<meta name="twitter:description" content="Her owner vows to help her live a happy life" />
<meta name="twitter:image" content="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy.jpg" />
<meta name="twitter:creator" content="@thelincolnite" />
<meta name="twitter:site" content="@thelincolnite" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Ellis Karran" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="The Lincolnite &raquo; MRI scan sadness as Pumpkin the puppy prepares for life on wheels Comments Feed" href="https://thelincolnite.co.uk/2021/10/mri-scan-sadness-as-pumpkin-the-puppy-prepares-for-life-on-wheels/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thelincolnite.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #E42029 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #E42029 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #E42029 !important;}
            .mistape-letter-front .front-left {border-left-color: #E42029 !important;}
            .mistape-letter-front .front-right {border-right-color: #E42029 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #E42029 !important;}
            .mistape-logo svg {fill: #E42029 !important;}
		</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://thelincolnite.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://thelincolnite.co.uk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://thelincolnite.co.uk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css' href='https://thelincolnite.co.uk/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='jobs-style-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/jobs/assets/css/jobs.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='nova-style-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/style.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='trs-styles-css' href='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/trs.css?ver=1.0.108' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://thelincolnite.co.uk/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lr-live-blogger-css' href='https://thelincolnite.co.uk/wp-content/plugins/lr-live-blogger/public/css/lr-live-blogger-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://thelincolnite.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=10.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/jquery-ui.min.js?ver=1.0.0' id='events-frontend-ui-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/events-filter.js?ver=5.8.1' id='events-frontend-filters-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/events/jquery.datetimepicker.js?ver=5.8.1' id='datepicker-js'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js?ver=5.8.1' id='jobs-stripe-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/trs.js?ver=1.0.53' id='trs-scripts-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-16311931-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["thelincolnite.co.uk"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-16311931-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://thelincolnite.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://thelincolnite.co.uk/wp-json/wp/v2/posts/715276" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thelincolnite.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thelincolnite.co.uk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://thelincolnite.co.uk/?p=715276' />
<link rel="alternate" type="application/json+oembed" href="https://thelincolnite.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F10%2Fmri-scan-sadness-as-pumpkin-the-puppy-prepares-for-life-on-wheels%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thelincolnite.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F10%2Fmri-scan-sadness-as-pumpkin-the-puppy-prepares-for-life-on-wheels%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.44.0" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3108630664571436" crossorigin="anonymous" type="text/javascript"></script>

<link rel="icon" href="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-180x180.png" />
<meta name="msapplication-TileImage" content="https://thelincolnite.co.uk/wp-content/uploads/2020/09/cropped-1024x1024-Flat-Icon-Social-270x270.png" />


<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="The Lincolnite" />
<meta property="og:title" content="MRI scan sadness as Pumpkin the puppy prepares for life on wheels" />
<meta property="og:url" content="https://thelincolnite.co.uk/2021/10/mri-scan-sadness-as-pumpkin-the-puppy-prepares-for-life-on-wheels/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Her owner vows to help her live a happy life" />
<meta property="og:image" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=715276&amp;object_id=715276&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2021%252F10%252Fpumpkin-puppy.jpg" />
<meta property="og:image:url" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=715276&amp;object_id=715276&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2021%252F10%252Fpumpkin-puppy.jpg" />
<meta property="og:image:secure_url" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=715276&amp;object_id=715276&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2021%252F10%252Fpumpkin-puppy.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="2021-10-28T10:08:37+01:00" />
<meta property="article:modified_time" content="2021-10-28T10:08:37+01:00" />
<meta property="og:updated_time" content="2021-10-28T10:08:37+01:00" />
<meta property="article:section" content="Community" />
<meta property="article:publisher" content="https://facebook.com/thelincolnite" />


<meta name="twitter:title" content="MRI scan sadness as Pumpkin the puppy prepares for life on wheels" />
<meta name="twitter:url" content="https://thelincolnite.co.uk/2021/10/mri-scan-sadness-as-pumpkin-the-puppy-prepares-for-life-on-wheels/" />
<meta name="twitter:description" content="Her owner vows to help her live a happy life" />
<meta name="twitter:image" content="https://thelincolnite.co.uk/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?is_home=0&amp;is_front_page=0&amp;object_type=post&amp;post_id=715276&amp;object_id=715276&amp;img=https%253A%252F%252Fthelincolnite.co.uk%252Fwp-content%252Fuploads%252F2021%252F10%252Fpumpkin-puppy.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thelincolnite" />




</head>
<body class="post-template-default single single-post postid-715276 single-format-standard" itemscope itemtype="http://schema.org/BlogPosting">
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=120378027990719';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!--[if lt IE 9]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site correctly.</p><![endif]-->

<noscript>Your internet browser has <strong>JavaScript disabled</strong>. Our website works best with JavaScript enabled: <a href="http://www.google.com/support/bin/answer.py?answer=23852" target="_blank">Learn how to enable JavaScript</a></noscript>





<div class="animate-pusher">
<header class="top-bar">
<div class="masthead"></div>
<div class="wrapper">
<div class="grid grid-align-middle gutter-0 posr">

<div class="grid-item 2/10 md-3/10 menu-activator">
<div class="menu-toggle">
<i class="icon-options"></i>
<span>Menu</span>
</div>




<div class="weather-container inline desktop">
<a href="/search"><i class="icon-search-ios"></i></a>
</div>
</div>


<div class="grid-item 6/10 md-4/10 logo">
<a class="" href="https://thelincolnite.co.uk">
<img class="light-mode inline" id="logo-top" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite.png" srcset="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite-2x.png 2x" alt="The Lincolnite Logo">
<img class="dark-mode inline" id="logo-top" src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo-dark.png" alt="The Lincolnite Logo">
<span class="featured-text">
HOME
</span>
</a>
</div>


<div class="grid-item 2/10 md-8/10 share1-info mobile inline">
<div class="garid">

<div class="article-share post-share-buttons fw grid-item mobile inline">

</div>
 </div>
</div>


<div class="grid-item 2/10 md-3/10 header-follow in-the-header">
<div class="social-holder">
<a class="facebook-modal-button2" href="https://facebook.com/thelincolnite" target="_blank"><i class="icon-facebook2"></i></a>
<a class="twitter-modal-button2" href="https://twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a>
<a class="instagram-button" href="https://instagram.com/lovelincolnite" target="_blank"><i class="icon-instagram"></i></a>



</div>
</div>
</div>
</div>
</header>

<nav class="category-bar">
<div class="et_mobile_nav_menu ipad">
<a href="/search" class="submenu-search"><i class="icon-search-ios"></i></a>
<a href="#" class="mobile_nav closed">
<span class="mobile_menu_bar">Sections <span class="red-chevron"></span></span>
</a>
<div id="mobile_menu1" class="et_mobile_menu" style="display: none;">
<ul id="menu-category-bar" class="menu"><li id="menu-item-661439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661439"><a href="/news">Lincolnshire News</a></li>
<li id="menu-item-693956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693956"><a href="https://thelincolnite.co.uk/news/business/whatson/">What&#8217;s On</a></li>
<li id="menu-item-705570" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-705570"><a href="https://thelincolnite.co.uk/2021/10/the-lincolnite-cocktail-trail/">Cocktail Trail</a></li>
<li id="menu-item-158994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158994"><a href="https://thelincolnite.co.uk/news/business/">Business</a></li>
<li id="menu-item-159170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159170"><a href="/jobs">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-229743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229743"><a href="https://thelincolnite.co.uk/advertise-your-jobs/">Post a Job</a></li>
</ul>
</li>
<li id="menu-item-159171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159171"><a href="/property">Property</a></li>
<li id="menu-item-661437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661437"><a href="https://thelincolnite.co.uk/news/health/coronavirus/">Coronavirus</a></li>
<li id="menu-item-229745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229745"><a href="/contact">Contact</a></li>
<li id="menu-item-283783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283783"><a href="http://www.stonebowmedia.co.uk">Advertising</a></li>
<li id="menu-item-228812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228812"><a href="https://thelincolnite.co.uk/news/ldr/">Local Democracy</a></li>
<li id="menu-item-158996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158996"><a href="https://thelincolnite.co.uk/news/court/">Court</a></li>
<li id="menu-item-159624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159624"><a href="https://thelincolnite.co.uk/news/columns/">Columns</a></li>
<li id="menu-item-159007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159007"><a href="https://thelincolnite.co.uk/news/sport/">Sport</a></li>
<li id="menu-item-661441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661441"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
<li id="menu-item-676769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676769"><a href="https://thelincolnite.co.uk/sendphoto/">Send Your Photos</a></li>
</ul> </div>

</div>
<div class="ctrl prev"></div>
<div class="ctrl next"></div>
<div class="wrapper posr non-ipad">
<div class="scroll">
<ul id="menu-category-bar-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-661439"><a href="/news">Lincolnshire News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693956"><a href="https://thelincolnite.co.uk/news/business/whatson/">What&#8217;s On</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-705570"><a href="https://thelincolnite.co.uk/2021/10/the-lincolnite-cocktail-trail/">Cocktail Trail</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158994"><a href="https://thelincolnite.co.uk/news/business/">Business</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159170"><a href="/jobs">Jobs</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229743"><a href="https://thelincolnite.co.uk/advertise-your-jobs/">Post a Job</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159171"><a href="/property">Property</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661437"><a href="https://thelincolnite.co.uk/news/health/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229745"><a href="/contact">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283783"><a href="http://www.stonebowmedia.co.uk">Advertising</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228812"><a href="https://thelincolnite.co.uk/news/ldr/">Local Democracy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158996"><a href="https://thelincolnite.co.uk/news/court/">Court</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159624"><a href="https://thelincolnite.co.uk/news/columns/">Columns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159007"><a href="https://thelincolnite.co.uk/news/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661441"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676769"><a href="https://thelincolnite.co.uk/sendphoto/">Send Your Photos</a></li>
</ul> </div>
</div>
</nav>


 <div class="modal-backdrop"></div>
<main class="main wrapper">
<div class="grid grid-override gutter-2">
<div class="grid-item 1/1">

<div class="ad-container">
<div class="masthead advert desktop">
<div class="adbutler">
<a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<input type='hidden' value="
							  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441926 = 0;
      var plc441926 = window.plc441926 || 0;
      jQuery('#adlocation-963238573').html('&lt;' + 'div id=&quot;adlocation-963238573-placement_441926_' + plc441926+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441926, [1,9], 'adlocation-963238573-placement_441926_' + opt.place, opt);
          },
          opt: {
              place: plc441926++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-963238573'&gt;&lt;/div&gt;
  						" />
</div>
</div>
<div class="masthead advert mobile first">
<div class="adbutler">
<a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<input type='hidden' value="
							  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441927 = 0;
      var plc441927 = window.plc441927 || 0;
      jQuery('#adlocation-885885757').html('&lt;' + 'div id=&quot;adlocation-885885757-placement_441927_' + plc441927+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441927, [1,9], 'adlocation-885885757-placement_441927_' + opt.place, opt);
          },
          opt: {
              place: plc441927++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-885885757'&gt;&lt;/div&gt;
  						" />
</div>
</div>
</div>


<article class="content first-single-story" role="main">
<div class="">
<div style="display: inline-block;">
<div class="post-categories">
<div style="display:inline;" class="">
<a style="margin-left:0;" href="https://thelincolnite.co.uk/location/lincoln/">
<span class="post-location">Lincoln</span>
</a>

<ul class="post-categories"><li><a href="https://thelincolnite.co.uk/news/community/" rel="category tag">Community</a></li></ul>
</div>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1635415717" data-type="single">
October 28, 2021 10.08 am </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2021-10-28 10:08" />
<meta itemprop="dateModified" content="2021-10-28 10:08" />
</div>
</div>
</div>
</div>
<header class="grid">

<h1 class="headline grid-item " itemprop="headline" class="mb- grid-item 7/8 ">MRI scan sadness as Pumpkin the puppy prepares for life on wheels</h1>
<span class="mb- grid-item 7/8 excerpt"><p>Her owner vows to help her live a happy life</p>
</span>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2021/10/mri-scan-sadness-as-pumpkin-the-puppy-prepares-for-life-on-wheels/" />


</header>

 <figure class="featured-image ">
<img width="1920" height="1080" src="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" data-attachment-id="712806" data-permalink="https://thelincolnite.co.uk/2021/10/pumpkin-the-paralysed-puppy-gets-walking-wheels-thanks-to-5k-fundraiser/pumpkin-puppy/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pumpkin puppy" data-image-description="" data-image-caption="&lt;p&gt;Tammie can&#8217;t get enough of Pumpkin, and vows to do all she can to help with her treatment. | Photo: Tammie Fox&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-1024x576.jpg" /> <figcaption>Tammie can't get enough of Pumpkin, and vows to do all she can to help with her treatment. | Photo: Tammie Fox</figcaption>
</figure>
<div class="the-content" itemprop="description">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/ellis/">Ellis Karran</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#1f7a7373766c5f6b777a7376717c707371766b7a317c70316a74206c6a7d757a7c6b224d5a253f524d563f6c7c7e713f6c7e7b717a6c6c3f7e6c3f4f6a726f7476713f6b777a3f6f6a6f6f663f6f6d7a6f7e6d7a6c3f79706d3f7376797a3f70713f68777a7a736c" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
<p>Pumpkin the puppy received devastating news at an MRI scan on Wednesday, as it was discovered that she would be paralysed for life and her condition would not improve.</p>
<p><em>The Lincolnite</em> has covered the progress of <a href="https://thelincolnite.co.uk/2021/10/fundraiser-to-help-get-pumpkin-the-paralysed-puppy-some-wheels/">Pumpkin the paralysed puppy</a> ever since her owner Tammie Fox told the story of her near three-month old West Highland Terrier on October 12.</p>
<p>She was born paralysed without the use of her back legs, and Tammie decided to start a fundraiser to help get her dog some new wheels to help her move around, as well as specialist veterinary care to see if anything could be done to help Pumpkin.</p><input type='hidden' id='ad-slot-715276-desktop' class='desktop' value="&lt;div class='ajax-posts' id='-desktop'&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-608295559').html('&lt;' + 'div id=&quot;adlocation-608295559-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-608295559-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-608295559'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" /><input type='hidden' id='ad-slot-715276-mobile' class='mobile' value="&lt;div class='ajax-posts' id='-mobile'&gt;&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-892321021').html('&lt;' + 'div id=&quot;adlocation-892321021-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-892321021-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-892321021'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<div id="attachment_712805" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-712805" data-attachment-id="712805" data-permalink="https://thelincolnite.co.uk/2021/10/pumpkin-the-paralysed-puppy-gets-walking-wheels-thanks-to-5k-fundraiser/pumpkins-wheels/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkins-wheels.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pumpkins wheels" data-image-description="" data-image-caption="&lt;p&gt;Looking good Pumpkin! Here she is posing with her cool new wheels. | Photo: Tammie Fox&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkins-wheels-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkins-wheels-1024x576.jpg" loading="lazy" class="size-full wp-image-712805" src="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkins-wheels.jpg" alt="" width="1920" height="1080" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkins-wheels.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkins-wheels-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkins-wheels-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkins-wheels-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkins-wheels-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkins-wheels-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkins-wheels-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkins-wheels-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkins-wheels-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkins-wheels-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkins-wheels-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkins-wheels-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-712805" class="wp-caption-text">Looking good Pumpkin! Here she is posing with her cool new wheels. | Photo: Tammie Fox</p></div>
<p><a href="https://thelincolnite.co.uk/2021/10/pumpkin-the-paralysed-puppy-gets-walking-wheels-thanks-to-5k-fundraiser/">Her fabulous walking wheels</a> were then donated less than a week later by local charity Winston&#8217;s Wheels, and over £5,000 was raised for the treatment she needed.</p>
<p>Pumpkin travelled to Surrey on Wednesday, October 27 for an MRI scan with one of the best vets in the country, and the results were not what owner Tammie Fox had been hoping for.</p>
<div id="attachment_711880" style="width: 1011px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-711880" data-attachment-id="711880" data-permalink="https://thelincolnite.co.uk/2021/10/fundraiser-to-help-get-pumpkin-the-paralysed-puppy-some-wheels/pumpkin-paralysed-puppy-5/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-5.jpg" data-orig-size="1001,978" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pumpkin paralysed puppy 5" data-image-description="" data-image-caption="&lt;p&gt;Pumpkin is hoping for a set of wheels that will enable her to walk around. | Photo: Tammie Fox&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-5-307x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-5.jpg" loading="lazy" class="size-full wp-image-711880" src="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-5.jpg" alt="" width="1001" height="978" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-5.jpg 1001w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-5-307x300.jpg 307w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-5-112x109.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-5-128x125.jpg 128w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-5-900x879.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-5-164x160.jpg 164w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-5-67x65.jpg 67w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-5-225x220.jpg 225w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-5-51x50.jpg 51w" sizes="(max-width: 1001px) 100vw, 1001px" /><p id="caption-attachment-711880" class="wp-caption-text">Pumpkin&#8217;s back legs are limp and without feeling. | Photo: Tammie Fox</p></div>
<p>The scans found that her spine had been completely broken and fused back together in a &#8220;mangled mess&#8221;, and her back legs were basically backwards.</p>
<p>These results mean that she is paralysed from the waist down and will be for life, her situation will not improve and cannot be operated on.</p>
<div id="attachment_711877" style="width: 1931px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-711877" data-attachment-id="711877" data-permalink="https://thelincolnite.co.uk/2021/10/fundraiser-to-help-get-pumpkin-the-paralysed-puppy-some-wheels/pumpkin-paralysed-puppy-3/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-3.jpg" data-orig-size="1921,1081" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pumpkin paralysed puppy 3" data-image-description="" data-image-caption="&lt;p&gt;Tammie hasn&#8217;t had Pumpkin long, but they are inseparable. | Photo: Tammie Fox&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-3-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-3-1024x576.jpg" loading="lazy" class="size-full wp-image-711877" src="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-3.jpg" alt="" width="1921" height="1081" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-3.jpg 1921w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-3-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-3-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-3-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-3-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-3-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-3-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-3-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-3-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-3-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-3-335x189.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-3-60x34.jpg 60w" sizes="(max-width: 1921px) 100vw, 1921px" /><p id="caption-attachment-711877" class="wp-caption-text">Tammie hasn&#8217;t had Pumpkin long, but they are inseparable. | Photo: Tammie Fox</p></div>
<div id="attachment_715286" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-715286" data-attachment-id="715286" data-permalink="https://thelincolnite.co.uk/2021/10/mri-scan-sadness-as-pumpkin-the-puppy-prepares-for-life-on-wheels/pumpkin-puppy-shoes/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-shoes.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pumpkin puppy shoes" data-image-description="" data-image-caption="&lt;p&gt;Pumpkin also has some new rubber shoes to protect her feet. | Photo: Tammie Fox&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-shoes-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-shoes-1024x576.jpg" loading="lazy" class="size-full wp-image-715286" src="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-shoes.jpg" alt="" width="1920" height="1080" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-shoes.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-shoes-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-shoes-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-shoes-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-shoes-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-shoes-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-shoes-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-shoes-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-shoes-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-shoes-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-shoes-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-shoes-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-715286" class="wp-caption-text">Pumpkin also has some new rubber shoes to protect her feet. | Photo: Tammie Fox</p></div>
<p>Pumpkin will require physiotherapy and hydrotherapy for the rest of her life due to the &#8220;extreme trauma&#8221; on her back and legs, which the vet said was the worst he had ever seen.</p>
<p>It isn&#8217;t clear how this has happened, but it was confirmed to Tammie that it was the fault of the breeder she came from.</p>
<div id="attachment_712807" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-712807" data-attachment-id="712807" data-permalink="https://thelincolnite.co.uk/2021/10/pumpkin-the-paralysed-puppy-gets-walking-wheels-thanks-to-5k-fundraiser/pumpkin-puppy-3/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-3.jpg" data-orig-size="1920,1079" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pumpkin puppy 3" data-image-description="" data-image-caption="&lt;p&gt;Pumpkin also needs to wear nappies and rests on puppy pads for when she needs the toilet. | Photo: Tammie Fox&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-3-534x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-3-1024x575.jpg" loading="lazy" class="size-full wp-image-712807" src="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-3.jpg" alt="" width="1920" height="1079" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-3.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-3-534x300.jpg 534w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-3-1024x575.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-3-1536x863.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-3-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-3-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-3-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-3-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-3-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-3-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-3-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-puppy-3-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-712807" class="wp-caption-text">Pumpkin also needs to wear nappies and rests on puppy pads for when she needs the toilet. | Photo: Tammie Fox</p></div>
<p>Tammie said it has left her &#8220;devastated and in shock&#8221; but vows to give Pumpkin the best quality of life possible.</p>
<p>She said on Wednesday evening: &#8220;We love Pumpkin puppy and we will give her everything she needs and wants. We will make sure she lives a happy life.&#8221;</p>
<div id="attachment_711883" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-711883" data-attachment-id="711883" data-permalink="https://thelincolnite.co.uk/2021/10/fundraiser-to-help-get-pumpkin-the-paralysed-puppy-some-wheels/pumpkin-paralysed-puppy-6/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-6.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pumpkin paralysed puppy 6" data-image-description="" data-image-caption="&lt;p&gt;She&#8217;s great at making new friends, even cats get on with her! | Photo: Tammie Fox&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-6-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-6-1024x576.jpg" loading="lazy" class="size-full wp-image-711883" src="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-6.jpg" alt="" width="1920" height="1080" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-6.jpg 1920w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-6-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-6-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-6-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-6-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-6-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-6-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-6-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-6-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-6-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-6-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-6-60x34.jpg 60w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-711883" class="wp-caption-text">She&#8217;s great at making new friends, even cats get on with her! | Photo: Tammie Fox</p></div>
<p>The positive to come from this is that Pumpkin will not require any further surgery, and the focus for Tammie is now to kit her out with a new pink set of wheels and book her physiotherapy.</p>
<p>As well as this, Tammie is planning some lovely holidays for Pumpkin to take her on some nice walks to the seaside with her new wheels.</p>
<div class="video fw"><iframe loading="lazy" title="Pumpkin the paralysed puppy gets her new wheels" width="800" height="450" src="https://www.youtube.com/embed/myjMXrOwh8Q?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>Tammie has decided to close the <a href="https://www.gofundme.com/f/pumpkin-puppy-needs-wheels?member=14536037&amp;sharetype=teams&amp;utm_campaign=p_na+share-sheet&amp;utm_medium=copy_link&amp;utm_source=customer">GoFundMe</a> and will donate any money left over from the veterinary care to local dog charity Breeds in Need Rescue UK.</p>
<p>The fundraiser managed to accumulate an incredible £7,500 in just over two weeks, and Pumpkin&#8217;s story has clearly resonated with many, as her <a href="https://www.facebook.com/Pumpkin-Puppy-108753211585048">Facebook page</a> stands at close to 2,000 likes.</p>
<div id="attachment_711876" style="width: 1931px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-711876" data-attachment-id="711876" data-permalink="https://thelincolnite.co.uk/2021/10/fundraiser-to-help-get-pumpkin-the-paralysed-puppy-some-wheels/pumpkin-paralysed-puppy/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy.jpg" data-orig-size="1921,1081" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pumpkin paralysed puppy" data-image-description="" data-image-caption="&lt;p&gt;Pumpkin is a Terrier puppy that was born paralysed, meaning she cannot properly use her back legs. | Photo: Tammie Fox &lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-1024x576.jpg" loading="lazy" class="size-full wp-image-711876" src="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy.jpg" alt="" width="1921" height="1081" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy.jpg 1921w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-335x189.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/pumpkin-paralysed-puppy-60x34.jpg 60w" sizes="(max-width: 1921px) 100vw, 1921px" /><p id="caption-attachment-711876" class="wp-caption-text">Pumpkin is a Terrier puppy that was born paralysed, meaning she cannot properly use her back legs. | Photo: Tammie Fox</p></div>
<div class="mistape_caption"><span class="mistape-link-wrap"><a href="https://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"></a></span></p>
<p>Spotted an error? Please notify us by selecting that text and pressing <em>Ctrl+Enter</em>.</p>
</div>
</p>
</div>
<button class="single read-more btn btn-fw btn-primary 1/1 mb md-dn btn-fade-in">Read more  </button>




<div id="comments-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy">The Lincolnite welcomes your views. All comments are reactively-moderated and must obey <a href="https://thelincolnite.co.uk/about/comment-rules/" target="_blank">the house rules</a>. Please stay on topic and be respectful of other readers.</span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="fb-comments" data-href="https://thelincolnite.co.uk/2021/10/mri-scan-sadness-as-pumpkin-the-puppy-prepares-for-life-on-wheels/" data-width="100%" data-numposts="5" data-orderby="social"></div>
</div>
</div>
</div>
<div id="share-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list share-article">

<div class="fb-share">
<div class="btn one-whole">
<div class="fb-send" data-href="https://thelincolnite.co.uk/2021/10/mri-scan-sadness-as-pumpkin-the-puppy-prepares-for-life-on-wheels/"></div>
<div class="fb-like" data-href="https://thelincolnite.co.uk/2021/10/mri-scan-sadness-as-pumpkin-the-puppy-prepares-for-life-on-wheels/" data-layout="button" data-action="like" data-show-faces="true"></div>
<div class="fb-share-button" data-href="https://thelincolnite.co.uk/2021/10/mri-scan-sadness-as-pumpkin-the-puppy-prepares-for-life-on-wheels/" data-layout="button"></div>
</div>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=MRI scan sadness as Pumpkin the puppy prepares for life on wheels @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F10%2Fmri-scan-sadness-as-pumpkin-the-puppy-prepares-for-life-on-wheels%2F" class="btn one-whole"><i class="icon-twitter"></i> Twitter</a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F10%2Fmri-scan-sadness-as-pumpkin-the-puppy-prepares-for-life-on-wheels%2F&title=MRI scan sadness as Pumpkin the puppy prepares for life on wheels" class="btn one-whole"><i class="icon-linkedin"></i> LinkedIn</a>
</div>

<div class="whatsapp-share">
<a class="btn one-whole" href="#" onclick="deepLink('whatsapp://send?text=MRI scan sadness as Pumpkin the puppy prepares for life on wheels https://thelincolnite.co.uk/2021/10/mri-scan-sadness-as-pumpkin-the-puppy-prepares-for-life-on-wheels/', 'whatsapp://send?text=MRI scan sadness as Pumpkin the puppy prepares for life on wheels https://thelincolnite.co.uk/2021/10/mri-scan-sadness-as-pumpkin-the-puppy-prepares-for-life-on-wheels/');" data-action="share/whatsapp/share">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp.svg">
Whatsapp</a>
</div>
<div class="email-share">
<a class="btn one-whole" href="/cdn-cgi/l/email-protection#a798d4d2c5cdc2c4d39aeaf5ee87d4c4c6c987d4c6c3c9c2d4d487c6d487f7d2cad7cccec987d3cfc287d7d2d7d7de87d7d5c2d7c6d5c2d487c1c8d587cbcec1c287c8c987d0cfc2c2cbd481c5c8c3de9acfd3d3d7d48294e68295e18295e1d3cfc2cbcec9c4c8cbc9ced3c289c4c889d2cc8295e1959795968295e196978295e1cad5ce8ad4c4c6c98ad4c6c3c9c2d4d48ac6d48ad7d2cad7cccec98ad3cfc28ad7d2d7d7de8ad7d5c2d7c6d5c2d48ac1c8d58acbcec1c28ac8c98ad0cfc2c2cbd48295e1">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> Email</a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input class="form-input" type="text" name="name" value="https://thelincolnite.co.uk/?p=715276" onClick="this.select();" />
</div>

</div>
<form id="share-by-email">
<h4 class="mb-">Share by email <i class="fr icon-cross"></i></h4>
<input type="email" name="recipient" placeholder="Recipient email" class="form-input mb--">
<input type="email" name="sender" placeholder="Your email" class="form-input mb--">
<input type="text" name="subject" placeholder="Subject" value="Read this: MRI scan sadness as Pumpkin the puppy prepares for life on wheels" class="form-input mb--">
<textarea name="message" placeholder="Message" class="form-textarea mb--"></textarea>
<input type="hidden" name="post_id" value="715276">
<button type="submit" class="btn btn-dark one-whole submit">
Send
<svg version="1.1" class="ajax-loading svg-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80 80" xml:space="preserve">
<path id="spinner" fill="#ffffff" d="M40,72C22.4,72,8,57.6,8,40C8,22.4,
				                                    22.4,8,40,8c17.6,0,32,14.4,32,32c0,1.1-0.9,2-2,2
				                                    s-2-0.9-2-2c0-15.4-12.6-28-28-28S12,24.6,12,40s12.6,
				                                    28,28,28c1.1,0,2,0.9,2,2S41.1,72,40,72z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 40 40" to="360 40 40" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</button>
</form>
</div>
</div>
</div>

</article>



<div class="mobile-margin"></div>
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="715276">SHARE  <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-715276" style="display: block;">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2021/10/mri-scan-sadness-as-pumpkin-the-puppy-prepares-for-life-on-wheels/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2021/10/mri-scan-sadness-as-pumpkin-the-puppy-prepares-for-life-on-wheels/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=MRI scan sadness as Pumpkin the puppy prepares for life on wheels @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F10%2Fmri-scan-sadness-as-pumpkin-the-puppy-prepares-for-life-on-wheels%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F10%2Fmri-scan-sadness-as-pumpkin-the-puppy-prepares-for-life-on-wheels%2F&title=MRI scan sadness as Pumpkin the puppy prepares for life on wheels"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=MRI scan sadness as Pumpkin the puppy prepares for life on wheels https://thelincolnite.co.uk/2021/10/mri-scan-sadness-as-pumpkin-the-puppy-prepares-for-life-on-wheels/', 'https://web.whatsapp.com/send?text=MRI scan sadness as Pumpkin the puppy prepares for life on wheels https://thelincolnite.co.uk/2021/10/mri-scan-sadness-as-pumpkin-the-puppy-prepares-for-life-on-wheels/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#f9c68a8c9b939c9a8dc4b4abb0d98a9a9897d98a989d979c8a8ad9988ad9a98c9489929097d98d919cd9898c898980d9898b9c89988b9c8ad99f968bd995909f9cd99697d98e919c9c958adf9b969d80c4918d8d898adccab8dccbbfdccbbf8d919c9590979a969597908d9cd79a96d78c92dccbbfcbc9cbc8dccbbfc8c9dccbbf948b90d48a9a9897d48a989d979c8a8ad4988ad4898c9489929097d48d919cd4898c898980d4898b9c89988b9c8ad49f968bd495909f9cd49697d48e919c9c958adccbbf">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=715276" onClick="this.select();" />
</div>

</div>


<div id="comments-slider">
<div class="comments-header">
<span class="comment-policy">The Lincolnite welcomes your views. All comments are reactively-moderated and must obey <a href="https://thelincolnite.co.uk/about/comment-rules/" target="_blank">the house rules</a>. Please stay on topic and be respectful of other readers.</span>
</div>
<div class="comments-body">
<div class="fb-comments" data-href="https://thelincolnite.co.uk/2021/10/mri-scan-sadness-as-pumpkin-the-puppy-prepares-for-life-on-wheels/" data-width="100%" data-numposts="5" data-orderby="social"></div>
</div>
</div>
<div id="comments-sep"></div>

<div id="disqus_thread" data-article-id="715276"></div>

<div class="advert ad-content-footer desktop ">
<div class="adbutler">
<a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<input type='hidden' value="
							  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-259846970').html('&lt;' + 'div id=&quot;adlocation-259846970-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-259846970-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-259846970'&gt;&lt;/div&gt;
  						" />
</div>
</div>
<div class="advert ad-content-footer mobile third">
<div class="adbutler">
<a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<input type='hidden' value="
							  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-874671970').html('&lt;' + 'div id=&quot;adlocation-874671970-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-874671970-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-874671970'&gt;&lt;/div&gt;
  						" />
</div>
</div>

<div class="newsletter-container p0 single">

<div id="news-subsctibe-form" class="front-page">
<div class="header-follow">
<p class="newsletter-header follow">FOLLOW US</p>
<a class="facebook-modal-button" href="https://facebook.com/thelincolnite" target="_blank"><i class="icon-facebook2"></i></a>
<a class="twitter-modal-button" href="https://twitter.com/thelincolnite" target="_blank"><i class="icon-twitter"></i></a>
<a class="instagram-button" href="https://instagram.com/lovelincolnite" target="_blank"><i class="icon-instagram"></i></a>
<a class="linkedin-button" href="https://linkedin.com/company/thelincolnite" target="_blank"><i class="icon-linkedin"></i></a>
</div>
<form action="https://thelincolnite.us4.list-manage.com/subscribe/post?u=00d3509d3ff3b6f78081e7ea8&amp;id=c024ec5bd4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<p class="newsletter-header">GET DAILY HEADLINES IN YOUR INBOX</p>
<div class="mc-field-group">
<input type="email" value="" name="EMAIL" class="required email form-input" id="mce-EMAIL" placeholder="Your Email Address">
<button type="submit" name="subscribe" formmethod="post" id="mc-embedded-subscribe" class="btn btn-gray">Subscribe</button>
</div>
<div id="mce-responses" class="response">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_00d3509d3ff3b6f78081e7ea8_d65632e8ed" tabindex="-1" value=""></div>
</div>
</form>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[5]='BUSINESS';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
 </div>



<div class="full-width">
<div class="widget widget-property">


<h4 class="property-buttons">
<a href="https://thelincolnite.co.uk/property" class="btn btn-primary btn-small btn-fade-in">Property</a>
<a href="https://thelincolnite.co.uk/property/?property-type=for-sale" class="desktop inline btn btn-primary btn-small btn-fade-in">For Sale</a>
<a href="https://thelincolnite.co.uk/property/?property-type=to-let" class="desktop inline btn btn-primary btn-small btn-fade-in">To Let</a>
<a href="https://thelincolnite.co.uk/property/?property-type=commercial" class="desktop inline btn btn-primary btn-small btn-fade-in">Commercial</a>
</h4>

<div class="content-widget">


<div class="swiper-container widget-slider">

<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://mundys.net/property/commercial/lincoln/wragby-road-lincoln-102125021933/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2021/03/DSC02313-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/03/DSC02313-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/03/DSC02313-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="685476" data-permalink="https://thelincolnite.co.uk/dsc02313-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/03/DSC02313.jpg" data-orig-size="1920,1277" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A58&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1484923192&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;13&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC02313.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/03/DSC02313-451x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/03/DSC02313-1024x681.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>SOLD S.T.C &#8211; A3 – Cafe Bistro/Land</h5>
<div class="time">&pound;450,000</div>
 </a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/commercial/lincoln/monks-road-lincoln-102125022817/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2021/08/IMG_22382_3_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/08/IMG_22382_3_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/08/IMG_22382_3_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="705674" data-permalink="https://thelincolnite.co.uk/img_22382_3_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/08/IMG_22382_3_large.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_22382_3_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/08/IMG_22382_3_large-400x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/08/IMG_22382_3_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>Amenity/Development Land For Sale</h5>
<div class="time">&pound;10,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/doncaster-gardens-lincoln-102125023240/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2021/10/IMG_22797_1_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/10/IMG_22797_1_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/IMG_22797_1_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="711036" data-permalink="https://thelincolnite.co.uk/img_22797_1_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/IMG_22797_1_large.jpg" data-orig-size="1024,692" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1633353358&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_22797_1_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/IMG_22797_1_large-444x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/IMG_22797_1_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>1 bedroom Detached Bungalow for sale</h5>
<div class="time">&pound;192,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/ridgeway-lincoln-102125021927/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2021/09/IMG_21504_18_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/09/IMG_21504_18_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/IMG_21504_18_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="709279" data-permalink="https://thelincolnite.co.uk/img_21504_18_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/IMG_21504_18_large.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_21504_18_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/IMG_21504_18_large-400x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/IMG_21504_18_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>4 bedroom Detached House for sale</h5>
<div class="time">&pound;425,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/commercial/louth/louth-102125023220/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2021/09/4-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/09/4-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/4-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="709883" data-permalink="https://thelincolnite.co.uk/4-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/4.jpg" data-orig-size="2016,1512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/4-400x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/4-1024x768.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>To Let &#8211; Retail/Leisure</h5>
<div class="time">&pound;5,400</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/commercial/lincoln/burton-lane-end-lincoln-102125022398/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2021/06/DSC00225-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/06/DSC00225-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/06/DSC00225-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="696375" data-permalink="https://thelincolnite.co.uk/dsc00225-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/06/DSC00225.jpg" data-orig-size="1768,1175" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A37&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622802008&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC00225.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/06/DSC00225-451x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/06/DSC00225-1024x681.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>Offices to Let</h5>
<div class="time">&pound;17,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/commercial/market-rasen/cow-lane-market-rasen-102125018779/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2021/09/Site-Layout-445x250.png" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/09/Site-Layout-445x250.png 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/09/Site-Layout-60x35.png 60w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="709874" data-permalink="https://thelincolnite.co.uk/site-layout-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/Site-Layout.png" data-orig-size="845,493" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Site-Layout.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/Site-Layout-514x300.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/09/Site-Layout.png" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>Residential (land) For Sale</h5>
<div class="time">&pound;450,000</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://mundys.net/property/sales/lincoln/bishops-place-lincoln-102125023117/" target="_blank">
<figure>
<img width="445" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2021/10/IMG_22675_11_large-445x250.jpg" class="attachment-job-featurd-images size-job-featurd-images wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/10/IMG_22675_11_large-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/IMG_22675_11_large-900x503.jpg 900w" sizes="(max-width: 445px) 100vw, 445px" data-attachment-id="715224" data-permalink="https://thelincolnite.co.uk/img_22675_11_large-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/IMG_22675_11_large.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 2000D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1635338611&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;13&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_22675_11_large.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/IMG_22675_11_large-450x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/IMG_22675_11_large.jpg" /><img width="270" height="250" src="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo-270x250.png" class="attachment-job-featurd-images size-job-featurd-images" alt="" loading="lazy" data-attachment-id="125099" data-permalink="https://thelincolnite.co.uk/mundys-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-orig-size="270,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mundys-logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/03/mundys-logo.png" /> </figure>
<h5>4 bedroom Detached House for sale</h5>
<div class="time">&pound;365,000</div>
</a>
</div>
<div class="swiper-slide last-link-element">
<a href="https://thelincolnite.co.uk/property/">
<figure><i class="icon-plus79"></i></figure>
<h5>View more</h5>
</a>
</div>
</div>

<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
<div class="widget widget-local-jobs">

<h4 class="property-buttons">

<a href="https://thelincolnite.co.uk/jobs" class="btn btn-primary btn-small btn-fade-in">Jobs</a>
<a href="https://thelincolnite.co.uk/advertise-your-jobs" class="btn btn-primary btn-small btn-fade-in">+ Add a job</a>
</h4>

<div class="content-widget">

<div class="swiper-container widget-slider">

<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/digital-designer-2/">
<figure><img width="165" height="62" src="https://thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent-165x62.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent-165x62.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent-550x206.png 550w, https://thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent-112x42.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent-600x227.png 600w, https://thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent-230x86.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent-160x60.png 160w, https://thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent-335x125.png 335w, https://thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent-60x22.png 60w, https://thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png 800w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="174547" data-permalink="https://thelincolnite.co.uk/reg_nostrap_transparent-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png" data-orig-size="800,299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Reg_NoStrap_Transparent.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent-550x206.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2016/07/Reg_NoStrap_Transparent.png" /></figure>
<h5>Digital Designer</h5>
<p>Page Tiger</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/career-net-15-24-years-coordinator-0-6-up-to-full-time/">
<figure><img width="150" height="111" src="https://thelincolnite.co.uk/wp-content/uploads/2021/10/CLIP-Logo.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/10/CLIP-Logo.png 150w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/CLIP-Logo-112x83.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/CLIP-Logo-88x65.png 88w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/CLIP-Logo-60x44.png 60w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="713898" data-permalink="https://thelincolnite.co.uk/clip-logo-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/CLIP-Logo.png" data-orig-size="150,111" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CLIP-Logo.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/CLIP-Logo.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/CLIP-Logo.png" /></figure>
<h5>Career Net 15-24 Years Coordinator (0.6 up to full-time)</h5>
<p>Community Learning in Partnership (CLIP)</p>
<p>Market Rasen</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/strategic-careers-lead/">
<figure><img width="117" height="125" src="https://thelincolnite.co.uk/wp-content/uploads/2015/07/Federation-Star-117x125.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2015/07/Federation-Star-117x125.png 117w, https://thelincolnite.co.uk/wp-content/uploads/2015/07/Federation-Star-280x300.png 280w, https://thelincolnite.co.uk/wp-content/uploads/2015/07/Federation-Star-955x1024.png 955w, https://thelincolnite.co.uk/wp-content/uploads/2015/07/Federation-Star-104x112.png 104w, https://thelincolnite.co.uk/wp-content/uploads/2015/07/Federation-Star-149x160.png 149w, https://thelincolnite.co.uk/wp-content/uploads/2015/07/Federation-Star-61x65.png 61w, https://thelincolnite.co.uk/wp-content/uploads/2015/07/Federation-Star-205x220.png 205w, https://thelincolnite.co.uk/wp-content/uploads/2015/07/Federation-Star-47x50.png 47w, https://thelincolnite.co.uk/wp-content/uploads/2015/07/Federation-Star.png 1337w" sizes="(max-width: 117px) 100vw, 117px" data-attachment-id="138794" data-permalink="https://thelincolnite.co.uk/federation-star-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2015/07/Federation-Star.png" data-orig-size="1337,1433" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Federation-Star.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2015/07/Federation-Star-280x300.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2015/07/Federation-Star-955x1024.png" /></figure>
<h5>Strategic Careers Lead</h5>
<p>The Priory Federation of Academies</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/local-democracy-reporter-lincolnshire/">
<figure><img width="125" height="125" src="https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social-125x125.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social-125x125.png 125w, https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social-300x300.png 300w, https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social-112x112.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social-160x160.png 160w, https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social-900x900.png 900w, https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social-65x65.png 65w, https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social-220x220.png 220w, https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social-50x50.png 50w, https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social-912x912.png 912w, https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social-550x550.png 550w, https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social-470x470.png 470w, https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social.png 1024w" sizes="(max-width: 125px) 100vw, 125px" data-attachment-id="297938" data-permalink="https://thelincolnite.co.uk/1024x1024-flat-icon-social/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social.png" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lincolnite logo l 1024&#215;1024-Flat-Icon-Social" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social-300x300.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2020/09/1024x1024-Flat-Icon-Social.png" /></figure>
<h5>Local Democracy Reporter &#8211; Lincolnshire</h5>
<p>Stonebow Media</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/data-administrator/">
<figure><img width="125" height="125" src="https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use-125x125.jpg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use-125x125.jpg 125w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use-112x112.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use-160x160.jpg 160w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use-65x65.jpg 65w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use-220x220.jpg 220w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use-50x50.jpg 50w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg 256w" sizes="(max-width: 125px) 100vw, 125px" data-attachment-id="265482" data-permalink="https://thelincolnite.co.uk/nk-logo-stacked-colour-256-for-use-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg" data-orig-size="256,256" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NK-Logo-Stacked-Colour-256-for-use.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg" /></figure>
<h5>Data Administrator</h5>
<p>North Kesteven Academy</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/caretaker-5/">
<figure><img width="125" height="125" src="https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use-125x125.jpg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use-125x125.jpg 125w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use-112x112.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use-160x160.jpg 160w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use-65x65.jpg 65w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use-220x220.jpg 220w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use-50x50.jpg 50w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg 256w" sizes="(max-width: 125px) 100vw, 125px" data-attachment-id="265482" data-permalink="https://thelincolnite.co.uk/nk-logo-stacked-colour-256-for-use-jpg/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg" data-orig-size="256,256" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NK-Logo-Stacked-Colour-256-for-use.jpg" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/NK-Logo-Stacked-Colour-256-for-use.jpg" /></figure>
<h5>Caretaker</h5>
<p>North Kesteven Academy</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/sen-learning-support-assistant-2/">
<figure><img width="165" height="45" src="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-165x45.png" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-165x45.png 165w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-550x150.png 550w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-1024x279.png 1024w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-112x30.png 112w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-900x245.png 900w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-230x63.png 230w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-160x44.png 160w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-335x91.png 335w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-60x16.png 60w, https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png 1275w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="265253" data-permalink="https://thelincolnite.co.uk/lms-an-education-for-life-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life.png" data-orig-size="1275,347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LMS-An-Education-for-Life.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-550x150.png" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2019/09/LMS-An-Education-for-Life-1024x279.png" /></figure>
<h5>SEN Learning Support Assistant</h5>
<p>Lincoln Minster School</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide">
<a href="https://thelincolnite.co.uk/jobs/full-time-chef-tillbridge-tastery/">
<figure><img width="165" height="83" src="https://thelincolnite.co.uk/wp-content/uploads/2021/10/tillbridge-tasteryLOGO2-1920w.png-165x83.jpeg" class="attachment-widget-job-thumb size-widget-job-thumb" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/10/tillbridge-tasteryLOGO2-1920w.png-165x83.jpeg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/tillbridge-tasteryLOGO2-1920w.png-112x56.jpeg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/tillbridge-tasteryLOGO2-1920w.png-230x115.jpeg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/tillbridge-tasteryLOGO2-1920w.png-130x65.jpeg 130w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/tillbridge-tasteryLOGO2-1920w.png-335x168.jpeg 335w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/tillbridge-tasteryLOGO2-1920w.png-60x30.jpeg 60w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/tillbridge-tasteryLOGO2-1920w.png.jpeg 544w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="711926" data-permalink="https://thelincolnite.co.uk/tillbridge-tasterylogo2-1920w-png/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/tillbridge-tasteryLOGO2-1920w.png.jpeg" data-orig-size="544,273" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tillbridge tasteryLOGO2-1920w.png" data-image-description="" data-image-caption="" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/tillbridge-tasteryLOGO2-1920w.png.jpeg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/tillbridge-tasteryLOGO2-1920w.png.jpeg" /></figure>
<h5>Full Time Chef</h5>
<p>Tillbridge Tastery</p>
<p>Lincoln</p>
</a>
</div>
<div class="swiper-slide last-link-element">
<a href="https://thelincolnite.co.uk/jobs/">
<figure><i class="icon-plus79"></i></figure>
<h5>View more</h5>
</a>
</div>
</div>

<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
</div>

<div class="advert ad-content-footer desktop ">
<div class="adbutler">
<a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<input type='hidden' value="
							  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-1784869706').html('&lt;' + 'div id=&quot;adlocation-1784869706-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-1784869706-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1784869706'&gt;&lt;/div&gt;
  						" />
</div>
</div>
<div class="advert ad-content-footer mobile">
<div class="adbutler">
<a class="ad-info" target="_blank" href="https://stonebowmedia.co.uk">i</a>
<input type='hidden' value="
							  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-1570536746').html('&lt;' + 'div id=&quot;adlocation-1570536746-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-1570536746-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1570536746'&gt;&lt;/div&gt;
  						" />
</div>
</div>

<div class="ajax-container">
<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2021/10/boston-council-leader-backs-plans-for-museum-of-brexit/" />
<meta itemprop="datePublished" content="2021-10-28 09:49" />
<meta itemprop="dateModified" content="2021-10-28 09:49" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<a style="margin-left:0;" href="https://thelincolnite.co.uk/location/boston/">
<span class="post-location">Boston</span>
</a>

 <ul class="post-categories"><li><a href="https://thelincolnite.co.uk/news/brexit/" rel="category tag">Brexit</a></li></ul>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1635414594" data-type="single">
October 28, 2021 9.49 am </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2021-10-28 09:49" />
<meta itemprop="dateModified" content="2021-10-28 09:49" />
</div>
</div>
</div>


<meta itemprop="author" content="Joseph Verney">
<meta itemprop="publisher" content="The Lincolnite">

<a href="https://thelincolnite.co.uk/location/boston/">
<span class="post-location">Boston</span>
</a>
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2021/10/boston-council-leader-backs-plans-for-museum-of-brexit/">
<span class="headline" itemprop="headline">Boston council leader backs plans for Museum of Brexit</span>
<span class="excerpt mb"><p>Boston or Peterborough will be chosen</p>
</span>
</a>
</h2>


</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2021/10/boston-council-leader-backs-plans-for-museum-of-brexit/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1860" height="1046" src="https://thelincolnite.co.uk/wp-content/uploads/2020/12/Cllr-Paul-Skinner-2.jpg" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2020/12/Cllr-Paul-Skinner-2.jpg 1860w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/Cllr-Paul-Skinner-2-533x300.jpg 533w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/Cllr-Paul-Skinner-2-1024x576.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/Cllr-Paul-Skinner-2-1536x864.jpg 1536w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/Cllr-Paul-Skinner-2-112x63.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/Cllr-Paul-Skinner-2-165x93.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/Cllr-Paul-Skinner-2-900x506.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/Cllr-Paul-Skinner-2-230x129.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/Cllr-Paul-Skinner-2-116x65.jpg 116w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/Cllr-Paul-Skinner-2-445x250.jpg 445w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/Cllr-Paul-Skinner-2-335x188.jpg 335w, https://thelincolnite.co.uk/wp-content/uploads/2020/12/Cllr-Paul-Skinner-2-60x34.jpg 60w" sizes="(max-width: 1860px) 100vw, 1860px" data-attachment-id="673504" data-permalink="https://thelincolnite.co.uk/2020/12/reflections-2020-paul-skinner-maintaining-the-best-services-for-boston/cllr-paul-skinner-2/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2020/12/Cllr-Paul-Skinner-2.jpg" data-orig-size="1860,1046" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cllr-Paul-Skinner-(2)" data-image-description="" data-image-caption="&lt;p&gt;Boston Borough Council Leader Paul Skinner. &lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2020/12/Cllr-Paul-Skinner-2-533x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2020/12/Cllr-Paul-Skinner-2-1024x576.jpg" /> <p class="wp-caption-text">Boston Borough Council Leader Paul Skinner. </p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2020/12/Cllr-Paul-Skinner-2.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/josephv/">Joseph Verney</a>
<span>Local News Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#b6dcd9c5d3c6def6c2ded3dadfd8d5d9dad8dfc2d398d5d998c3dd89c5c3d4dcd3d5c28be4f38c96f4d9c5c2d9d896d5d9c3d8d5dfda96dad3d7d2d3c496d4d7d5ddc596c6dad7d8c596d0d9c496fbc3c5d3c3db96d9d096f4c4d3cedfc2" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
<p>The Leader of Boston Borough Council believes a Museum of Brexit would &#8220;provide a wealth of opportunities for the town&#8221; if it is chosen as the final location.</p>
<p>The trustees of the Museum of Brexit said earlier this month that they&#8217;re now deciding between <a href="https://thelincolnite.co.uk/2021/10/boston-could-be-the-home-of-the-museum-of-brexit/">Boston or Peterborough</a> after 17 months of locational research, market trawling and site visits across the UK.</p>
<p>The location decision will be announced in early 2022 and the museum will open by late 2023, according to The Telegraph. The building earmarked for Boston, which had the biggest Brexit vote majority (75.6%) back in 2016, has not been disclosed at this stage.</p><input type='hidden' id='ad-slot-715279-desktop' class='desktop' value="&lt;div class='ajax-posts' id='-desktop'&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-1407378582').html('&lt;' + 'div id=&quot;adlocation-1407378582-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-1407378582-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1407378582'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" /><input type='hidden' id='ad-slot-715279-mobile' class='mobile' value="&lt;div class='ajax-posts' id='-mobile'&gt;&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-1629268605').html('&lt;' + 'div id=&quot;adlocation-1629268605-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-1629268605-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1629268605'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>In a statement to <em>The Lincolnite,</em> Councillor Paul Skinner, Leader of Boston Borough Council, said: “The potential for a Brexit Museum to be located within Boston provides a wealth of opportunities for the town, our community and our visitors.</p>
<p>&#8220;It also complements the ethos of the Town Investment Plan’s Town Centre Regeneration proposals by bringing our fabulous heritage buildings back to life to become vibrant visitor attractions that are also community hubs for learning and skills.”</p>
<p>There is a possibility that the museum, if located in Boston, will be home to several community groups who will benefit from the building and close ties with the professionals working there.</p>
<p>The proposed museum will celebrate the links between the UK and Europe. Boston is well positioned to do this as a centre of trade with Europe spanning hundreds of years.</p>
<p>There will also be opportunities to link learning and culture, to strengthen community involvement in pride of place through understanding the historic role Boston has played, both as part of the Hanseatic League, and more recently in the Brexit debate.</p>
<p>The Museum of Brexit describes itself a project that is “supported by many on both sides of the referendum question, and aims to provide a fair and balanced view of the campaign and what led up to the campaign”.</p>
<p>Meanwhile, the council plans to <a href="https://thelincolnite.co.uk/2021/07/boston-city-council-preparing-bid-to-earn-city-status/">bid for city status</a> as part of a competition launched by Queen Elizabeth II.</p>
</p>
</div>
</div>
<button data-post-id="715279" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="715279">SHARE  <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-715279" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2021/10/boston-council-leader-backs-plans-for-museum-of-brexit/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2021/10/boston-council-leader-backs-plans-for-museum-of-brexit/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Boston council leader backs plans for Museum of Brexit @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F10%2Fboston-council-leader-backs-plans-for-museum-of-brexit%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F10%2Fboston-council-leader-backs-plans-for-museum-of-brexit%2F&title=Boston council leader backs plans for Museum of Brexit"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=Boston council leader backs plans for Museum of Brexit https://thelincolnite.co.uk/2021/10/boston-council-leader-backs-plans-for-museum-of-brexit/', 'https://web.whatsapp.com/send?text=Boston council leader backs plans for Museum of Brexit https://thelincolnite.co.uk/2021/10/boston-council-leader-backs-plans-for-museum-of-brexit/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#241b5751464e41475019664b57504b4a04474b514a474d4804484145404156044645474f57045448454a5704424b5604695157415149044b42046656415c4d5002464b405d194c50505457011765011662011662504c41484d4a474b484a4d50410a474b0a514f011662161416150116621514011662464b57504b4a09474b514a474d4809484145404156094645474f57095448454a5709424b5609495157415149094b42094656415c4d50011662">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=715279" onClick="this.select();" />
</div>

</div>
</div>

<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2021/10/disused-north-east-lincolnshire-council-sites-poised-for-market/" />
<meta itemprop="datePublished" content="2021-10-28 08:25" />
<meta itemprop="dateModified" content="2021-10-28 08:25" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<a style="margin-left:0;" href="https://thelincolnite.co.uk/location/grimsby/">
<span class="post-location">Grimsby</span>
</a>

<ul class="post-categories"><li><a href="https://thelincolnite.co.uk/news/ldr/" rel="category tag">Local Democracy</a></li></ul>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1635409531" data-type="single">
October 28, 2021 8.25 am </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2021-10-28 08:25" />
<meta itemprop="dateModified" content="2021-10-28 08:25" />
</div>
</div>
</div>


<meta itemprop="author" content="Jamie Waller">
<meta itemprop="publisher" content="The Lincolnite">

<a href="https://thelincolnite.co.uk/location/grimsby/">
<span class="post-location">Grimsby</span>
</a>
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2021/10/disused-north-east-lincolnshire-council-sites-poised-for-market/">
<span class="headline" itemprop="headline">Disused North East Lincolnshire council sites poised for market</span>
<span class="excerpt mb"><p>It&#8217;s hoped sales will solve issues like flytipping</p>
</span>
</a>
</h2>


</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2021/10/disused-north-east-lincolnshire-council-sites-poised-for-market/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1106" height="747" src="https://thelincolnite.co.uk/wp-content/uploads/2021/10/Ripon.jpg" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2021/10/Ripon.jpg 1106w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/Ripon-444x300.jpg 444w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/Ripon-1024x692.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/Ripon-112x76.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/Ripon-165x111.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/Ripon-900x608.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/Ripon-230x155.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/Ripon-96x65.jpg 96w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/Ripon-326x220.jpg 326w, https://thelincolnite.co.uk/wp-content/uploads/2021/10/Ripon-60x41.jpg 60w" sizes="(max-width: 1106px) 100vw, 1106px" data-attachment-id="715244" data-permalink="https://thelincolnite.co.uk/?attachment_id=715244" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/Ripon.jpg" data-orig-size="1106,747" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jamie Waller&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1635327700&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ripon Street" data-image-description="&lt;p&gt;A council-owned plot of land on Ripon Street, Grimsby, where a house used to stand. | Credit: Google Maps&lt;/p&gt;
" data-image-caption="&lt;p&gt;A council-owned plot of land on Ripon Street, Grimsby, where a house used to stand&lt;br /&gt;
Credit: Google Maps&lt;br /&gt;
Approved for use by all partners&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/Ripon-444x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2021/10/Ripon-1024x692.jpg" /> <p class="wp-caption-text">A council-owned plot of land on Ripon Street, Grimsby, where a house used to stand
Credit: Google Maps
Approved for use by all partners</p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2021/10/Ripon.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/jawaller/">Jamie Waller</a>
<span>Local Democracy Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#d6bcb7bbbfb396a2beb3babfb8b5b9bab8a2b3f8b5b9f8a3bde9a5a3b4bcb3b5a2eb8493ecf692bfa5a3a5b3b2f698b9a4a2bef693b7a5a2f69abfb8b5b9bab8a5bebfa4b3f6b5b9a3b8b5bfbaf6a5bfa2b3a5f6a6b9bfa5b3b2f6b0b9a4f6bbb7a4bdb3a2" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
<p>Unwanted council-owned land could be put on the market to bring it back into use.</p>
<p>Some of the plots are subject to frequent fly-tipping or anti-social behaviour, which North East Lincolnshire Council is obliged to deal with.</p>
<p>Sites could potentially become small housing developments, gardens or given to community ownership under the plans.</p><input type='hidden' id='ad-slot-715245-desktop' class='desktop' value="&lt;div class='ajax-posts' id='-desktop'&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-1322821379').html('&lt;' + 'div id=&quot;adlocation-1322821379-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-1322821379-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-1322821379'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" /><input type='hidden' id='ad-slot-715245-mobile' class='mobile' value="&lt;div class='ajax-posts' id='-mobile'&gt;&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-181612378').html('&lt;' + 'div id=&quot;adlocation-181612378-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-181612378-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-181612378'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>One of the sites which could be looked at is the plot of a demolished house on Ripon Street in Grimsby.</p>
<p>The empty space is frequently used to dump rubbish and sees anti-social behaviour.</p>
<p>If a new owner is found, it could potentially help to solve the problems there.</p>
<p>Only sites which have no benefit to the local area in their current state would be considered.</p>
<p>A council officer said: “Some of these pockets of land are subject to anti-social behaviour and fly-tipping.</p>
<p>“Bringing them to market would allow us to explore opportunities to transfer the ownership.</p>
<p>“We may consider less-than-best offers or peppercorn rent where there is significant social value in them being handed over to the community.”</p>
<p>The report was presented to the Economy Scrutiny panel and will go to Cabinet for approval in December.</p>
<p>Ward councillors would be kept involved in decisions about plots in their ward, and only a selection of five sites would be put on the market at once.</p>
<p>Officers also confirmed that there had been interest in Welholme Galleries, a Grade II listed council property which was previously used to house museum artefacts and display local art but has been vacant for some time.</p>
<p>It is on the market for £200,000 after a 2018 decision to sell it.</p>
<p>It is hoped that new owners can be found to take over maintenance and bring it back into regular use.</p>
</p>
</div>
</div>
<button data-post-id="715245" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="715245">SHARE  <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-715245" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2021/10/disused-north-east-lincolnshire-council-sites-poised-for-market/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2021/10/disused-north-east-lincolnshire-council-sites-poised-for-market/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Disused North East Lincolnshire council sites poised for market @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F10%2Fdisused-north-east-lincolnshire-council-sites-poised-for-market%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F10%2Fdisused-north-east-lincolnshire-council-sites-poised-for-market%2F&title=Disused North East Lincolnshire council sites poised for market"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=Disused North East Lincolnshire council sites poised for market https://thelincolnite.co.uk/2021/10/disused-north-east-lincolnshire-council-sites-poised-for-market/', 'https://web.whatsapp.com/send?text=Disused North East Lincolnshire council sites poised for market https://thelincolnite.co.uk/2021/10/disused-north-east-lincolnshire-council-sites-poised-for-market/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#37084442555d5254430a735e444244525317795845435f1772564443177b5e5954585b59445f5e45521754584259545e5b17445e4352441747585e44525317515845175a56455c5243115558534e0a5f43434744120476120571120571435f525b5e5954585b595e435219545819425c120571050705061205710607120571535e44424452531a595845435f1a525644431a5b5e5954585b59445f5e45521a54584259545e5b1a445e4352441a47585e4452531a5158451a5a56455c5243120571">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=715245" onClick="this.select();" />
</div>

</div>
</div>

<article class="grid gutter-small post-snippet" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thelincolnite.co.uk/2021/10/man-in-court-over-threats-to-grimsby-mp-lia-nici/" />
<meta itemprop="datePublished" content="2021-10-28 07:00" />
<meta itemprop="dateModified" content="2021-10-28 08:21" />
<div class="grid-item 1/1">
<div class="has-thumbnail">
<div class="additional-info">

<div>
<div class="post-categories">
<a style="margin-left:0;" href="https://thelincolnite.co.uk/location/grimsby/">
<span class="post-location">Grimsby</span>
</a>

<ul class="post-categories"><li><a href="https://thelincolnite.co.uk/news/court/" rel="category tag">Court</a></li><li><a href="https://thelincolnite.co.uk/news/ldr/" rel="category tag">Local Democracy</a></li></ul>
<div class="article-time " style="display: inline-block!important;">

<span class="time published-date2" data-timestamp="1635404406" data-type="single">
October 28, 2021 7.00 am </span>
<meta itemprop="publisher" content="The Lincolnite">
<meta itemprop="datePublished" content="2021-10-28 07:00" />
<meta itemprop="dateModified" content="2021-10-28 08:21" />
</div>
</div>
<svg class="bookmark" style="" version="1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" enable-background="new 0 0 48 48">
<path fill="#F00" d="M37,43l-13-6l-13,6V9c0-2.2,1.8-4,4-4h18c2.2,0,4,1.8,4,4V43z" />
</svg>
</div>


<meta itemprop="author" content="Jamie Waller">
<meta itemprop="publisher" content="The Lincolnite">

<a href="https://thelincolnite.co.uk/location/grimsby/">
<span class="post-location">Grimsby</span>
</a>
</div>

<h2 itemprop="name" class="article-title">
<a class="overlay-title " itemprop="url" href="https://thelincolnite.co.uk/2021/10/man-in-court-over-threats-to-grimsby-mp-lia-nici/">
<span class="headline" itemprop="headline">Man in court over threats to Grimsby MP Lia Nici</span>
<span class="excerpt mb"><p>Court told he was making her life ‘miserable’</p>
</span>
</a>
</h2>


</div>
<div class="feature-holder">


<a class="index-featured-image  " href="https://thelincolnite.co.uk/2021/10/man-in-court-over-threats-to-grimsby-mp-lia-nici/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="2000" height="1335" src="https://thelincolnite.co.uk/wp-content/uploads/2019/11/lia-nici-conservatives-grimsby-2000x1335.jpg" class="attachment-post-featured-image-copper size-post-featured-image-copper wp-post-image" alt="" loading="lazy" srcset="https://thelincolnite.co.uk/wp-content/uploads/2019/11/lia-nici-conservatives-grimsby-2000x1335.jpg 2000w, https://thelincolnite.co.uk/wp-content/uploads/2019/11/lia-nici-conservatives-grimsby-449x300.jpg 449w, https://thelincolnite.co.uk/wp-content/uploads/2019/11/lia-nici-conservatives-grimsby-1024x684.jpg 1024w, https://thelincolnite.co.uk/wp-content/uploads/2019/11/lia-nici-conservatives-grimsby-112x75.jpg 112w, https://thelincolnite.co.uk/wp-content/uploads/2019/11/lia-nici-conservatives-grimsby-165x110.jpg 165w, https://thelincolnite.co.uk/wp-content/uploads/2019/11/lia-nici-conservatives-grimsby-900x601.jpg 900w, https://thelincolnite.co.uk/wp-content/uploads/2019/11/lia-nici-conservatives-grimsby-230x154.jpg 230w, https://thelincolnite.co.uk/wp-content/uploads/2019/11/lia-nici-conservatives-grimsby-97x65.jpg 97w, https://thelincolnite.co.uk/wp-content/uploads/2019/11/lia-nici-conservatives-grimsby-330x220.jpg 330w, https://thelincolnite.co.uk/wp-content/uploads/2019/11/lia-nici-conservatives-grimsby-60x40.jpg 60w, https://thelincolnite.co.uk/wp-content/uploads/2019/11/lia-nici-conservatives-grimsby.jpg 2048w" sizes="(max-width: 2000px) 100vw, 2000px" data-attachment-id="648998" data-permalink="https://thelincolnite.co.uk/2019/11/poll-shows-labour-is-set-to-lose-grimsby-seat/lia-nici-conservatives-grimsby/" data-orig-file="https://thelincolnite.co.uk/wp-content/uploads/2019/11/lia-nici-conservatives-grimsby.jpg" data-orig-size="2048,1367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lia nici conservatives grimsby" data-image-description="" data-image-caption="&lt;p&gt;Lia Nici won the Great Grimsby seat for the Conservatives for the first time in 74 years.&lt;/p&gt;
" data-medium-file="https://thelincolnite.co.uk/wp-content/uploads/2019/11/lia-nici-conservatives-grimsby-449x300.jpg" data-large-file="https://thelincolnite.co.uk/wp-content/uploads/2019/11/lia-nici-conservatives-grimsby-1024x684.jpg" /> <p class="wp-caption-text">Lia Nici won the Great Grimsby seat for the Conservatives for the first time in 74 years.</p>
<meta itemprop="url" content="https://thelincolnite.co.uk/wp-content/uploads/2019/11/lia-nici-conservatives-grimsby.jpg">

</a>


</div>

<div class="front-page-content">
<div class="the-content overlay" itemprop="description">
<div class="content">
<div class="post-details ">
<div>
<div class="author-details">
<span>By </span> <a itemprop="author" href="https://thelincolnite.co.uk/author/jawaller/">Jamie Waller</a>
<span>Local Democracy Reporter
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#442e25292d2104302c21282d2a272b282a30216a272b6a312f7b3731262e2127307916017e6409252a642d2a64272b313630642b32213664302c362125303764302b6403362d2937263d64091464082d25640a2d272d" class="">
<svg class="light-mode" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
<svg class="dark-mode inline" id="icon-email" viewBox="0 0 32 32" style="width: 18px; margin-right: 7px;margin-top: -9px;">
<title>Contact author</title>
<path style="fill: #fff" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg>
</a></li>
</ul>
</span>
</div>
</div>
</div>
</div>
<p>A man has appeared in court after making Conservative Grimsby MP Lia Nici’s life ‘miserable’ with a campaign of threatening behaviour.</p>
<p>She says the harassment at her home left her and her family with no respite.</p>
<p>Nicholas Burrows, 49, of Cartledge Avenue, Grimsby, admitted using threatening, abusive or insulting words or behaviour towards the Conservative MP.</p><input type='hidden' id='ad-slot-715243-desktop' class='desktop' value="&lt;div class='ajax-posts' id='-desktop'&gt;&lt;div class=&quot;advert ad-content-footer desktop inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441928 = 0;
      var plc441928 = window.plc441928 || 0;
      jQuery('#adlocation-2112928419').html('&lt;' + 'div id=&quot;adlocation-2112928419-placement_441928_' + plc441928+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441928, [1,9], 'adlocation-2112928419-placement_441928_' + opt.place, opt);
          },
          opt: {
              place: plc441928++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-2112928419'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" /><input type='hidden' id='ad-slot-715243-mobile' class='mobile' value="&lt;div class='ajax-posts' id='-mobile'&gt;&lt;div class=&quot;advert ad-content-footer mobile inline-ad&quot;&gt;
    &lt;a class=&quot;ad-info&quot; target=&quot;_blank&quot; href=&quot;https://stonebowmedia.co.uk&quot;&gt;i&lt;/a&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;if (!window.AdButler) {
          (function () {
              var s = document.createElement(&quot;script&quot;);
              s.async = true;
              s.type = &quot;text/javascript&quot;;
              s.src = 'https://servedbyadbutler.com/app.js';
              var n = document.getElementsByTagName(&quot;script&quot;)[0];
              n.parentNode.insertBefore(s, n);
          }());
      }&lt;/script&gt;
  &lt;script type=&quot;text/javascript&quot;&gt;
      var AdButler = AdButler || {};
      AdButler.ads = AdButler.ads || [];
      var abkw = window.abkw || '';
      window.plc441929 = 0;
      var plc441929 = window.plc441929 || 0;
      jQuery('#adlocation-474829368').html('&lt;' + 'div id=&quot;adlocation-474829368-placement_441929_' + plc441929+ '&quot;&gt;&lt;/' + 'div&gt;');
      AdButler.ads.push({
          handler: function (opt) {
              opt.place = 0;
              AdButler.register(167688,441929, [1,9], 'adlocation-474829368-placement_441929_' + opt.place, opt);
          },
          opt: {
              place: plc441929++,
              keywords: abkw,
              domain: 'servedbyadbutler.com'
          }
      });
  &lt;/script&gt;
  &lt;div class='ajax-posts' id='adlocation-474829368'&gt;&lt;/div&gt;
  &lt;/div&gt;&lt;/div&gt;" />
<p>She says Burrows, who is the friend of a neighbour, became ‘obsessed’ with her after she was selected as a candidate.</p>
<p>Burrows admitted offences between July 30 and August 2, but Mrs Nici says it had gone on for much longer.</p>
<p>She has condemned abusive behaviour towards MPs, which comes just weeks after Sir David Amess was fatally stabbed, and says it won’t stop her from carrying out her duties.</p>
<p>“Since being selected as candidate for Great Grimsby MP, I have been subject to ongoing incidents from this person at my home,” she said.</p>
<p>“I have lived in the same house for more than 20 years with no problems, but a friend of a neighbour became obsessed with harassing me.</p>
<p>“He clearly decided it would be funny to make my life and my family’s life miserable.</p>
<p>“When this happens at home, you don’t get a moment with your friends or family. There is no respite.</p>
<p>“I am pleased that he has admitted this in court, and I hope this will make him reflect on his actions.</p>
<p>“People need to understand that MPs are people working hard and trying to do the best job they can for their constituency.</p>
<p>“Police and parliamentary security have been great support while dealing with this.</p>
<p>“It is sad that MPs in this day and age need protection because people feel it is acceptable to treat them like this.</p>
<p>“Safety is always a concern. Since the murder of Jo Cox, MPs have received briefings from police and security on how to act and be vigilant.</p>
<p>“This event will not stop us from doing what we were elected to do. In a healthy democracy, we need to hear each other out – acting like this is quite unacceptable.</p>
<p>“I am happy to have a debate with anyone if they are not going to abusive.</p>
<p>“What also people need to understand is that my offices in Grimsby and London have teams who staff them. When people get aggressive with me, the staff are often the ones who receive it.</p>
<p>“Social media certainly doesn’t help – people say things on there that they would never say in person.</p>
<p>“The actions of people like this won’t stop me from working hard for Grimsby.”</p>
<p>Burrows was fined £400 when he appeared at Grimsby Magistrates’ Court.</p>
<p>He was also ordered to pay £85 costs and a £34 victims’ surcharge by a deputy district judge.</p>
<p>Humberside Police have confirmed that Home Secretary Priti Patel has asked for the security arrangements of northern Lincolnshire MPs to be reviewed.</p>
<p>“The fatal stabbing of MP Sir David Amess was a despicable act and quite rightly, has sent shockwaves across the UK,” a spokesperson said.</p>
<p>“The Home Secretary has asked all police forces to review security arrangements for MPs with immediate effect and we can confirm that we are underway with how we can do that for all MPs across the Humberside region.</p>
<p>“We are working with other forces across the UK, along with the Home Office, to agree an approach on how best to ensure the safety of our MPs, and more widely, our communities at large.”</p>
<p><i>— Additional reporting by Mark Naylor</i></p>
</p>
</div>
</div>
<button data-post-id="715243" class="front-page read-more btn btn-fw btn-primary 1/1 mb btn-fade-in">Read more  </button>
</div>
</article>
<div class="share-area-onshow">
<div class="share-opener">
<a href="#" class="1/1 btn btn-primary btn-fade-in share-slide-down" data-content-id="715243">SHARE  <span class="chevron"></span></a>
</div>
<div class="bottom-share-buttons share-slider" id="share-slider-715243" style="">





<div class="fb-messenger">

<a href="#" onclick="deepLink('fb-messenger://share/?link=https://thelincolnite.co.uk/2021/10/man-in-court-over-threats-to-grimsby-mp-lia-nici/', 'fb-messenger://share/?link=https://thelincolnite.co.uk/2021/10/man-in-court-over-threats-to-grimsby-mp-lia-nici/');">
<img src="/wp-content/themes/lincolnite-v6/graphics/logos/messenger-grey.png"></a>
</div>


<div class="twitter-share">
<a target="_blank" href="//twitter.com/share?text=Man in court over threats to Grimsby MP Lia Nici @TheLincolnite&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F10%2Fman-in-court-over-threats-to-grimsby-mp-lia-nici%2F"><i class="icon-twitter"></i></a>
</div>


<div class="linkedin-share">
<a target="_blank" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F10%2Fman-in-court-over-threats-to-grimsby-mp-lia-nici%2F&title=Man in court over threats to Grimsby MP Lia Nici"><i class="icon-linkedin"></i></a>
</div>

<div class="whatsapp-share">
<a href="#" onclick="deepLink('whatsapp://send?text=Man in court over threats to Grimsby MP Lia Nici https://thelincolnite.co.uk/2021/10/man-in-court-over-threats-to-grimsby-mp-lia-nici/', 'https://web.whatsapp.com/send?text=Man in court over threats to Grimsby MP Lia Nici https://thelincolnite.co.uk/2021/10/man-in-court-over-threats-to-grimsby-mp-lia-nici/');" data-action="share/whatsapp/share" target="_blank">
<img style="margin-top: -4px;" src="/wp-content/themes/lincolnite-v6/graphics/logos/whatsapp-grey.svg"></a>
</div>
<div class="email-share">
<a href="/cdn-cgi/l/email-protection#dbe4a8aeb9b1beb8afe696bab5fbb2b5fbb8b4aea9affbb4adbea9fbafb3a9bebaafa8fbafb4fb9ca9b2b6a8b9a2fb968bfb97b2bafb95b2b8b2fdb9b4bfa2e6b3afafaba8fee89afee99dfee99dafb3beb7b2b5b8b4b7b5b2afbef5b8b4f5aeb0fee99de9ebe9eafee99deaebfee99db6bab5f6b2b5f6b8b4aea9aff6b4adbea9f6afb3a9bebaafa8f6afb4f6bca9b2b6a8b9a2f6b6abf6b7b2baf6b5b2b8b2fee99d">
<svg id="icon-email" viewBox="0 0 32 32" style="width: 23px; margin-right: 4px;">
<title>Contact author</title>
<path style="fill: #5d5d5d" d="M26.667 4h-21.333c-2.267 0-4 1.733-4 4v16c0 2.267 1.733 4 4 4h21.333c2.267 0 4-1.733 4-4v-16c0-2.267-1.733-4-4-4zM5.333 6.667h21.333c0.533 0 1.067 0.267 1.2 0.667l-11.867 8.4-11.867-8.4c0.133-0.4 0.667-0.667 1.2-0.667zM26.667 25.333h-21.333c-0.8 0-1.333-0.533-1.333-1.333v-13.467l11.2 7.867c0.267 0.133 0.533 0.267 0.8 0.267s0.533-0.133 0.8-0.267l11.2-7.867v13.467c0 0.8-0.533 1.333-1.333 1.333z"></path>
</svg> </a>
</div>

<div class="short-link-share">
<div class="toast"><div id="desc">Copied</div></div>
<input type="text" name="name" value="https://thelincolnite.co.uk/?p=715243" onClick="this.select();" />
</div>

</div>
</div>

</div>
<a href="#" class="btn-ajax btn btn-fw btn-primary btn-slide-top">
+ More stories
<svg version="1.1" class="ajax-loading svg-loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80 80" xml:space="preserve">
<path id="spinner" fill="#ffffff" d="M40,72C22.4,72,8,57.6,8,40C8,22.4,
                                    22.4,8,40,8c17.6,0,32,14.4,32,32c0,1.1-0.9,2-2,2
                                    s-2-0.9-2-2c0-15.4-12.6-28-28-28S12,24.6,12,40s12.6,
                                    28,28,28c1.1,0,2,0.9,2,2S41.1,72,40,72z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 40 40" to="360 40 40" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
</a>


<div style="margin: 70px auto 0; width: 80px;"><div class="lds-facebook"><div></div><div></div><div></div></div></div>
</div>


</div>
</main>

<footer class="footer">
<div class="wrapper">
<div class="grid gutter-0">

<div class="grid-item 1/1 lg-1/3 info-column" itemscope itemtype="http://schema.org/Organization">
<img src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo-small-white-2x.png" srcset="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/logo.the-lincolnite-white.png 2x" alt="The Lincolnite Logo" class="footer-logo" />
<div class="copyright">&copy; Published independently since 2010<br> by <a href="//stonebowmedia.co.uk" target="_blank">Stonebow Media Ltd</a></div>
</div>

<div class="grid-item 1/1 lg-1/3 about-advertising2 info-column tc">

<ul id="menu-footer-menu" class="menu"><li id="menu-item-158990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158990"><a href="https://thelincolnite.co.uk/contact/">Contact / Send us your news</a></li>
<li id="menu-item-159159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159159"><a href="https://thelincolnite.co.uk/site-credits/">About Us &#038; Site Credits</a></li>
<li id="menu-item-171187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171187"><a href="https://thelincolnite.co.uk/making-a-complaint/">Corrections &#038; Complaints</a></li>
</ul> </div>

<div class="grid-item 1/1 lg-1/3 tc lg-tr get-our-app-container2 info-column">

<a href="//impress.press" target="_blank">
<img src="https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/graphics/TRUST-IMPRESS-White.png" alt="Trust in journalism Logo" class="trust-journalism-logo" />
</a>
</div>

</div>
</div>
<button class="back-top"><i class="icon-direction-right"></i></button>
</footer>

</div>

<div id="twitter-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
 <span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list">
<h3><i class="icon-twitter"></i> Twitter </h3>
<div class="twitter-share">
<a target="_blank" href="//twitter.com/thelincolnite" class="btn one-whole">The Lincolnite</a>
<a target="_blank" href="//twitter.com/stonebowmedia" class="btn one-whole">Stonebow Media</a>
<a target="_blank" href="//twitter.com/lincsreporter" class="btn one-whole">Lincolnshire Reporter</a>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-modal" class="modal-container">
<div class="modal">
<div class="modal-header">
<span class="comment-policy"></span>
<a class="modal-close" href="#"><i class="icon-cross"></i></a>
</div>
<div class="modal-body">
<div class="share-list">
<div class="fb-share">
<h3><i class="icon-facebook"></i> Facebook</h3>
<a target="_blank" href="//facebook.com/thelincolnite" class="btn one-whole"> The Lincolnite</a>
<a target="_blank" href="//facebook.com/stonebowmedia" class="btn one-whole"> Stonebow Media</a>
<a target="_blank" href="//facebook.com/lincsreporter" class="btn one-whole"> Lincolnshire Reporter</a>
</div>
</div>
</div>
</div>
</div>

<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" />
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Loading Comments...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Write a Comment..."></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Website</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Post Comment" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.9' id='modernizr-js'></script>
<script type='text/javascript' id='mistape-front-js-extra'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1607630152' id='mistape-front-js'></script>
<script type='text/javascript' id='jobs-script-js-extra'>
/* <![CDATA[ */
var liJobs = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","includes_url":"https:\/\/thelincolnite.co.uk\/wp-includes\/","plugin_url":"https:\/\/thelincolnite.co.uk\/wp-content\/themes\/lincolnite-v6\/includes\/jobs\/","site_url":"https:\/\/thelincolnite.co.uk","job_id":"","stripe_public_key":"pk_live_hJ7mrtK20htg4dbLCG8GCHtm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/jobs/assets/js/jobs.js?ver=1.2' id='jobs-script-js'></script>
<script type='text/javascript' id='nova-js-main-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","filters":{"post_type":"post","page_number":1},"get":[],"vars":{"post_id":715276},"graphics":"https:\/\/thelincolnite.co.uk\/wp-content\/themes\/lincolnite-v6\/graphics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/assets/js/main.min.js?ver=1.1.6' id='nova-js-main-js'></script>
<script type='text/javascript' id='li-pm-property-script-js-extra'>
/* <![CDATA[ */
var lipm = {"ajax_url":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","includes_url":"https:\/\/thelincolnite.co.uk\/wp-includes\/","property_type":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/themes/lincolnite-v6/includes/property/assets/js/li-pm-properties.js?ver=0.2' id='li-pm-property-script-js'></script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/thelincolnite.co.uk\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thelincolnite.co.uk\/wp-admin\/admin-ajax.php","nonce":"5237cdb6dd","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thelincolnite.co.uk\/wp-login.php?redirect_to=https%3A%2F%2Fthelincolnite.co.uk%2F2021%2F10%2Fmri-scan-sadness-as-pumpkin-the-puppy-prepares-for-life-on-wheels%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelincolnite.co.uk/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.2.1' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202143.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'113817988',post:'715276',tz:'1',srv:'thelincolnite.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '113817988', '715276' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BNFzRTwm2HfO5bp_ZGbj7wXUiZdjic5fhJJKZuttpnCq5nifS5GmB_KGC6JII8ew_MeeL-L9i080K5HMPgdwSak','sw':'https://thelincolnite.co.uk/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
<div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
<div class="dialog-wrap">
<div class="dialog-wrap-top">
<h2>Spelling error report</h2>
<div class="mistape_dialog_block">
<h3>The following text will be sent to our editors:</h3>
<div id="mistape_reported_text"></div>
</div>
</div>
<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
<h3><label for="mistape_comment">Your comment (optional):</label></h3>
<textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
</div><div class="pos-relative">
</div>
</div>
</div>
<div class="mistape_dialog_block">
<a class="mistape_action" data-action="send" data-id="715276" role="button">Send</a>
<a class="mistape_action" data-dialog-close role="button" style="display:none">Cancel</a>
</div>
<div class="mistape-letter-front letter-part">
<div class="front-left"></div>
<div class="front-right"></div>
<div class="front-bottom"></div>
</div>
<div class="mistape-letter-back letter-part">
<div class="mistape-letter-back-top"></div>
</div>
<div class="mistape-letter-top letter-part"></div>
</div></div></div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>

<script>
      (function(d) {
        var config = {
          kitId: 'dmm4zik',
          scriptTimeout: 3000,
          async: true
        },
        h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
      })(document);
    </script>



</body>
</html>